Предисловие.

Составляя в хронологическом порядке продолжение «Всеобщей истории еврейского народа», настоящая книга вместе с тем выделяется в самостоятельное произведение. «Век эмансипации» и глубоких культурных кризисов выдвигается из длинного ряда веков, как внутренне цельный период. Потребовалось особое подразделение материала, основанное на смене эпох эмансипации и реакции, а также специальное введение о статике еврейского мира накануне нового, богатого динамическими явлениями, века. Внешние условия помешали включить в настоящий том и последний его отдел «эпоху второй реакции» (1881-1905), но автор надеется опубликовать этот отдел дополнительно при более благоприятных обстоятельствах.

С предшествующими томами моего труда «Новейшая история» связана не только хронологически, но и органически, общностью метода и системы. В истории XIX века мне казалось особенно важным применить метод, рассматривающий различные стороны жизни народа политическую, социально-экономическую, культурно-духовную на фоне развития его национальной личности, её роста или упадка, так как среди кризисов, которыми изобилует этот век, не могли не измениться формы борьбы нации за своё существование и даже самоё отношение к этой борьбе. Приходится повторить, что такой метод вполне отвечает научной объективности, ибо при изучении различных проявлений жизни индивида, поставленного в столь исключительные условия борьбы за самосохранение, необходимо прежде всего следить, насколько сохраняется или развивается его индивидуальность и насколько она нивелируется или стирается.

В этой части истории, где мы обыкновенно встречаемся либо с отрывочным, эпизодическим изложением, либо с беспорядочным нагромождением летописно-газетного материала, я считал наиболее нужною попытку сторого-системотической обработки, продуманного и последовательно проведенного синтеза. Как и в более ранних периодах нашей истории, я и здесь стремился к тому, чтобы историческое повествование не заслоняло исторических процессов, чтобы дороги не терялись в лесу фактов. Здесь приходилось пролагать пути историографии, весьма часто отступающие от проложенных моими предшественниками, представителями поколений, которым XIX век не мог еще представляться в законченном виде. Основная цель моя в том, чтобы книга могла служить «книгою путей», путеводителем, как для читателей, желающих усвоить систематизированный исторический материал, так и для изучающих, которые желали бы по проложенным путям исследовать и разработать ту или иную историческую проблему более подробно, чем это возможно в общем синтетическом труде.

Пусть те, кому трудно обозревать еврейскую историю с высоты тридцати веков, обозревают её хотя бы с высоты одного, ближайшего к нам века! Даже с этой сравнительно небольшой высоты многое станет гораздо яснее и в том, что пережито близкими к нам поколениями, и в явлениях современности.

СПб, 10 ноября 1913 г.


Introduction

Введение

I. Еврейский мир накануне 1789 года.

§ 1. Основы старого порядка. Накануне 1789 года, политическое и социальное положение всех групп еврейского народа в государствах Европы представлялось в общих чертах однородным. Везде к евреям применялся особый кодекс ограниченного права, местами суженного до полного бесправия, своеобразное jus judaicum пережиток средних веков, имевший различные оттенки в отдельных странах, в зависимости от местных условий и юридической изобретательности правителей или правящих классов. Эти устои старого порядка выражались в следующем:

А. В политическом и гражданском отношениях евреи в каждой стране занимали положение своеобразной группы иностранцев, нигде не имеющих своего государства и поэтому незащищенных международными трактатами. Им дозволяли жить и заниматься некоторыми промыслами в определённых районах, на более или менее тяжелых условиях, диктовавшихся правительством, феодальною или муниципальною властью данной местности. То были условия между хозяевами и пришельцами (хотя бы эти «пришельцы» насчитывали десятки поколений предков в данной стране), основанные на выгодах более сильной стороны: «пришельцу» отводился какой-нибудь задний угол для жилья и предоставлялись мелкие профессии, в которых его конкуренция была бы наименее чувствительна «коренному» жителю; за это он должен был уплачивать в казну огромные подати, в виде «платы за покровительство» (Schutzgeld) и множества других специальных налогов. В большинстве стран еврею ставились неодолимые преграды в его попытках расширить отведенный ему тесный район жительства и круг промыслов; местами власти запрещали даже естественное размножение евреев, нормируя число браков и не допуская прироста населения. Суровая регламентация еврейской жизни достигла крайних пределов в двух главных центрах еврейства Западной Европы Германии и Австрии. В сплошных массах еврейства восточной Европы Польши и её наследницы России - регламентация элементарных прав еврея не посягала прямо на закон размножения, но в умиравшей Польше жизнь еврея нормировалась специальными концессиями королевскими, шляхетскими или муниципальными, которые держали его в положении члена обособленной, внегражданской касты; в польских же провинциях, отошедших к России, уже тогда проявлялась тенденция к созданию исключительного законодательства о евреях.

Б. С гражданской исключительностью была тесно связана и экономическая. Правители, господствующие сословия, магистраты, цехи и гильдии загнали еврейскую массу в крайне узкую сферу промыслов. В Западной Европе из всех экономических отраслей евреям предоставлялась мелкая торговля и ростовщичество (даже к ремёслам их большей частью не допускали); крупные купцы, фабриканты и банкиры встречались в южной Франции, Голландии и Англии, и только к концу XVIII века они стали появляться в Пруссии и Австрии, где «просвященные» монархи Фридрих II и Иосиф II поощряли фабричную промышленность евреев; но это уже был зародыш плутократии, стоявшей вне народной массы. В восточной Европе преобладающими формами экономической деятельности евреев были: мелкие ремёсла и торговля, аренда различных статей сельского хозяйства на помещичьих землях, в особенности аренда «пропинации» или продажи водки в городах и деревнях (шинкарство). Загнанная на задворки народного хозяйства, необеспеченная своими мелкими и случайными заработками, бедствующая еврейская масса являлась для окружающего мира символом экономической отверженности. Такие вынужденные промыслы, как ростовщичество на Западе и шинкарство на Востоке, усугубляли эту приниженность и будили недобрые чувства к пасынкам отечества.

В. В национальном отношении еврейская масса диаспоры, до 1789 года, представляла в каждой стране характерную обособленную единицу, с самобытным строем общинной и духовной жизни. Признанная государством общинная автономия евреев была результатом этого строя. Путём известного исторического процесса, в еврейской массе глубокие национальные факторы так переплелись с религиозными, что со стороны могло казаться, будто единство здесь зиждется только на религии, на общности верований и обрядов. Отсюда разногласия в определении еврейства со стороны окружающего общества: для одних еврейство ярко выраженная племенная и национальная особь, живущая надеждой на реставрацию своей государственности в форме будущего мессианского царства; для других оно лишь религиозная группа или секта, входящая или могущая войти при благоприятных условиях в состав окружающих наций. Со второй половины XVIII века, с «эпохи просвещения», это разногласие вносит раскол и в еврейское общество. Вековой фундамент общинной автономии начинает расшатываться: на Западе под ударами «просвещенного абсолютизма», рассматривающего обособленность еврейства как преступление, а на Востоке вследствие распада польского центра еврейства, раздробляемого между Пруссией, Австрией и Россией.

Г. В области духовной культуры впервые в эту эпоху обнаруживается раздвоение между двумя гегемоническими центрами старого еврейства Германией и Польшей. В то время, как в Польше старая культура, недостаточно питаемая раввинизмом, находит себе новый огромный источник питания в хасидизме и на время укрепляет свою позицию, - в Германии с нею вступает в борьбу «просветительское движение», возникшее в эпоху Мендельсона. Это движение в своих умеренных элементах стремится обновлять еврейскую культуру, а в крайних разрушать её; результаты обоих стремлений скажутся уже после 1789 года.

Таким образом, накануне 1789 года, старый порядок был ещё в силе в жизни гражданской и экономической, и только в национально-культурной области началась кое-где ломка. Теперь рассмотрим, как проявлялся старый режим в отдельных странах.

§ 2. Германия. Общую картину бесправия евреев в раздробленной Германии и в родственном ей французском Эльзасе даёт Христиан-Вильгельм Домм (Dohm) в своей известной книге «Об улучшении гражданского быта евреев» (Ueber die burgerliche Verbessering der Juden, Berlin, 1781). Нарисованная пером прусского чиновника-публициста, требовавшего умеренных реформ во имя государственной пользы, эта картина отличается почти официальной фактической точностью.

«Есть государства, - говорит Домм, - где проживание евреям безусловно воспрещено, где дозволяется из них только путешественникам пользоваться покровительством верховной власти на весьма короткое время, ограниченное часто одной ночью. Во всех других государствах евреи допускаются лишь под самыми тяжелыми условиями, и не столько в качестве граждан, сколько в качестве лишь терпимых. Большею частью разрешается еврейским семьям водворяться в стране только в определенном числе, но и это разрешение обыкновенно ограничивает их пребывание (в городах) известными кварталами и обуславливается платежём значительной суммы… Если еврей-отец имеет нескольких сыновей, то только одному из них имеет он право предоставить льготу проживания в стране, где родился; он вынужден раздроблять своё имущество и отсылать других сыновей в другие страны, где им приходится преодолевать подобные же затруднения. Если же он имеет дочерей, то от его счастливой звезды зависит пристроить их в немногих из тех семейств своей нации, которые обитают в этой стране. Из этого следует, что отец семейства из евреев лишь весьма редко может пользоваться счастьем жить среди своих детей и иметь возможность устраивать на прочных основаниях благосостояние своей семьи, так как самый зажиточный из них бывает постоянно вынужден дробить своё имущество, в виду необходимой разлуки с детьми и выделения им сумм, потребных для их устройства в различных местах. Когда еврею дано разрешение на пребывание в стране, он должен ежегодно вновь покупать это право, уплатою за него денежного сбора; он не может вступать во вторичный брак без новых на то расходов и без особого разрешения, зависящего от разных обстоятельств; каждый ребенок увеличивает налог, которым он отягощен… Несмотря на множество различных платежей за права, способы приобретения недвижимого имущества для еврея черезвычайно ограничены. Как в мирное, так и в военное время, он лишен права служить государству; везде главнейшее из производительных занятий земледелие ему восп рещено, и мало стран, где ему предоставлено право владеть недвижимым имуществом. Каждое ремесленное общество сочло бы за позор, если бы еврей был принят в число его членов, и в этом простая причина, почему евреи вообще устраняются от занятий ремеслами и механическими искусствами. Есть только среди них немного людей, которые, несмотря на угнетение, имели достаточно мужества и дарования, чтобы возвыситься до наук и искусств, из которых евреям дозволено пользоваться, как средством к жизни, только математикою, физикой и медициной. Но даже и эти редкие люди, достигшие высоких степеней в науках и искусствах, как равно и те, которые своей безупречной жизнью делают честь человечеству, пользуются уважением самого незначительного кружка лиц, отличающихся благородством своих чувств; большая же часть людей, даже ради выдающихся качеста ума и сердца, не могут простить им вины, скажем несчастья, их еврейского происхождения. Для несчастного, лишенного отечества, еврея, промышленная деятельность которого обставлена разного рода стеснениями, который нигде не может развивать своих дарований, - какие же могут оставаться средства к жизни, какие ресурсы? Конечно, никаких других, кроме торговли: это единственный для него путь пользоваться жизнью, которую ему даруют в виде милости. Но в то же время каким только ограничениям не подвержена эта торговля, сколько налогов, которыми она отягощена, и как мало евреев, которые обладали бы достаточными средствами для основания значительного торгового предприятия! Вследствие этого, большая их часть приведена в положение, позволяющей им заниматься одной лишь небольшой мелочной торговлей, при которой только быстрота ничтожного денежного оборота обуславливает возможность их жалкого существования, или же они бывают вынуждены отдавать свои деньги в рост, не имея возможности самостоятельно извлекать из них пользу»…

В многочисленных крупных и мелких государствах, на которые распадалась тогдашняя Германия, репрессивная политика против евреев разнообразилась только в пределах вышеуказанных основных норм. Наиболее тяжелыми ограничениями было обставлено право передвижения. Триста государств-клеток тогдашней Германии ставили на своих пограничных кордонах ловушки для травленного зверя еврея. Переезжая из одного государства в другое, часто даже из одного города в другой в пределах одной страны,еврей при въезде в новое место должен был уплачивать ту же поголовную пошлину, какая была установлена для ввоза скота.Это позорный Leibzoll или Geleitzoll («Judengeleit», телесная или пропускная пошлина, «еврейский пропускной налог»), который делал еврея-пассажира предметом издевательств у ворот и застав многих городов Германии. От этого налога освобождались после унизительных формальностей, только привилегированные «Schutzjuden» или «vergleitete Juden» при передвижении по территории приютившего их государства, но на границе владения другого герцога, князя или курфюрста Leibzoll был и для них обязателен. Когда в 1776 году Моисей Мендельсон, тогда уже прославленный мыслитель, посетил столицу Саксонии, Дрезден, его задержали у заставы и взыскали Leibzoll по таксе, установленной для «польского быка», как потом с горькой иронией выразился оскорблённый берлинский мудрец.

В Саксонии, этой «протестантской Испании», евреям разрешалось по Judenordnung 1746 года жить (в Дрездене и Лейпциге) в ограниченном числе и на очень тяжелых условиях. Им запрещалось иметь синагогу для публичного богослужения, и приходилось молиться тихо и незаметно в частном доме; запрещалось приобретать дома, заниматься ремёслами и торговлей, кроме размена денег и торговли старым платьем. Позже (1767, 1772-73) строгости ещё усилились. Полиция следила, чтобы в домах, «терпимых» евреев, не скрывались их соплеменники, не имеющие права жительства. Налоги за право жительства (Schutzgeld) были увеличены до громадной цифры 70 талеров ежегодно с каждого главы семейства, 30 талеров с его жены, 5 талеров с каждого ребёнка; за разрешение жениться взималось 40 талеров. Многие семейства, для которых эти подати оказались непосильными, были обречены на выселение из Дрездена, и только благодаря вмешательству Мендельсона изгнание сотен несчастных было приостановлено (1777 г.).

С родиной протестантизма соперничала в угнетении евреев католическая Бавария. Здесь евреи имели свои замкнутые общины или гетто лишь в некоторых городах (Фюрт, Ансбах и др.); во многих местах им запрещалось жить; их допускали туда только по торговым делам на короткое время, под полицейским конвоем, как арестантов («lebendiges Geleite» в Нюрнберге). Везде им с трудом давались патенты даже на мелкую торговлю, и только в Фюрте евреи развили широкую коммерческую деятельность.

Средневековый режим гетто особенно процветал в имперском вольном городе Франкфурте на Майне, где находилась одна из самых больших еврейских общин Германии. Управлявшая городом бюргерская олигархия, проникнутая лютеранской нетерпимостью (католики и реформаты также были там ограничены в правах) и торгашеским духом, загнала еврея в самый тёмный подвал общественного здания. Франкфуртское гетто или «Еврейская улица» (Judengasse) недаром называлась «Новым Египтом». Там, в ужасной тесноте, ютилось около 500 еврейских семейств, среди которых было, однако, немало зажиточных и образованных людей. За чертой еврейского квартала не дозволялось жить ни одному еврею. Выход в город разрешался обитателям гетто только днём, по воскресеньям же их и днём не выпускали; на ночь ворота гетто запирались, и полицейский патруль наблюдал, чтобы никто оттуда не выходил без экстренной надобности. В 1786 году в одном из этих домов рабства родился будущий борец за политическую свободу, Людвиг Берне (Лейб Барух), который впоследствии описал свои детские впечатления во франкфуртском гетто в следующих, полных сарказма, строках: «Евреи жили в тесной улице, и этот кусок земли был несомненно самым густо населённым на всём земном шаре… Они были предметом нежнейших забот со стороны своих правителей. По воскресным дням им не позволяли выходить из своей улицы, чтобы они не подвергались побоям со стороны пьяных. До 25-летнего возраста им не разрешали жениться, - конечно, для того, чтобы обеспечить крепкое, здоровое потомство. В праздничные дни им можно было выходить за ворота лишь около 6 часов вечера; при этом имелось в виду предохранить их от действия палящих солнечных лучей. Публичные места для гуляния за городом были для них закрыты; их заставляли гулять по полю, чтобы пробудить в них любовь к сельскому хозяйству. Если шедшему еврею христианин кричал: «Mach Mores, Jud!» он должен был снимать шляпу; этим вежливым обхождением должна была укрепляться любовь между двумя религиозными группами населения. По некоторым улицам города евреям никогда нель зя было ходить вероятно потому, что там была плохая мостовая». Обитателям гетто запрещалось показываться на улицах города во время публичных процессий и торжеств; разрешения давались в исключительных случаях. В 1790 г., в день коронации императора Леопольда II, некоторым евреям милостиво давались городской канцелярией пропускные билеты следующего содержания: «Предъявитель сего… может быть отпущен из Judengasse в город в предстоящий день коронации, с тем, чтобы он мог смотреть на торжество из окон какого-либо дома или с подмостков, но отнюдь не на улице»… Норма еврейских браков во Франкфурте не должна была превышать 12 в год, при населении в 500 семейств.

Правители германских государств не скрывали мотивов своей фараоновской политики, направленной против размножения евреев. Мекленбергский герцог Фридрих-Франц I, слывший «либералом», распорядился тотчас по вступлении на престол (1785 г.) о прекращении выдачи евреям Schutzbriefe разрешений на жительство сверх установленной нормы, «до тех пор, пока часть прежних Schutzjuden не вымрет и тем откроет другим своим единоверцам возможность пропитания»; взрослые сыновья не могли оставаться в стране на основании права жительства их родителей, а должны были доказать, что обладают самостоятельным капиталом или обеспеченным заработком. Здесь нормировка еврейского населения прикрывалась заботой об источнике пропитания для него; а между тем правители, магистраты и цехи принимали всевозможные меры, чтобы закрыть перед евреями большую часть этих источников и тем узаконить выселение «излишка» их. Баденское правительство объясняет недопущение евреев к цеховым ремёслам тем, что «при своих способностях они (евреи) в некоторых отраслях достигли бы ловкости и отвлекли бы к себе заработки».

Мотивы торговой конкуренции лежали в основе и тех тяжелых стеснений экономической деятельности, которые испытывала большая еврейская колония промышленного города Гамбурга. Многие отрасли торговли и ремесленного труда были закрыты для евреев; приобретение недвижимости запрещалось; еврейских детей, даже из зажиточных и образованных семейств, не допускали в городские школы. Иногородний еврей при въезде в город должен был уплачивать Geleitsgulden, «охранный гульден», и затем ещё Schutztaler. Район жительства евреев в Гамбурге был ограничен, хотя и не так замкнут, как франкфуртское гетто.

§ 3. Пруссия. Нигде регламентация гражданского рабства евреев не достигла таких уродливых крайностей, как в Пруссии, в «веке просвещения» (Aufklarungszeit) Фридриха II, прозванного Великим. Здесь вся жизнь евреев была опутана, как железными цепями, жестокими статьями Фридриховского «Регламента для евреев» 1750 г. Продукт государственного творчества вольнодумного короля, не верившего в церковные каноны, этот «Регламент» по своей тенденции мало чем отличался от средневековых канонических уставов и от юдофобского законодательства вестготской Испании.

Согласно Регламенту 1750 г. и позднейшим разъяснениям к нему, евреи Прусского королевства разделялись на два главных разряда: «покровительствуемых» (Schutzjuden) и «терпимых» (geduldete Juden). Покровительствуемые, в свою очередь, делились на три группы, по степени предоставленных им личных прав: 1) «Общепривелигерованные» (Generalprivilegierte) пользовались правами жительства и промыслов на основании королевской привилегии, распространявшейся на всех членов их семьи и на все места, где евреям жительство дозволялось. 2) «Ординарные» (ordentliche Schutzjuden) жили на основании охранной грамоты (Schutzbrief), где точно указывалось, в каком месте им разрешается проживать, какими промыслами заниматься, на каких членов семьи распространяется это разрешение; ординарные могли передавать свои права только одному из своих детей, а по особому ходатайству двум, при условии обладания солидным капиталом; прочим детям право торговли не давалось. 3) «Экстраординарные» (ausserordentliche Schutzjuden) пользовались лично пожизненным правом жить в определённом месте и заниматься определенной профессией, но это право не передавалось их детям; к этой группе причислялись врачи, живописцы и прочие лица свободных профессий. К разряду «терпимых евреев» причислялись: лица, состоящие на общинной службе (раввины, канторы, шохеты и пр.), дети ординарных сверх старших двух, все дети «экстраординарных» евреев, домашние слуги и др.; им запрещалось в различных степенях заниматься торговлей и ремёслами и заключать браки между собой (они могли только путём брака вступать в семьи «привелигерованных» евреев). За соблюдением всех этих драконовских законов следил правительственный «Generaldirectorium» из чинов министерства внутренних дел и финансов, в ведении которого находились еврейские дела в Пруссии.

В записке, представленной в 1787 году прусскому правительству депутатами от еврейских общин, перечислены все тяготы и ограничения, отравлявшие жизнь евреев в Пруссии. Размеры специальных налогов были огромны. На первом месте стоял «покровительственный налог» (Schutzgeld), который приносил казне ежегодно 25000 талеров, уплачиваемых всей «еврейской колонией» Пруссии под круговой порукой. Далее следовали: рекутская подать, «серебрянная подать», серебрянный акциз («никому неизвестно, за что взимается этот акциз» заявляют депутаты), налог за утверждение призводимых каждые три года выборов общинных представителей, пожарный сбор, разные виды «штемпельного (гербового) сбора» и многое другое. Храрактерным является «брачный налог», взимавшийся при выдаче разрешений на браки между евреями; плательщики делились на несколько разрядов, вносивших от 20 до 80 талеров за каждое разрешение и сверх того по 14 талеров за брачное свидетельство (Trauschein); лица моложе 25 лет уплачивали за «диспенсацию» лишние 40 талеров; добавочные сборы взимались при повторном браке. Для людей несостоятельных такие крупные подати делали невозможным вступление в брак. Еще более пугали «молодых» последствия брака: за приписку каждого из детей взимались в казну большие деньги (до 160 талеров). Пресловутая «Лейбцоль» или «Geleit» (пропускная пошлина) взимались не только с иностранных но и с туземных евреев при переезде из одной прусской провинции в другую. «Обращение с плательщиками пошлин заявляют упомянутые депутаты крайне унизительно и низводит евреев до степени скотов». В 1788 году закон освободил от «пропускной пошлины» прусских евреев, оставив её только для иностранных: но от этого унизительная процедура «пропуска» не устранялась, ибо у городских застав еврей должен был документально доказывать своё прусское подданство, чтобы получить пропуск без уплаты налога. Впрочем, и такой пропуск гарантировал евреям в некоторых провинциях (Von-Pommern и др.) пребывание только в течение 24 часов. Верхом изо бретательности правительства Фридриха II был известный «фарфоровый» налог (Porcellain-Exportation), установленный для всех прусских евреев в 1769 г.: всякий еврей обязывался при вступлении в брак, покупке дома и других гражданских сделках покупать из королевской фабрики фарфоровые изделия на определенную сумму (до 300 талеров) и продавать эти изделия за границей, хотя бы и с убытком для себя. От этого вынужденного поощрения отечественной промышленности евреи Пруссии понесли только за восемь лет (1779-87) убытков в размере 100.000 талеров на купленном им фарфоре; у тех, которые не были в состоянии уплатить за навязанный им товар, были описаны и проданы дома; да и после всех этих взысканий осталась огромная казённая недоимка (в 1786 г. 52.000 талеров). Только в 1788 году еврейские общины избавились от «фарфорового налога», уплатив в казну единовременный выкуп. Берлинский фарфор королевской мануфактуры был известен в стране и за границей под ироническим названием «Juden-Porcellain».

Какие же права предоставлялись евреям взамен всех этих тяжелых жертв в пользу государственной казны? Евреев не допускали к земледелию, несмотря на обилие свободной пахотной земли в тогдашней Пруссии; им запрещали покупать и даже брать в аренду земельные угодья и сельскохозяйственные статьи, а также содержать винокуренные и пивоваренные заводы. Хозяйничавшие во всех городах ремесленные цехи не допускали евреев ни к каким ремёслам и не принимали еврейских детей в учение. Даже в предоставленной евреям области торговли целые отрасли были для них закрыты (торговля съестными припасами, разносная торговля по деревням и пр.). В некоторых торговых городах (Штетин, Магдебург, Кольберг, Эльбинг) им совсем запрещалось жить. В районе постоянной оседлости евреев администрация следила, чтобы число их не увеличивалось. Больше двух взрослых детей запрещалось приписать к своей семье даже «ординарным» евреям; излишек семьи должен был эмигрировать. Это вело к распаду и материальному разорению семьи. Еврей, наживший какое-либо состояние должен был выделять значительную его часть выселявшимся детям, искавшим куска хлеба в чужих странах. Еврейский отец не имел счастья жить в кругу всех своих детей и внуков; он должен был разлучаться с членами своей семьи и дробить своё состояние.

В Кенигсберге христианское купечество настояло, чтобы еврейским семействам не выдавались новые привелегии на право жительства, дабы их число не умножалось. На прошении двух еврейских купцов в Бреславле, Ицига и Эфраима, о защите их торговых прав, Фридрих II положил следующую грубую резолюцию: «Что до вашей торговли, вы получите. Но то что вы приводите в Бреславль целые населения иудеев и хотите превратить город в настоящий Иерусалим этому не бывать». Король ревностно охранял даже курьёзы старого «законодательства» о евреях. На основании нелепого эдикта 1737 г., обязывавшего всех женатых евреев носить бороду для отличения от христиан, Фридрих II отказал одному богатому еврею в ходатайстве о дозволении ему сбрить бороду.

Неудивительно, что знаменитый Мирабо, посетивший Берлин в год смерти Фридриха (1786), назвал некоторые его законы о евреях «достойными каннибала» (loi digne d'un Canibale).

§ 4. Бесправие и просвещение. Позор еврейского бесправия в Пруссии особенно бросался в глаза в последней четверти XVIII века, когда оно оказалось в резком противоречии с культурным пробуждением еврейского общества под влиянием просветительского движения эпохи Мендельсона. Сам Мендельсон, этот властитель дум значительной части мыслящего еврейского общества, прототип Натана Мудрого был в политическом отношении бесправным «терпимым евреем», жившим в Берлине на правах бухгалтера одной фабрики. Приятель Фридриха II и друг Мендельсона, маркиз Д'Аржан осведомился однажды о правовом положении последнего и получил такой ответ: «Он пользуется терпимостью (правом жительства), как состоящий на службе у фабриканта Бернарда. Если фабрикант сегодня уволит его, и он (Мендельсон) не найдет другого Schutzjude, который принял бы его на службу, то полиция немедленно заставит его покинуть страну». Философу «прощали» его принадлежность к еврейству. Интересную бытовую картину рисует один современник, описывая первую встречу гостившего в Кенигсберге Мендельсона с Кантом (1777 г.). Мендельсон инкогнито явился в аудиторию, где Кант читал лекцию. «Маленький горбатый человек, с острой бородкой, не обращая внимания на присутствующих, робко, тихими шагами вошёл в аудиторию и остановился недалеко от входных дверей. По обыкновению, послышались насмешливые возгласы, перешедшие в шиканье, свист и топанье; но к общему изумлению незнакомец оставался на своём месте, как прикованный, и лицо его выражало ледяное спокойствие. Желая дать ясно понять о своей решимости дождаться профессора, он даже взял свободный стул и уселся на нём. К нему подошли, заговорили, - он отвечал кратко и учтиво: он дожидается тут, желая познакомиться с Кантом. Шум прекратился только, когда в зал вошёл Кант. Его лекция отвлекла внимание всех в иную область; все были так очарованы, так увлечены в потоке новых идей, что забыли о появлении еврея, - как вдруг, по окончании лекции, последний со стремительностью, странно контрастировавшей с его прежней невозмутимо стью, пробрался сквозь толпу, направляясь к кафедре. Среди студентов снова послышался презрительный смех, который, однако, тотчас уступил место новому изумлению: Кант, внимательно всмотревшись в незнакомца и услышав от него несколько слов, сердечно пожал ему руку и затем сердечно заключил его в свои объятия. По толпе пробежал как бы электрический ток: «Моисей Мендельсон! Это еврейский философ из Берлина». Благоговейно расступились ученики, образуя шпалеры, когда оба всемирных мудреца, держась за руки, покидали аудиторию».

Презирая еврея вообще, немецкое общество делало исключение для отдельных лиц. Некоторая часть общества находилась под мощным гуманизирующим влиянием «Натана Мудрого», появившегося в 1779 году. Еврей в этих кругах уже не отождествлялся с мелким торговцем: в нём иногда видели задатки глубокой интеллектуальной и этической культуры. Вышеупомянутое сочинение Дома «Об улучшении гражданского быта евреев» (1781) также убедило многих в том, что бесправие и гражданское унижение являются главными причинами упадка еврейской массы и её социальной отчуждённости. В высших кругах берлинского общества тогда уже стало замечаться сближение между евреями и христианами. Это было не то общение единичных мыслителей и деятелей литературы, которое происходило раньше в скромном домике Мендельсона, в кружке Лессинга, Николаи и Глейма. В 1780 году нарождался «Берлинский салон», где сходились представители христианской и еврейской аристократии. Еврейская денежная аристократия была новым продуктом тогдашнего экономического строя. Обрекая еврейскую массу на экономическое прозябание в мелких промыслах, Фридрих II поощрял крупных еврейских капиталистов в их фабричных, откупных и банкирских предприятиях. Многие евреи Берлина, Кенигсберга и Бреславля разбогатели на подрядах и поставках во время Семилетней войны; откупщики монетного дела (Munzjuden) и банкиры приобрели влияние при дворе; королевские финансы в значительной степени регулировались при их посредничестве. Для таких лиц король, конечно, делал изъятия из сурового «еврейского регламента», выдавая им «генеральные привелегии на правах христианских купцов». Так появились привелегированные богатые дома Эфраимов, Ицигов, Гумперцов и др. В то время, как главы этих домов были погружены в свои обширные коммерческие предприятия, их жёны и дети, в богато обставленных квартирах, открывали «салоны» по образцу лучших придворных и аристократических салонов Берлина, стараясь даже превзойти их роскошью и изяществом. Двери этих салонов широко раскрывались для представителей высшего христианского обществ а. Красивые, образованные еврейки, охваченные порывом сближения с немецкой аристократией, служили главной приманкой этих салонов. Дома банкиров Эфраима, Когена, Майера, Ицига в Берлине охотно посещались прусскими офицерами, сановниками и дипломатами; здесь завязывались романы с любезными дочерьми Израиля, которые готовы были променять своё еврейство на титулы немецкой баронессы или прусской офицерши. Около 1786 года, в Берлине выдвинулся более литературный, интеллигентский салон Генриэтты Герц пышной еврейской красавицы, жены врача Маркуса Герца, ученика Мендельсона. В этом году случайно попал в салон Герц граф Мирабо, приехавший с дипломатическим поручением в Берлин, и был поражен его блеском. Но настоящий расцвет салона относится к первым годам французской революции…

Иллюстрацией тогдашнего отношения берлинского общества к евреям может служить следующий эпизод, расказанный современником. В августе 1788 года в берлинском Национал-театре была поставлена драма Шекспира «Венецианский Купец». Актёр Флек, мастерски игравший роль Шейлока, не решался выступить в этой роли перед публикой, где находилось немало евреев, без предварительных извинений. Перед началом пьесы Флек продекламировал в театре, в виде пролога, сочинённое для этого случая стихотворение, в котором предупреждал, что артисты вовсе не намерены осмеивать со сцены «единоверцев Мендельсона»; они одинаково изображают на сцене добродетели и пороки как христиан, так и евреев:

Nun das kluge Berlin die Glaubensgenossen des weisen
Mendelssohn hoher zu schatzen anfangt; nun wir bei diesem
Volke (dessen Propheten und erste Gesetze wir ehren)
Manner sehen, gleich gross in Wissenschaften und Kunsten, -
Wollen wir nun dies Volk durch Spott betruben?..
Nein, dies wollen wir nicht. Wir schildern auch bubische Christen…
Wir tadeln der Kloster Zwang und Grausamkeit…
In Nathan dem Weisen spielen die Christen die schlechtere Rolle;
Im Kaufmann Venedigs thun es die Juden…

Современный «летописец», однако, прибавляет, что это предепредительное отношение к евреям не было сочувственно принято публикой, и при следующих представлениях пролог не повторялся. «Справедливо роптали на то, - говорит он, - что евреи хотели создать себе исключительное положение в театре, где выводятся все сословия, каждое в своих смешных или серьёзных чертах».

Был один момент, когда евреям Пруссии улыбнулась надежда на некоторое улучшение их правового положения. Это было в 1786 г., когда после смерти автора жестокого «Регламента о евреях», Фридриха II, вступил на престол Фридрих-Вильгельм II, - монарх с менее деспотическими наклонностями, который в медовый месяц своего управления выразил генерал-директориуму свою волю: «чтобы положение этой угнетённой нации (еврейской) было по возможности облегчено». Поощрённые добрым словом короля, старшины берлинской еврейской общины обратились к нему с прошением, «полным благоговения и детской доверчивости» (6 февр. 1787 г.). Здесь изображалось несчастное положение прусского еврейства, «стонущего под тяжестью непомерных налогов и не менее жестоким гнётом унижения». «И то и другое говорится в прошении унизило нашу нацию и препятствовало нам делать успехи на пути умственного развития, крупной промышленности и всего, что ведёт к благосостоянию… Отезанная от всех источников пропитания, от ремёсел, земледелия, всех видов государственной службы, наша колония имеет только одно средство заработка торговлю, да и та обставлена многими ограничениями». Далее просители указывали, что и интересы государства выиграли бы, если «значительная колония, доселе погружённая в отчаяние, была более мягким обращением превращена в группу полезных подданных». Смиренная просьба еврейских представителей заключалась в том, чтобы король назначил комиссию, которая совместно с уполномоченными от еврейских общин, рассмотрела бы действующее законодательство о евреях и выработала бы проект улучшения их гражданского положения.

Король удовлетворил просьбу и отдал в этом смысле приказ генерал-директориуму. Последний немедленно предписал еврейским общинам избрать из своей среды уполномоченных, которые представили бы комиссии «пожелания всего еврейства». 17 мая 1787 года от имени «депутатов всех еврейских колоний прусского государства» поступила обширная записка для «Королевской комиссии по реформе еврейского быта», которая тогда утверждалась при генерал-директориуме. В записке, где перечислены все установленные для евреев правоограничения, депутаты просили комиссию: при выработке проекта реформ не исходить из позорного «Регламента» 1750 года, а составить, с участием еврейских депутатов, план реформы, «основынный на началах терпимости и уважения к человеку».

Ближайшим результатом всех этих ходатайств были только два частичных облегчения в податях: в 1787 году был отменен позорный «лейбцоль» для евреев прусских подданых, а в 1788 году состоялось вышеупомянутое освобождение их от трагикомедии фарфарового налога. В самой же системе еврейского бесправия не произошло никаких изменений. Назначенная королём чиновничья комиссия получила от генерал-директориума инструкцию, пропитанную старым духом юдофобии и казарменной регламентации. В этой инструкции (10 дек. 1787 г.) комиссии преподаны следующие указания: «улучшение положения евреев должно находиться в точном соответствием с их полезностью для государства»; ограничения в промыслах должны быть смягчены, ибо нужда толкает евреев на путь недозволенных средств наживы; но с другой стороны расширение прав евреев без упразднения их «обособленности» может принести государству ещё больший вред. Отсюда вывод о необходимости осторожно взвешивать всякое предположение, клонящееся к реформе еврейского быта; правовые облегчения должны вводиться в жизнь со строгой постепенностью, «пока дети и потомки нынешних евреев исправятся вполне или отчасти, на пользу государству и себе самим». После такой инструкции, от комиссии, конечно, оставалось ожидать очень малого. И действительно, после двухлетних совещаний она выработала такой проект «реформы» (1789 г.), что даже смиренные еврейские депутаты возмутились и заявили, что предпочитают уже остаться при старом регламенте… Эта жалкая канцелярская попытка «эмансипации» совпала с годом Великой Французской революции!

§ 5. Австрия. Бессилие просвещенного абсолютизма в деле разрешения еврейского вопроса сказалось особенно ярко в крупнейшем количественном центре старого еврейства в Австрии 1780-х годов (1) . Император-католик Иосиф II был, без сомнения, более толерантно настроен по отношению к евреям, чем прусский «плохой протестант» Фридрих II. Поэтому, практическая политика по еврейскому вопросу, в его частностях, была различна у обоих монархов; но общий взгляд на роль еврейства в государства был у них одинаков. Если король упорно держал евреев в узде бесправия, а император сулил им терпимость под условием их национального обезличения, то это вытекало из того, что один считал евреев «неисправимыми», а другой допускал возможность «сделать их полезными для государства». Но исправительная система Австрии была не легче для евреев, чем косная юдофобия прусского правительства. Вводя «реформы», Иосиф II одною рукою отнимал больше, чем давал другою. Отрицательные стороны его режима были тем чуствительнее, что последствия их отражались на сплошных массах евреев в таких провинциях, как Богемия, Моравия и только что оторванная от Польши Галиция.

«Если Иосиф II издал для евреев «эдикт терпимости» (Toleranzedict 1782 г.) говорит один из историков, то он сделал это не для удовлетворения требований гуманности, а для того, чтобы превратить евреев в полезных членов государства. Верный духу того времени, он также считал евреев вредным элементом в государстве, на еврейские общины смотрел отчасти как на тайные общества, злоумышляющие против блага государства, а в иудаизме и еврейской письменности видел кучу вздора». Во главе «эдикта терпимости» для Вены помещены такие, например, статьи: 1) евреи в Вене не составляют общины, и публичное богослужение им не дозволено; 2) число евреев не должно возрастать, и район их жительства не должен быть расширен. Остальные 23 статьи эдикта разделяются на ограничительные и льготные. К первым относятся правила о жительстве евреев в Вене, составленные по прусскому образцу: еврей из австрийской провинции может поселиться в Вене только с особого разрешения правительства, а иностранный еврей с разрешения императора; за право жительства вносится «подать терпимости» (Toleranzgeld) с каждой семьи, но это правило не распространяется на женатых или замужних членов семьи; в деревнях Нижней Австрии евреям запрещено жить, за исключением лиц, устраивающих там фабрики. К разряду льготных статей относятся: право евреев посылать детей в общие «нормальные» и реальные школы, или открывать для себя особые нормальные школы, а также посещать высшие учебные заведения; евреи могут обучаться ремеслу всякого рода у христианских мастеров, но без права получения звания мещанина (Burger) или мастера; разрешается евреям вести крупную торговлю, содержать фабрики, брать в залог недвижимость, но без права присвоения её за долги; отменяются все старые правила о ношении евреями особой одежды, запрещении выходить на улицу по воскресным и праздничным дням до полудня, посещать общественные гуляния и т.п.; отменена также оскорбительная пошлина с приезжих (Leibmauth).

В виде компенсации за эти облегчения, был издан ряд декретов, имевших целью уничтожить автономию еврейских общин, вытеснить язык и национальную культуру евреев. В «эдикте терпимости» им запрещено вести свои деловые книги и переписку на еврейском языке (древнем и разговорном еврейско-немецком), который должен уступить место государственному немецкому языку. Декретом от 25 августа 1783 года император упразднил раввинский суд по гражданским и духовным делам между евреями и подчинил их юрисдикции общего суда; то был сильный удар для еврейского общинного самоуправлени. Власть стала врываться и в еврейское брачное право: раввины были подчинены в делах бракосочетания и развода контролю гражданских властей, имевших право не допускать венчания или развода (1785-1788). В таких «реформах» еврейская масса могла, конечно, видеть только опасное посягательство на ту внутреннюю духовно-бытовую свободу, которой она пользовалась даже в эпоху полного гражданского бесправия.

Не менее встревожило еврейскую массу другое нововведение: привлечение молодёжи к отбыванию личной воинской повинности (1788). Это был первый пример включения евреев в армию христианского государства Европы, - пример, смутивший консервативные круги и христианского и еврейского общества. Австрийская военная аристократия усмотрела в этом оскорбление для военного сословия; еврейская же масса, веками отчуждённая от общегосударственных интересов и лишённая многих элементарных прав гражданства, не могла не ужаснуться при мысли, что её молодёжь вовлекут в чуждую, большею частью враждебную среду, где ей грозит опасность отпадения от веры и народности. Раздирающее душу зрелище представляли собой первые рекрутские наборы в австрийских провинциях, населённых евреями. Одна из таких сцен рекрутский набор в чешской Праге в мае 1789 года изображена в современном журнале. В Праге было принято на службу 25 рекрутов-евреев. День их отправки в армию был днём великого плача: на улицах, прилегающих к казармам, громко плакали матери, сёстры, молодые жёны отправляемых. Знаменитый пражский раввин Иехезкель Ландау явился в казарму и сказал рекрутам речь, в которой увещивал их покориться царской воле и безропотно идти на службу, стараться там соблюдать законы еврейской веры и в особенности ежедневную молитву (при этом раввин передал каждому свёрточек с молитвенными принадлежностями). Раввин отметил и политическое значение момента, указав на то, что отбывание евреями самой тяжёлой гражданской повинности может побудить правительство «снять с еврейского народа остальные цепи, продолжающие давить его». Когда взволнованный раввин окончил свою речь возгласом: «да благославит и хранит тебя Бог!», - казарма и прилегающий двор огласились рыданиями; рекруты бросились на колени перед престарелым пастырем, как бы умоляя о спасении; рыдавшего раввина, близкого к обмороку, едва успели увести. Чувствовалось , что совершается какой-то тяжелый перелом, наступивший раньше, чем народный организм успел к нему приготовиться. Старые метрополии еврейства: Богемия, Моравия и в особенности Галиция, жившая ещё патриархальными традициями польского режима и охваченная всё разгоравшимся хасидским движением, - могли ли они видеть в солдатской казарме переход к лучшим временам?

В Богемии действовала ещё и в «эпоху реформ» Иосифа II старая нормировка еврейского населения: последнее было ограничено цифрой 8600 семейств; в Моравии норма была доведена до 5400 семейств; новый брак разрешался лишь в пределах этой нормы; иммиграция евреев из других провинций была обставлена непреодолимыми трудностями. Однако для «терпимых» евреев сфера промышленной деятельности была значительно расширена. Поощрялась правительством и развивалась в это время фабричная промышленность: из 58 мануфактурных фабрик Богемии больше 15 находилось в руках евреев; в Праге тысячи рабочих-христиан были заняты на еврейских фабриках. Согласно предначертаниям Иосифа II, правительство всячески сокращало функции еврейского самоуправления, но основы автономии сохранились. Большая самоуправляемая община находилась в Праге, крайне скученная в 300 домах своего квартала; в моравском Никольсбурге сохранился еще институт «областных раввинов».

«Преобразовательные» эксперименты Иосифа II особенно тяжело отозвались в Галиции. В течении 18 лет (1772-1790) здесь беспощадно ломался экономический и общественный строй, установившийся в долгие века польского режима. Декретами из Вены хотели сразу переделать весь строй народной жизни в присоединенном крае, и под видом «исправления» калечили жизнь десятков тысяч людей. Нельзя было в еврейской Галиции ввести излюбленную в Австрии фараоновскую нормировку браков, - и вот придумали суррогат её: установили обязательное испрашивание евреями разрешения у наместника на каждый брак, с уплатой значительного налога на разрешение (1773, 1785 г.). Позже денежный налог был заменен для женихов «аспирантов» обязательством представить свидетельство о выдержании в особой комиссии экзамена по немецкому языку. Экономическое благосостояние евреев в Галиции было совершенно подорвано рядом декретов, сначала ограничивавших, а затем запрещавших питейный промысел их в деревнях и аренду сельскохозяйственных статей занятий, которыми кормилось не менее одной трети галицийского еврейства (1776, 1784-85). Десятки тысяч людей лишились хлеба и впали в нищету, а бедняков и нищих, не вносивших три года подряд поголовной подати, правительство высылало из страны в Польшу. Попытки Иосифа II привлечь евреев к земледелию встретили сочувствие среди части обездоленных поселян, но правительство не могло снабдить земельными участками всех желавших, так как оно в то же время занялось колонизированием немцев на своей польской окраине. Параллельно шло разрушение сложной общинной организации евреев в Галиции. После ряда попыток насадить «казенный» областной раввинат во Львове и сократить функции кагалов, у раввинов и кагалов была отнята всякая власть вне сферы чисто религиозных интересов (1785). При таких условиях недоверие еврейских масс к австрийскому правительству всё возрастало, - и на такие «реформы», как привлечение евреев к личной воинской повинности и зазывание их в общие школы, могли смотреть в Галиции только как на проявление той же злостной, разрушительной политики.

Правительство, впрочем, не скрывало своей конечной цели уничтожения национальной самобытности еврейства. Иосиф II в целом ряде декретов определённо подчёркивал эту тенденцию. В резолюции на доклад придворной канцелярии о новом регламенте для евреев Галиции (1788) император так формулировал свой взгляд на еврейский вопрос: «Из этого, с таким трудом составленного, проекта еврейской хартии (Juden-Patent) не может выйти ничего целесообразного и прочного, если еврейские законы и обычаи, частью происходящие от Моисея, частью позже превратно истолкованные, будут признаваемы и соединяемы с ныне действующими (государственными) узаконениями… Те из религиозных обычаев, которые не противоречат общим законам, могут быть ими сохранены; по отношению же к прочим каждому должна быть предоставлена свобода: либо отречься от своих религиозных обычаев, исключительных по времени и обстоятельствам, либо отказаться от всех преимуществ гражданина государства и, по уплате эмигрантской подати, удалиться за пределы страны». Такая инструкция, - характерная для «терпимости» эпохи просвещенного абсолютизма, - давала в руки администрации опасное орудие вмешательства в духовную жизнь граждан; последовательно применённая к патриархальному строю галицийского еврейства, она могла бы привести к величайшим насилиям над совестью. При Иосифе II эта система регламентации внутреннего быта еще не успела показать себя на практике (император умер в 1790 г.); но в следующую эпоху она скинет с себя покров благожелательной реформы и, при помощи орудий полицейского государства, будет творить своё дело культурного насилия. «Сначала национальное обезличение, потом гражданское равноправие» таков лозунг этой политики. От гражданских реформ Иосифа II почти ничего не останется, но его система опеки войдет в административную практику Австрии.

Десятилетнее царствование Иосифа II могло казаться началом эмансипации только недальновидной горсти «просвещенных» из школы Мендельсона, веривших в возможность путём казённых «нормальных школ» создать поколение образованных и, следовательно, равноправных еврейских граждан. Впрочем, одна небольшая, далёкая от своего народа группа евреев фактически почти пользовалась равноправием: то была группа аристократических семейств в Вене, связанная финансовыми операциями со двором и высшими сановниками. «Берлинский салон» имел своё филиальное отделение в Вене: здесь царила молодая баронесса Фанни фон Арнштейн, дочь берлинского негоцианта и главы еврейской общины Даниила Ицига. Иосиф II лично знал и ценил баронессу, которая впоследствии играла видную роль в дипломатических кругах Вены.

В Венгрии правительственная политика накануне 1789 года была приблизительно та же, что в Австрии. «Эдикт терпимости» Иосифа II был здесь приспособлен к местным условиям, под именем «Systematica gentis judaicae regulatio» (1783). 80.000 евреев Венгрии, жившие раньше в тесном районе нескольких городских округов, получили право постоянного или временного жительства в королевских вольных городах, за исключением горнозаводских центров. Однако, промыслы их были ещё ограничены и казённые подати черезвычайно обременительны. Расширение прав ставилось в зависимость от выполнения «просветительной» программы Иосифа II: было объявлено, что через десять лет для открытия какого-нибудь торгового дела потребуется предъявление предпринимателем свидетельства об окончании курса в нормальной школе. Культурная опека выражалась иногда в курьёзных формах. В числе предписанных императорским декретом реформ было обязательное бритьё бороды евреями. Так как для ортодоксов это было сопряжено с нарушением обычая, то к императору вскоре поступила петиция, в которой венгерские евреи, ссылаясь на провозглашённое начало веротерпимости, просили о дозволении носить бороды (1783). Просьба была уважена… Австрийский император, таким образом, оказался уступчивее прусского короля Фридриха II, который, исходя из противоположного взгляда на роль еврейской бороды, не разрешал вольнодумным берлинцам брить её (выше § 3).

§ 6. Франция. В дореволюционной Франции для евреев существовала «черта оседлости»: провинция Эльзас (кроме города Страсбурга) и часть Лотарингии (города Мец и Нанси). Вся остальная территория государства находилась вне «черты», и евреи либо вовсе не допускались туда, либо допускались с ограничениями. Потомки испанских евреев, сефардов, жили на юге Франции в промышленных центрах Бордо и Марселе, в Бретани и Байонне. Проникши туда первоначально под маскою «марранов» или «новых христиан», сефарды впоследствии сбросили маску и заставили правительство признать свершившийся факт. Но если центральное правительство мирилось с фактом пребывания евреев в запретных областях, то местные власти, муниципалитеты и купеческие гильдии, делали всё возможное для вытеснения «незаконно проживающих» из пунктов, где их торговая конкуренция давала себя чувствовать христианскому купечеству. В 1773 году христианские купцы в Нанте исходатайствовали у короля декрет о выселении из этого города купцов-евреев. В 1780 году, вследствие денежной тяжбы мецского еврея Исраэля Креанжа с двумя чиновниками города Бреста, реннский парламент постановил: «выселить Креанжа и всех евреев, находящихся в настоящее время в Бретани, в места их постоянного жительства» и эту операцию произвести в течение двух недель. Прочно утвердилась только большая еврейская колония в Бордо, состоявшая преимущественно из крупных негоциантов и банкиров, связанными финансовыми операциями с королевским двором. При Людовике XVI бордосцы добились права селиться и торговать на всей территории Франции (1776). Королевская казна от этого не осталась в убытке: за привелегии уплачивались сотни тысяч ливров, а в 1782 году благодарные евреи Бордо собрали более 60.000 ливров на покупку военного корабля, поднесённого королю в виде подарка. Другой еврейский центр на юге Франции удержался в Авиньоне, находившимся ещё накануне великой революции под властью римских пап. Здесь царили средневековые порядки: евреи жили в особом квартале (carriиre des juifs) и состояли под надзором папской инквизиции; иезуиты и доминиканские монахи приходили в гетто и по субботам читали в синагогах проповеди о душеспасительности христианства и погибельности иудейства; нередко малолетние еврейские дети похищались, увозились в монастыри и обращались в христианство, вопреки всем протестам несчастных родителей.

Главная масса французского еврейства сосредотачивалась в северо-восточных провинциях королевства Эльзасе и части Лотарингии (2) . В двух городах Лотарингии, Меце и Нанси с округом, число евреев было строго нормировано: в первом 480 семейств, во втором 180. От времени до времени производилась чистка: изгонялись сверхсметные еврейские семейства, образовавшиеся путём прироста или тайной иммиграции. Гетто в Меце представляло собой и в конце XVIII века то же мрачное гнездо париев, как и в начале века: та же теснота и грязь замкнутого квартала, те же разорительные налоги за droit d'habitation (ежегодная сумма подати в 20.000 ливров взималась ещё в первые годы революции в пользу потомков герцога Бранка и графини Фонтэнь), унизительная подать в пользу местных приходских церквей, а дальше запрещение показываться в городе в воскресные и праздничные дни и т.п. всё, как во франкфуртском гетто, с некоторыми вариациями.

В Эльзасе еврейское население было разбросано в двухстах городах и селениях; но в столице, Страсбурге, евреям запрещалось постоянное жительство. Старинная привелегия, данная городу во время черной смерти (1349), предоставляла магистрату право не допускать туда ни одного еврея, и против этой привелегии оказывались бессильными даже благоприятные евреям попытки королей. Во второй половине XVIII века евреи допускались в Страсбург только проездом, на ночлег или на пару дней, по делам, каждый раз с особого разрешения полиции. При этом каждый приезжий должен был проходить через ряд унизительных процедур; у въезда в город он уплачивал пропускную пошлину, установленную для скота (pиage corporel, соответствовало германскому Leibzoll); получив пропуск, он мог останавливаться только в некоторых, особо для этого назначенных подворьях, и полиция следила за тем, чтобы он по истечении данного ему срока выехал из города. Характерный полицейский приказ был издан в Страсбурге в ноябре 1780 года: «Судьи полицейской камеры обратили внимание, что некоторые горожане осмеиваются сдавать в наём евреям комнаты и квартиры в своих домах, побуждаемые к тому приманкою денег и не предвидя вытекающих отсюда худых последствий. Это вызывает крайне опасное общение и сближение между христианами и еврейским племенем, что прямо противоречит духу старинных регламентов, решительно воспрещающих еврею жить под одной крышей с христианином. Желая воспрепятствовать столь опасному по своим последствиям злоупотреблению, мы… строжайше запрещаем горожанам сдавать внаем евреям дом, лавку и какое бы то ни было помещение, под опасением штрафа в 150 ливров. Приказываем им (горожанам) отсылать евреев, которые попросятся у них на квартиру или ночлег, в места, для сего назначенные»… Дабы никто не отговаривался незнанием закона, Полиция распорядилась напечатать этот приказ на двух языках и расклеить по городу. Таким образом Страсбург, центральный пункт эльзасской «черты оседлости», был закрыт для евреев; как позже в росс ийском гетто город Киев. Особые подворья для приезжих евреев, «облавы» полиции на незаконно проживающих все это сближало город на Рейне с городом на Днепре при «старом порядке», давно минувшем для первого, но доныне еще сохранившемся для второго.

Как ревностно охранялся Страсбург от «нашествия» евреев, видно из следующего эпизода. В 1767 году богатый еврейский подрядчик, поставщик королевской армии, Герц Серф-Берр из Бисгейма ходотайствовал перед городскими властями о разрешении ему остаться на зиму в Страсбурге, так как по дорогам бродят грабители и опасно ездить часто по делам в город и обратно. Администрация отказала в просьбе. Тогда в дело вмешался известный государственный деятель, герцог Шуазель, который в письме на имя страсбургского магистрата доказывал, что зимнее пребывание одного еврейского негоцианта в городе, под бдительным надзором полиции, не принесёт никакого вреда. И только уступая настояниям всесильного министра, местные власти оставили Берра в Страсбурге. Спустя несколько лет им пришлось сделать ещё более резкое отступление от средневекового регламента. В 1775 году король выдал Серф-Берру и его семье патент на натурализацию и право повсеместного жительства, в воздаяние за оказанные им армии и правительству услуги. Городской совет в Страсбурге, который Берр избрал своей резиденцией, сначала чинил ему всякие препятствия в приобретении недвижимости, но наконец, скрепя сердцем, подчинился королевской воле. И таким образом, к переписи 1784 года оказалось к ужасу отцов города 4 еврейскмх семейства из 68 душ: то были семьи Серф-Берра и его родных, его торговые служащие и домашние слуги.

Но вся огромная масса эдьзасских евреев оставалась ненатурализированной: это была группа бесправных и беззащитных иностранцев, которые были только «терпимы» (toleres). В деревнях и владельческих местечках они пользовались правом жительства по милости феодалов-помещиков или «сеньоров» (seigneurs), взимавших за это droit d'habitation тяжёлые налоги. Целам рядом ограничений в промыслах еврейская масса была загнана в область мелкой торговли и ростовщичества. Евреи, жившие в деревнях, давали крестьянам ссуды под хлеб или виноград; в городах и местечках они являлись кредиторами мещан и ремесленников. Должник-христианин, зная о непрочном правовом положении еврея, которого в любой момент можно выжить из данного места, часто брал ссуду без намерения возвратить её. Это увеличивало риск кредита и заставляло кредитора брать ростовщические проценты. Отсюда ряд столкновений и судебных процессов, несчастное положение еврея, как эксплуатируемого эксплуататора, общее презрение к нему, превращение слова «juif» в синоним «usurier» (ростовщик). На этой почве выросла грандиозная афёра юдофоба Гелла, земского судьи в Эльзасе, организовавшего массовую подделку платёжных расписок, которыми погашались выданные христианами евреям долговые обязательства. Гелл понёс кару за мошенничество и декретом короля был выслан из Эльзаса (1780), но сотни еврейских семей были разорены.

Старый порядок достиг своей цели: он сделал еврея сначала бесправным, а потом презренным. Еврея заставляли всё покупать: право жительства, передвижения, промысла; его заставляли платить за каждый глоток воздуха, которым он дышал, за каждую пядь земли, на которой ему дозволяли стоять. Что же мог он сделать, как не жадно гнаться за деньгами, дававшими ему право получать то, что другим давалось без денег? Дворяне-помещики или сеньоры выжимали из живших в их имениях евреев последние соки. Давая за крупную ежегодную подать «право жительства» еврею, сеньор не гарантировал такого права его детям, когда те вырастали; подросшему сыну приходилось часто покидать родительский дом из-за нежелания сеньора дать ему право жительства. И когда евреи жаловались на этот произвол в «верховный совет Эльзаса» (Conceil souverain d'Alsace), они получали такого рода ответы от высшего в крае административного органа: «Еврей не имеет определённого местожительства; он осуждён на вечное скитание. Этот рок за ним следует всюду и говорит ему, что он не может нигде себе позволить прочную оседлость. Поэтому возмутительно (rиvoltant), что лицо из этой осуждённой нации (nation proscrite) хочет понудить сеньора признать его и дать ему право покровительствуемого на том основании, что сеньор соблаговолил допустить отца этого еврея жить в своих владениях и что этот еврей там родился… Еврей ни гражданин ни горожанин (ni citoyen, ni bourgeois); право жительства в каждом данном месте может ему давать только сеньор, который волен и выселять его в случае надобности.

В 1784 году правительство сделало некоторые шаги к облегчению положения евреев. В январе этого года декретом короля Людовика XVI была отменена «телесная подать» (pиage corporel) или пропускная пошлина, взимавшаяся с пассажиров-евреев в Эльзасе и «приравнивавшая их к животным» (qui les assimile aux animaux). Но в июле того же года был опубликован новый королевский регламент для евреев Эльзаса, в котором монарх возвёл в ранг закона все тяготевшие над ними унизительные ограничения и репрессии, изобретённые феодальными и буржуазными юдофобами. Если не считать пары статей, направленных к некоторому расширению еврейских промыслов (по сельской аренде, земледелию, фабричной промышленности), то все основные статьи регламента являются кодификацией бесправия. Особенно бросается в глаза тенденция воспрепятствовать естественному росту еврейского населения. Первая статья устава гласит: «Те из евреев, рассеянных в провинции Эльзас, которые ко времени опубликования этого акта окажутся неимеющими определённого местоприбывания и неуплатившими налогов за покровительство (droit de protection) королю, за допущение и жительство (rиception et habitation) сеньорам и городам, и сбора (contribution) в пользу общин, - обязаны в течение трех месяцев удалиться из этой провинции, даже в том случае, если бы они отныне обязались уплачивать упомянутые повинности; если же они останутся в стране, то поступить с ними, как с бродягами и бессовестными людьми (vagabonds et gens sans aveu), по всей строгости ордонансов». Следующие статьи запрещают сеньорам, городам и сельским общинам допускать на постоянное жительство иностранных евреев; последние, приезжая в Эльзас по торговым делам, допускаются только на временное жительство до трёх месяцев, если они предоставят удостоверение о своей личности и цели приезда от администрации тех мест, откуда они прибыли. Охраняя страну от наплыва евреев извне, новый закон нормирует также и естественный прирост их. Всем евреям и еврейкам Эльзаса запрещается заключать браки без формального разрешения короля, даже н а феодальных землях, под страхом изгнания из провинции; раввинам запрещено совершать обряд бракосочетания без такого разрешения, под угрозой штрафа в 3000 ливров, а в случае рецидива изгнания из страны.

Таким образом, и этот устав, изданный в «либеральные» годы царствования Людовика XVI, только узаконил позорную систему закрепощения евреев. Еврейское население Эльзаса продолжало стонать под отеческою опёкою сеньоров и городских властей; предприимчивые люди рвались вон из этого царства феодалов-крепостников, устремляясь в крупные центры, особенно в столицу страны Париж. Но тут их ждали новые унижения. Париж находился вне «черты оседлости», и с приезжавшими туда евреями обращались так, как ныне ещё обращаются в России с евреями прибывающими в Петербург или Москву. Они находились всецело в распоряжении полиции, под надзором особой «Инспекции для бродяг и евреев» (Inspection des escrocs et des juifs). Для получения права временного жительства в Париже, евреи должны были предъявлять документы о цели своего приезда; полицейские комиссары, раз в неделю или две, являлись в обитаемые евреями гостиницы и постоялые дворы, делали обыски, забирали «подозрительных» жильцов, а неимеющих документов на жительство тащили в тюрьму. Эти «облавы» происходили обыкновенно вечером или даже ночью. Вот сцена расправы в полицейском участке с группою арестованных евреев: «Чем занимается этот?» спрашивает чиновник. Это старьёвщик отвечает городовой. «Ладно, в тюрьму его! А этот?» Леон Кагин, жительствующий на улице Сен-Мартен, приехал в Париж, чтобы уладить дела с гренадерским полком (как поставщик); Уедет через несколько дней. «Хорошо, но если останется дольше положенного срока в тюрьму! Третий?» Молотильщик кофе. «Следующий?» Пользуется плохой репутацией. «Выгнать его из столицы!» Наконец, последний? Александр Жакоб с улицы Модюэ, фактор, паспорта не имеет… «Гоните его! Гоните других! Гоните их всех!»

Несмотря на все запреты и гонения в Париже существовала постоянная еврейская колония, численность которой около 1780 года достигала 800 человек. Эта колония имела пёстрый состав. Привелигерованными считались в ней южные или сефардские евреи большей частью крупные негоцианты из Бордо; во главе этой группы стоял известный филантроп, основатель института для глухонемых, Яков-Родригес Перейра. Низшее место в колонии занимали «ашкеназы» евреи эльзасские и вообще немецко-польские. С 1777 года все приезжавшие в Париж евреи обязаны были, по распоряжению начальника полиции, представлять свои документы (рекомендательные письма от нотаблей их общин) Перейре, который вёл точный реестр новоприбывшим и периодически представлял его полицейским властям; эта еврейская инспекция была тягостна для ашкеназов, к которым Перейра относился гораздо строже, чем к своим землякам сефардам. Полицейские облавы на «беспаспортных» евреев не прекращались, и ещё в первые месяцы революции (май-июнь 1789 года) были в Париже случаи ночных набегов полиции на еврейские квартиры.

Эдикт 1787 года, предоставивший некатоликам полную свободу торговли и индустрии, распространялся на протестантов, а не на евреев. В последние годы перед революцией еврейский вопрос обсуждался в правительственной комиссии, под руководством либерального министра Мальзерба; в неё входили и представители евреев от сефардов бордосцы Фуртадо, Градис и другие; от ашкеназов вышеупомянутый Серф-Берр из Страсбурга и Исайя-Бер Бинг из Нанси. Еврейские представители требовали гражданского равноправия, но правительство не решалось на такую коренную реформу, пока не грянул гром 1789 года.

§ 7. Италия. Сгущённый экстракт средневековья сохранился в гетто города Рима. На низком, топком берегу Тигра папское правительство отвело особый квартал-каземат для нескольких тысяч евреев и здесь производило над ними мучительные эксперименты. Крайней степени достигла жестокость экспериментаторов к концу XVIII века, когда угрожаемая атакою Разума церковь находилась на военном положении. Забитым, запуганным обитателям римского гетто как будто мстили за поругание церкви в стране Вольтера и энциклопедистов; среди этой горсти «неверных» церковь ловила неофитов, как бы для возмещения своих потерь в стаде верующих.

«Эдикт о евреях» (Editto sopra gli Ebrei), обнародованный папою Пием VI в 1775 году, принадлежит к числу самых бесчеловечных актов в истории человечества. Собранный из разных канонов и булл, весь змеиный яд римского католицизма сосредоточился в 44 параграфах этой «конституции гетто». Евреям нельзя жить вне гетто; днём они могут выходить по своим делам в город, но ночевать там строго запрещается, под опасением штрафа и телесного наказания. Привратники у ворот еврейского кватрала не смеют пропускать туда никого и выпускать оттуда после часа ночи. Вне стен гетто не должно быть еврейских магазинов; только в редких случаях разрешаетс открывать торговлю вне гетто, неподалёку от него. В дачных окрестностях города евреям нельзя жить ни под каким предлогом, даже для того, чтобы подышать чистым воздухом. Еврею нельзя ездить по Риму в карете. Евреи обоего пола обязаны носить постоянно и повсюду, в гетто и вне его, «знак желтого цвета, для отличия от других»; мужчины пришивают этот жёлтый кусок материи к своим шапкам, а женщины носят его на головном уборе, причём тем и другим запрещено накрывать этот знак шалью или повязкой; еврей же, выходящий из дому в обычной, а не «форменной» фуражке, должен носить её в руках и ходить с непокрытой головой; за нарушение сих законов установлены строжайшие кары, «по усмотрению». Евреям запрещается: продавать христианам мясо и молоко, давать им пасхальный хлеб (мацу), нанимать их в слуги и кормилицы, приглашать повивальную бабку из христиан, вводить христиан в свои синагоги, есть, пить и играть с ними, даже беседовать с ними в домах, трактирах и на улицах, - под страхом телесных наказаний и штрафов для обеих сторон. Особенно охранялись от «тлетворного» влияния обитателей гетто их несчастные братья, сёстры и дети, попавшие в сети католических миссионеров и содержавшиеся, как в тюрьме, в «доме катехуменов» (приготовляемых к крещению). Никому из евреев не разрешалось приближаться к домам катехуменов и к церкви Благовещения св. Марии в Риме, под опасением штрафа в 300 скуди, ссылки на галеры «и прочих телесных наказаний, по усмотрению». Вздёргивание на «столб для пыток» грозило всякому еврею, приютившего у себя беглого катехумена или неофита из своих соплеменников. За склонение же их к иудейству виновный подвергался тюремному заключению, конфискации имущества или ссылке на галерные работы. Узда наложена и на интимнейшую духовную жизнь еврея. Восемь яростных параграфов направлены против «безбожных, осуждённых талмудических, каббалистических и прочих книг, полных заблуждений и хулы против таинств христианства». Такие книги то есть все еврейские книги, кроме молитвенников и Библии запрещается евреям держать у себя, читать, продавать, дарить, и так далее. Еврей не вправе ввозить, покупать или принять в дар какую бы то ни было книгу на еврейском языке, не отдав её предварительно на цензуру Pater Maestro апостолического двора в Риме, епископам и инквизиторам в других местах, под страхом семилетнего заключения в тюрьме. Издевательством над священнейшими чувствами человека является запрещение евреям хоронить своих мертвецов с церемониями, чтением псалмов и зажженными свечами, ставить надгробные памятники на могилах своих покойников и помещать там надписи. Новые синагоги в гетто строить нельзя, но и ремонтировать старые запрещено. В христианские праздничные дни жители гетто могут работать в своих домах лишь при закрытых дверях. Раввин не имеет права носить костюм, присвоенный духовенству, а должен одеваться, как мирянин. Раввины обязаны принимать меры, чтобы на проповедях католических миссионеров присутствовало установленное число евреев, ибо «проповедь наилучшее средство для обращения евреев». Духовные пастыри еврейства были обязаны сами гнать своих овец в пасть волков, - до такой утончённой жестокости доходили проповедники «религии любви». В заключение, папа повелевает настоящий «Эдикт о евреях», для лучшего ознакомления с ним, расклеить на улицах и площадях Рима и в синагогах гетто. 20 апреля 1775 года это приказание было исполнено и жители Рима толпились вокруг громадных плакатов, заключавших параграфы папской «конституции для евреев».

При таком режиме должна была жить община в 7000 душ, сдавленная в римском гетто, не считая евреев, разбросанных в остальных местах Церковной области и в папском Авиньоне. Дюпати, посетивший Рим в 1783 году, писал, что положение евреев там хуже, чем где бы то ни было. «Спрашивают: когда же евреи обратятся в христианство? Я же спрашиваю: когда христиане обратятся к терпимости? Христиане, когда-же вы перестаните играть роль откупщиков божественного правосудия?»… Чёрная армия монахов распространяла гнусные юдофобские памфлеты, разжигавшие фанатизм католиков. Уличные нападения на евреев в Риме стали обычным явлением; они часто сопровождались грабежом и убийствами. В евреев, проходящих мимо церквей, бросали камни и причиняли увечья; однажды камень, попавший в слепого на один глаз еврея, вышиб ему другой глаз и несчастный совсем ослеп (1789). Расправы с обитателями гетто совершались особенно энергично там, где дело касалось новообращенного. Весной 1787 года один бедный еврей в Риме согласился принять крещение. Когда его взяли в приют для новообращённых (casa), он объявил, что в гетто остались ещё двое мальчиков-сирот, его родственники. Мальчики действительно жили там у своих более близких родственников. Когда в общине узнали, что папские аргусы ищут мальчиков для насильственного крещения, их спрятали. Тогда римская полиция арестовала и бросила в тюрьму 60 еврейских мальчиков и приказала подвергнуть пытке старшин еврейской общины. Пришлось выдать несчастных сирот. Их потащили к купели, несмотря на отчаянные протесты старшего мальчика. Община же за попытку спасти их поплатилась большой контрибуцией. Об этом случае римские евреи сообщили своим современникам в Берлине и других местах.

Измученная римская община решилась наконец, в 1786 годуобратиться к папе Пию VI с мольбою облегчить её положение. В записке, представленной папе общинным советом гетто (Congrega), перечисленны все податные тяготы, которые несёт гетто (в длинном перечне податей фигурируют, между прочим, позорный «карнавальный налог» и сбор в пользу «дома катехуменов»), все ограничения в занятиях и промыслах, публичные унижения, которые еврей переносит на каждом шагу. Отчаяние просителей прорвалось в следующем наивном обращении к папе, автору эдикта 1775 года: «Поднимитесь, владыко, и бросьте с высоты своего престола взгляд на лежащее внизу гетто, на этот несчастный остаток Израиля, который ведь есть и ваш народ и который в слезах простирает к вам руки с мольбою!» Пий VI внял мольбе евреев и назначил особую комиссию из семи членов для рассмотрения их жалоб. Комиссия не спешила исполнить возложенное на неё поручение, и ещё в 1789 году рассматривала представленную евреями записку. Конечно, из этого совещания патеров ничего не вышло. На стон измученного гетто отозвалась через несколько лет другая власть: шедшая из революционной Франции победоносная армия, ворвавшаяся в Рим, изгнавшая оттуда папу и поднявшая знамя республики в центре деспотического церковно-полицейского государства.

Не такую мрачную, как в Риме, но всё же безотрадную картину представляло положение еврейских общин в других частях Италии. Многии провинции находились в сфере политического влияния либо Австрии, либо Испании, то есть двух государств с ярко выраженным клерикальным направлением в еврейском вопросе. Влияние эфемерных реформ императора Иосифа II могло сказаться только в таких ближайших к Австрии пунктах, как Триест, да и то не в смысле улучшения гражданской жизни евреев. В больших торговых городах Италии отношения к евреям складывались под влиянием компромиссов с муниципальными властями. Важная коммерческая роль евреев в портовом городе Ливорно (Тоскана) заставляла муниципалитет считаться с еврейской общиной, и муниципальная конституция 1780 года должна была предоставить евреям право избирать своих гласных в городской совет. И здесь, и во Флоренции евреи свободно жили вне гетто. Старый порядок в гетто Венеции, охраняемый бдительностью консервативного правительства республики, не поддавался новым веяниям, хотя промышленная роль венецианских евреев, как экспортёров и банкиров, была весьма значительна. В других же областях, например в герцогствах Пьемонт и Модена, положение евреев ещё регулировалось каноническим правом; клерикально настороенные правители стремились по возможности приближать строй жизни в местных еврейских общинах (universita) к образцу Римского гетто.

§ 8. Нидерланды, Англия, Швейцария и Скандинавия. Резкий контраст мрачному гетто в метрополии католицизма представляли еврейские общины в реформатской Голландии, гнезде относительной веротерпимости. Давая приют десяткам тысяч еврейских беглецов из стран инквизиции (Испании и Португалии) и жертвам бесправия из Германии, - Голландия обеспечивала пришельцам свободу вероисповедания и неприкосновенность личности, хотя и не гражданскую равноправность. В Амстердаме, Гааге, Ротердаме и других нидерландских городах существовали крупные общины сефардов и ашкеназов с хорошо организованным самоуправлением. Евреи играли значительную роль в крупной торговле, особенно европейско-американской, и в финансовой сфере. Однако, в гражданской жизни они были обособлены и занимали второе место после католиков, которые также не могли добиться равноправия от последователей господствующей церкви кальвинистской. Евреи, таким образом, являлись гражданами третьего разряда. В Амстердаме оставался ещё в силе старый закон, не допускавший евреев во многие купеческие и ремесленные гильдии, что преграждало средним и низшим классам еврейского населения путь к различным промыслам. Общественные школы в стране были закрыты для еврейских детей, а между тем евреи уплачивали общую школьную подать и даже налоги в пользу господствующей церкви. Вообще, муниципалитеты выказывали явное нерасположение к евреям и старались мешать их конкуренции с христианами в разных отраслях экономической деятельности. Вполне хорошие отношения сохранились между еврейской аристократией и штатгальтерами Нидерландов, принцами из Оранского дома. Во время восстания «патриотической партии» против штатгальтера Вильгельма V (1786-87), евреи стояли на стороне «Оранской партии». Бежавший из Гааги штатгальтер нашёл в Амстердаме приют в доме Вениамина Когена; после реставрации Вильгельма при помощи прусских войск, евреи участвовали в торжествах в честь возвратившегося правителя. Они, повидимому имели основание предпочесть правительственную партию тем «патриотам», которые в магистратах и гильдиях всячески ограничивали их права и не принимали их в своё общество.

Признаки систематической пассивной нетерпимости вполне определённо проявлялись в Англии. Здесь евреи отчасти разделяли общую участь «диссентеров» (христиан, не принадлежащих к господствующей англиканской церкви), которым в XVIII веке упорно отказывали в гражданском равноправии; но они, как нехристиане, стояли ещё одной ступенью ниже диссентеров на общественной лестнице. Отмена либерального билля 1753 года о натурализации евреев в Аноглии, последовавшая в 1754 году вследствие агитации консервативной партии, надолго остановила гражданское развитие английского еврейства. Евреи принимали деятельное участие в торговле и промышленности, имели свои автономные общины в Лондоне и других городах; но от общественной и политической жизни страны они были отрезаны. Во многих элементарных правах (приобретение недвижимости и пр.) они были крайне стеснены. Для поступления на какую бы то ни было публичную должность требовалась присяга, содержащая слова: «по истинной вере христианина», и эта роковая фраза преграждала еврею доступ в парламент, муниципалитеты и различные сословные корпорации. Установилась оригинальная система: еврея не преследовали, не вмешивались грубо в его частную жизнь, как в Пруссии или Австрии, но его отделяли непроходимым кордоном от гражданского и политического целого. Между евреем и полноправным англичанином стояла церковь, - не воинствующая и агрессивная, на подобие римко-католической, а пассивно-упорная, не признававшая гражданином неангликанца и тем более нехристианина. Ярлык господствующей церкви мог спасать от всяких неприятностей. Когда в 1780 году в Лондоне возникли уличные беспорядки на почве религиозных столкновений, евреи вывешивали в окнах своих домов надпись: «дом принадлежит истинному протестанту». Перемена ярлыка в более широком смысле стала практиковаться в ту эпоху довольно часто. Среди еврейской аристократии нашлось немало семейств, решившихся ввести своих детей в лоно господствующей церкви, чтобы обеспечить им хорошую карьеру и положение в обществе. Большим соблазном послужил пример финансиста, старшины лондонской еврейской общины Самсона Гидеона: после отмены билля о натупализации, он окрестил своих детей. Этому примеру последовала к концу XVIII века целая группа еврейских семейств в Лондоне. Вероотступничество замечалось преимущественно в общине сефардов, среди богатых негоциантов и финансистов. Более стойкими оказались ашкеназы немецко-польские евреи, в которых национальные традиции были сильнее. Они стояли на экономической лестнице ниже сефардов и вместе с тем дальше от высших классов английского общества. Ашкеназы жили не только в Лондоне, но и в других приморских и торговых центрах: Ливерпуле, Плимуте, Бристоле, занимаясь мелкою торговлей и коробейничеством. Если от стран смешанной сефардо-ашкеназской культуры, каковы Англия и Голландия, обратиться к более однородным по составу колониям, тяготевшим либо к Германии, либо к Австрии, - то представится та же безотрадная картина. В Швейцарии, где вообще евреям жить запрещалось, существовала особая «черта», где им временно дозволяли проживать. То были два городка в Баденском округе: Эндинген и Лангнау, впоследствии вошедшие в состав кантона Ааргау. Приютившиеся здесь «Schutzjuden», выходцы из Австрии, Германии и Эльзаса, жили на основании особого договора с местными властями, который нужно было возобновлять каждые 16 лет. Возобновление договора в последние сроки XVIII века (1760, 1776 и 1792 гг.) состоялось на следующих условиях: евреи не будут размножаться; не будут допускаться браки между бедными; невесты, привозимые из других стран, должны приносить не менее 500 гульденов приданного; евреям нельзя вновь приобретать дома, покупать землю, заниматься ростовщичеством; давать ссуды разрешается только под залог движимости; еврей не должен жить в одном доме с христианином. Такие меры принимались против горсти евреев (приблизительно в 150 семейств) в «стране свободы», накануне и даже в первые годы великой французской революции.

Еврейская колония в Дании (около 3000 человек) представляла собою ветвь гамбургской общины. Соседний с Гамбургом гольштейнский город Альтона находился в XVIII веке под властью Дании, и еврейские общины обеих городов (вместе с третьей общиной городка Вандсбека) имели одного общего раввина. В коренные области Дании евреев допускали туго, но всё же богатым купцам и фабрикантам удалось проникнуть туда и образовать колонию в столице страны - Копенгагене. При короле Христиане VII (1766-1808) правительство благосклонно смотрело на распространявшееся среди датских евреев берлинское просвещение; под влиянием нового движения копенгагенская община раскололась на две группы: прогрессистов и ортодоксов. Однако, до гражданского равноправия датским евреям накануне 1789 года было ещё далеко.

В другой скандинавской стране, Швеции, христианское население первоначально (в XVII в.) охранялось от «возможного влияния еврейской религии на чистую евангельскую веру»; от прибывавших в Стокгольм евреев требовалось ни более, ни менее, как принятие крещения по лютеранскому обряду. В XVIII веке еврейские купцы, однако, успели добиться права жительства в стране без перемены религии. Общий регламент был издан для евреев в 1782 году. Туземным евреям разрешалось жить во всём королевстве и свободно отправлять своё богослужение, но без употребления церемоний, «могущих возбудить беспокойство в христианском населении». Еврейские же общины, с раввинатом и синагогами, допускались только в трёх городах: Стокгольме, Гетеборге и Норкепинге. Иностранные евреи допускались на жительство после целого ряда мытарств и предоставления документов о своей личности и материальных средствах, и то лишь в названных трёх городах. На более льготных условиях допускались в страну богатые евреи, имевшие капитал, достаточный для открытия крупной торговли или фабрики в отраслях производства, мало развитых в стране; таким лицам давались концессии. Мелкие же промыслы и торговля в розницу были обставлены тяжелыми ограничениями.

Следы шведского регламента 1782 года, давно упраздненного на его родине, сохранились доныне в бывшей шведской провинции Финляндии, где архаическое законодательство о евреях поддерживалось влиянием новой российской меторполии, этого великого резервуара еврейского бесправия.

§ 9. Польша после первого раздела. Накануне кризиса в жизни западно-европейских евреев, вызванного революцией 1789 года, большой еврейский центр в Польше находился в состоянии политического и общественного распада. Это был момент между первым разделом Польши (1772), и вторым (1793). Над нездоровым организмом Речи Посполитой уже была произведена первая вивисекция: Россия отрезала один бок Белоруссию, Австрия Галицию, Пруссия Померанию и часть Познанской провинции. Вместе с тем разрезывался на куски и компактный организм польского еврейства. Одна часть этой глубоко-самобытной, замкнутой массы неожиданно сделалась объектом «преобразовательных» экспериментов в лаборатории Иосифа II другая увидела себя в роли «терпимой» в государственной казарме Фридриха II, который охотнее взял бы польские провинции без их еврейского населения; третья часть очутилась под властью России, которая до тех пор не могла мириться даже с наличностью горсти евреев на своей малороссийской окраине. Оставшийся после хирургической операции 1772 года, сокращённый центр еврейства в Польше переживал по своему судороги агонизирующего государства, которому предстояли ещё два раздела. Умирающая Польша металась, искала жизненного эликсира в регламентах Постоянного совета, в реформах Четырёхлетнего сейма (1788-1791). В связи с общими реформами почуствовалась потребность в излечении старого недуга решении еврейского вопроса. «Скарбовая (финансовая) комиссия» Четырёхлетнего сейма собрала сведения о численности еврейского населения в Польше после первого раздела, об их экономическом и культурном состоянии, - и вот результаты этих официальных исследований, как они представлены в выводах одного из членов комиссии историка Тадеуша Чацкого, специально изучавшего еврейский вопрос:

Официально количество еврейского наседения в Польше и Литве около 1788 года исчислялось приблизительно в 617.000 человек; но Чацкий спраедливо указывает, на основании целого ряда проверок, что действительное число евреев, скрытое от официальной ревизии вследствие фискальных соображений, доходило по крайней мере до 900.000 душ обоего пола. Это почти совпадает с авторитетным указанием Бутримовича, члена «Еврейской комиссии» при Четырёхлетнем сейме, что евреи в Польше составляют восьмую часть всего населения (8.790.000). Почти миллионное еврейское население очень быстро размножалось, вследствие укоренившегося в то время обычая ранних браков. Но тот же обычай вызывал усиленную смертность еврейских детей и возростающую болезненность молодого поколения. Школьное воспитание детей было ограничено изучением религиозной письменности, в особенности Талмуда. Торговля была в руках евреев в следующих пропорциях: ? всего вывоза и только ? ввоза. На своё содержание купец-еврей тратил вдвое меньше, чем купец-христианин, вследствие чего мог гораздо дешевле продать свой товар. Банкротства среди купцов-евреев были чаще чем у христиан. В провинциях, кроме Великой Польши, половина всех ремесленников состояла из евреев. Среди ремесленников преобладали сапожники, портные, скорняки, золотых дел мастера, плотники, каменьщики, цирюльники; во всём крае было только 14 еврейских семейств, занимавшихся земледелием. Очень редко состояние, нажитое евреем, удерживалось в одной семье в продолжение нескольких поколений сряду: причина частые банкротства и склонность к рискованным спекуляциям. 12-я часть всего еврейского населения состояла из людей «праздных», без определённых занятий, а 60-я часть - из нищих.

К этим выводам из официальных ревизий и наблюдений со стороны следует добавить, что одним из главных промыслов евреев в то время было «шинкарство», то есть содержание питейных домов в городах и деревнях. В панских имениях шинкарство было тесно связано с арендаторством и корчемством: арендуя у пана-помещика разные статьи сельского хозяйства (молочное хозяйство, пастбище, лес и т.п.), еврей брал в аренду и панское «право пропинации», то есть винокурения и продажи питей в деревенских шинках и корчмах. Эти занятия часто приводили еврея в столкновение с крестьянином, с тем закрепощённым холопом, который шёл в кабак не от достатка, а от крайней нужды и горя, в которые ввергала его тяжелая барщина. Последняя стадия крестьянского обнищания кончалась у дверей кабака, - и поэтому естественно являлась мысль, что еврей-шинкарь разоряет крестьянина. Это обвинение против евреев выдвигалось теми панами-крепостниками, которые являлись действительной причиной бедности своих крестьянских рабов и извлекали наибольшие выгоды из своего права пропинации, заарендованного ими евреям. На евреев шинкарский прмысел имел деморализующее влияние. Незавидно было положение арендатора между расточительным паном-самодуром и забитым холопом. Для помещика арендатор также был слугою, с которым он обращался не лучше, чем с холопом. За плохое состояние дорог и мостов в имении пан иногда избивал арендатора; глумления над арендатором и его семьёю во время панского разгула были не редкость. В дневнике волынского помещика от 1774 года сохранились такие, например, записи: «Арендатор Гершко не уплатил мне ещё с прошлого срока 91 талер. Я принужден был прибегнуть ко взысканию. По статье контракта, в случае неуплаты, имею право его с женой и детьми держать в тюрьме сколько мне угодно, пока он не уплатит долга. Я приказал его заковать и запереть в хлеву со свиньями, но жену и бахуров оставил в корчме; только младшего сына Лейзя взял на мызу и приказал учить его катехезису и молитвам (католическим)»… Мальчика насильно заставляли делать крестное знамение и есть свинину; только приезд из Бердичева евреев, уплативших за разорившегося арендатора, спас отца от заточения, а сына от насильственного крещения.

Что гнало еврейскую массу в этот низкий промысел арендаторства и сельского шинкарства? Составляя одну восьмую часть населения Польши, евреи давали половину всего числа ремесленников в государстве и три четверти посредников по вывозной торговле (по вывозу сельских продуктов леса, льна, кожи и всякого сырья). Но все эти занятия, очевидно, были недостаточны, как источники пропитания. И в Польше, как на Западе, цехи и гильдии, в которых было немалое число немцев, не принимали евреев-ремесленников и купцов в свои организации и тем крайне суживали сферу их деятельности. От этих мещан и купцов, преобладавших в составе магистратов, зависело в большинстве городов давать или не давать своим конкурентам евреям право на торговлю и ремёсла. Сеймовая конституция 1768 года, отдающая экономическую деятельность евреев в городах под контроль магистратов, как будто продиктована последними: «Поелику евреи чинят городам и мещанам невыносимую кривду и отнимают средства пропитания,… постановляем: чтобы евреи во всех городах и местечках, где они не имеют особых, одобренных конституцией, привелегий, вели себя согласно договорам, заключённым с городами (магистратами), не присваивая себе больших прав, под опасением суровых кар». Понятно, что такого рода «договоры» со стороны христианских промышленников сводились обыкновенно к запрещению конкуренции местным евреям или её ограничению. Таким образом, творцы сеймовой конституции помещики и горожане сами вытесняли евреев из городов и загоняли их в область сельской аренды и шинкарства.

Сеймовая конституция 1775 года, изданная после первого раздела Польши и учредившая верховный правительственный орган «Постоянный Совет» (Rada nieustajaca), увеличила сумму поголовной подати с евреев (вместо двух три злотых с души обоего пола, начиная с новорожденных); вместе с тем она сделала попытку нормировки еврейских браков, хотя и не по жесткому западному образцу. Раввинам запрещалось допускать к бракосочетанию тех, которые не занимаются дозволенным законом ремеслом, торговлею, земледелием или службой и не могут указать источников для пропитания. Этот закон, впрочем, никогда не применялся на практике.

Старая Польша не имела особой «черты оседлости» для евреев; им запрещалось жить только в некоторых «привелегированных» городах. В числе этих запретных мест была столица Варшава. Евреям там издавна запрещалось постоянное жительство; дозволялось им приезжать только во время сессий сеймов, к которым приурочивались и ярмарки, для производства торговли. Сеймовая конституция 1768 года подтвердила этот «старый обычай» временного допущения евреев в Варшаву, мотивируя это «общею пользою и ослаблением дороговизны товаров», которая всегда была следствием отсутствия еврейской конкуренции. В столице установился такой порядок: за две недели до открытия сейма, коронный маршалок велел объявлять по городу трубными звуками, что приезжим евреям разрешается заниматься торговлей и ремёслами, а через две недели по окончании сеймовой сессии такими же трубными звуками давали знать, что евреям пора убраться из города; тех, которые медлили с отъездом, выгоняли при помощи полиции. Однако, изгоняемые на другой день снова возвращались в город, как вновь прибывшие, под разными предлогами, и жили там по несольку недель, задабривая маршалковских надзирателей взятками. Тогда коронный маршалок Любомирский установил для приезжих евреев систему билетов на право пятидневного пребывания в столице, с оплатою каждого билета по серебряному грошу; без такого билета еврей не смел показываться на улице. И вскоре оказалось, что побилетный сбор приносил ежегодно в маршалковскую кассу около 200.000 злотых. Видя возможность поживиться за счет еврейского бесправия, некоторые сановники, владевшие целыми кварталами в Варшаве, разрешали евреям жить в своих владениях, за валом, за определённую дань. Так образовался целый посёлок, известный под именем Новый Иерусалим. Варшавские мещане-христиане завопили: они потребовали точного исполнения закона, запрещающего евреям постоянное жительство в Варшаве. Любомирский принял жестокие меры против евреев, не обращая внимания на протест домовладельцев-сановников и даже на заступничество короля: 22 января 1775 года евреев изгнали из Варшавы, их квартиры в Новом Иерусалиме разорили, а все их товары отвезли в цейхгауз и в кадетские казармы и там распродавали. Это был сильный удар для промышленного еврейского населения, оказавшегося отрезанным от политического и коммерческого центра страны. Приходилось опять довольствоваться временными приездами, на короткий срок сеймовых сессий; но с течением времени прежний обход закона возобновился. В 1784 году администрация, по жалобе магистрата, снова принялась очищать Варшаву от евреев. Положение изменилось с конца 1788 года, когда началась сессия Четырёхлетнего сейма. Евреи сообразили, что коль скоро сессия непрерывна, то и их право жительства в столице не ограничено сроком. И вот в Варшаве скопилось еврейское население в несколько тысяч душ, занявшее место в центре города. Это навлекло на пришельцев гнев мещан и магистрата и привлекло позже к кровавому столкновению (1790 г.; дальше §42).

Так боролись закон и жизнь; жизнь превращала закон, противоречащий её потребностям, в фикцию; но закон иногда мстил ей моментальными ударами. Клином вошел миллион евреев в восьмимиллионную польскую массу и нельзя было его вышибить, после того как он в течение ряда столетий служил скрепой для народа дворян и холопов, заняв первоначально пустое место торговлепромышленного класса. Теперь его вышибал другой клин христианский буржуазный элемент, но не мог его одолеть. Слишком срослось уже еврейство с экономическим организмом Польши, будучи чуждым ему в национальном и духовном отношениях. Здесь таился трагизм еврейского вопроса в Польше эпохи разделов. Разбуженная катострофою 1772 года, Польша устремилась к реформам. Возникли два решения еврейского вопроса: одно репрессивное, проникнутое старым шляхетским духом, другое сравнительно либеральное в духе «принудительного просвещения» императора Иосифа II. Первое выразилось в сеймовом проекте Замойского (1778-1780), второе - в проектах Бутримовича и Чацкого, предложенных реформаторскому Четырёхлетнему сейму (1789). «Прославленный эксканцлер (Андрей Замойский) говорит один польский историк составил регламент скорее с целью избавиться от евреев, чем с целью их принудительного слияния с народным организмом (Польши)». Регламент Замойского носил канонически-полицейский характер. Евреям разрешается жить в тех городах, куда они допущены на основании давних соглашений с магистратами; в другие же места они могут приезжать только на ярмарки и торги. В городах они должны селиться отдельно от христиан, на особых улицах. Каждый взрослый еврей обязан предстать перед местной администрацией и предъявить доказательства что он либо торговец, владеющий имуществом стоимостью не менее чем, чем в тысячу злотых, либо ремесленник, арендатор или земледелец. Кто не докажет своей принадлежности к одной из этих четырёх профессий обязан в течение года выселиться из страны, а если он не выедет добровольно, то подлежит аресту и заключению в исправительный дом. Далее автор проекта, повторяя старые канонические правила, устраняет евреев от тех финансовых и экономических функций, - государственных аренд, откупов, сбора пошлин, - где они могли бы иметь власть над христианами, запрещает держать в домашнем услужении христиан и так далее. Насильно крестить евреев не следует, но уже окрещенных необходимо изолировать от прежней среды; их можно допускать к свиданию с прежними единоверцами не иначе, как в присутствии христианина. Католическое духовенство было так довольно проектом Замойского, что плоцкий епископ Шембек изъявил готовность подписать под ним и своё имя. Обеспечив себя такими церковно-полицейскими гарантиями, Замойский мог заплатить скудную дань духу нового времени и включить в свой проект принцип неприкосновенности личности и имущества евреев: еврея, связанного по рукам и ногам драконовскими регламентами, уже не было надобности обижать.

На иной точке зрения стоял автор появившейся в 1782 году в Варшаве польской книжки, под заглавием: «О необходимости реформы евреев в землях государства польского». Автор, скрывшийся под псевдонимимом «Безымянный обыватель», придерживается системы не ретроградной, а утилитарно-просветительной регламентации. В области религии он оставляет евреям неприкосновенность догматов, но признает нужным бороться с их «вредными обрядами» обилием праздников, законами о пище и т.п. Необходимо сократить кагальную автономию и ограничить её только религиозной сферой, дабы евреи не составляли республики в республике. Для слияния евреев с польским народом, нужно обязать их употреблять польский язык в своих деловых сношениях, упразднить жаргон и запретить печатать и ввозить из заграницы книги на еврейском языке. В области экономической следует запретить евреям жить в корчмах и содержать там шинки, предоставляя им заниматься только ремёслами, честной торговлей и земледелием. Таким образом, проект «Безымянного обывателя» стремиться «обезвредить» евреев путём принудительного слияния, как предшествующий проект Замойского стремился к тому же путём принудительной изоляции. «Обезвреженный» таким образом еврей может быть уравнен с христианином. В этом проекте нельзя не видеть влияния австрийской системы Иосифа II, направленной к «исправлению» евреев путём принудительного просвещения и слияния с коренным населением, как непременного условия уравнения их в гражданских правах. Проект, повидимому, встретил сочувствие в тех кругах польского общества, которые были проникнуты идеями XVIII века. В 1785 году книжка Безымянного вышла вторым изданием, а в 1789 её в третий раз издал, со своими дополнениями, депутат Четырёхлетнего сейма Бутримович. Впоследствии Бутримович извлёк из своего издания проект «еврейской реформы» и внёс его в комиссию сейма (1790), работавшего под шум великой французской революции (см. §41).

Что представляла собою в ту эпоху миллионная еврейская масса Польши в своём внутреннем быту? И тут перед нами печальная картина распада. Социальное гниение окружающей среды, яд разлагавшегося трупа Польши проникли и в еврейский быт и расшатали его, некогда крепкие, устои. Национальный оплот еврейства, автономная община явно разлагалась. В юго-западном крае (Подолия, Волынь и отошедшая к Австрии Галиция) ей был нанесён удар великим религиозным расколом хасидизма; кагальная организация рушилась либо вследствие распадения общины на две враждебные части хасидскую и миснагидскую, либо вследствие косности хасидского большинства, послушного велению цадиков и неспособного к общественной организации. В северо-западном же крае (Литва и отошедшая к России Белоруссия), где кагально-раввинская партия была сильнее хасидской, кагальная организация подверглась общему процессу вырождения, охватившему Польшу эпохи разделов. Еврейская плутократия подражала польским панам в эксплуатации бедной трудовой массы; раввинат, как и польское духовенство, тянул в сторону богачей. Светская и духовная олигархия, заправлявшая в кагалах, давила общину возмутительно-неправомерным распределением государственных и общинных податей, взваливая наибольшую тяжесть на неимущие классы и доводя их до разорения; «парнасы» (кагальные старшины) и раввины нередко уличались в расхищении общественных сумм, лихоимстве и вымогательстве. Гнёт кагальной олигархии дошёл до того, что угнетаемые массы не взирая на традиционный запрет; часто обращались с жалобами на своих соплеменных сатрапов к христианской администрации, к «суду иноплеменников». В 1782 году уполномоченные от одной части общины простонародья, преимущественно ремесленников в Минске жаловались Литовскому Скарбовому Трибуналу на местное кагальное управление, которое «окончательно разорило минскую общину»: кагальники утаивают многие податные поступления и обращают их в свою пользу, выколачивают налоги из бедных путём херема, а затем расхищают эти кровные деньги; жалобщики добавляют, что за свою попытку раскрыть проделки кагала перед администрацией они подверглись, по распоряжению кагальных старшин, аресту, заточению в тюрьме и выставлению к позорному столбу («куна») в синагоге. В столице Литвы Вильне, славившейся своими учеными раввинами и родовой аристократией, произошёл раскол в недрах самой общинной олигархии. Здесь около двадцати лет тянулась распря между раввином Самуилом Вигдоровичем и кагалом, или точнее между раввинской партией и кагальной. Раввин уличался во взяточничестве, пьянстве, недобросовестных судебных решениях, нарушении присяги и т.п. Спор раввина с кагалом разбирался раньше в третейском суде и на съезде литовских раввинов, но так как раздоры и волнения в городе не прекращались, стороны обратились к виленскому воеводе Радзивилу, который стал на сторону кагала и отрешил раввина от должности (1785). Стоявшее между двумя спорящими властями «поспольство» (простонародье) было гораздо более враждебно настроено против кагала, злоупотребления и насилия которого действительно превосходили всякую меру. И в следующие годы (1786-88) уполномоченный от виленского поспольства Шимон Вольфович является борцом-мучеником за интересы пославших его. Преследуемый кагалом, он запасается «железным листом» от короля Станислава Августа на неприкосновенность личности и имущества для себя и всего поспольства, которое деспотизмом кагала «доведено до крайнего разорения». Это не помешало, однако, кагальной управе передать Шимона «херему» (отлучению от общины) и вписать его имя в «черную книгу»; воевода же, стоявший на стороне кагальных сатрапов, отправил строптивого народолюбца в Несвижскую тюрьму (1788). Там узник написал своё послание к Четырёхлетнему сейму о необходимости коренной реформы общинного быта евреев и упразднения давящей народ кагальной власти. Эта борьба между кагалом, раввинатом и поспольством расшатала в корне еврейскую общественную организацию в Литве незадолго до того, как эта провинция вошла в состав Российской империи.

Мрачными красками рисует поведение общинной олигархии один из немногих свободомыслящих раввинов того времени: «Главари (раввины и старшины) поедают народные повинности и пьют вино на штрафные деньги; распорядители всех податей, они раскладывают и передают херему (ослушников); своё вознаграждение за общественную деятельность они берут как явно, так и тайно, всякими способами; они и четырёх локтей не проходят без взятки, а бедняки несут ярмо… Учёные льстят богатым, сами же раввины друг друга презирают: занимающиеся Торой (талмудом) презирают занимающихся мистикой и каббалой, а простонародье соединяет показания обеих сторон друг против друга и решает, что все учёные позорят себя… Богатым дороже милость панов (польских), чем расположение лучших и честнейших (среди евреев); богач не хвалиться тем, что учёный оказал ему честь, а тем, что вельможа ввёл его в свои покои и показал сокровища». В состоятельных классах развита «любовь к нарядам»; женщины носят на шее нити жемчуга и одеваются в пёстрые ткани. Восритание юношества в хедерах и ешивах всё более портилось. Об элементарных общеобразовательных науках здесь не могло быть и речи; школа имела чисто раввинский характер. Талмудическая схоластика изощряла умы, но, не давая реальных знаний, насаждала там сумбур. Хасидизм оторвал большую территорию от этого царства раввинизма, но в области школьного воспитания он оказался бессильным создать что-либо новое. В религиозном и национальном настроении общества хасидизм вызвал глубокие изменения, но эти перемены тянули еврея назад, в глубь мистического созерцания и слепой веры, враждебной разуму и всякой попытке общественной реформы. В 1780-е годы, когда в еврейской Германии взвилось уже знам воинствующего просвещения, в Польше и Литве идёт по всей линии ожесточённая война между хасидами и миснагидами, борьба, заглушающая и сознание переживаемого польским еврейством политического кризиса, и призывный клич с Запада к просвещению и реформе. Призрак просвещения, заглянувший из Германии, возбуждает здесь ужас в обеих лагерях, как лик дьявола. «Берлинер» становится синонимом отступника. Соломоны Маймоны должны были бежать в Германию, чтобы вступить в мир новых идей, запрещённых в Польше.

§ 10. Россия (Белоруссия). Карантин, которым Россия до Екатерины II ограждала себя от «врагов Христовых», был прорван в 1772 году первым разделом Польши. Присоединенная от Польши Белоруссия, с её двумя сотнями тысяч евреев (3) , ввела «еврейский вопрос» во внутреннюю политику России. В государстве, дотоле не знавшем острых национальных конфликтов, на границе московского центра, выросли две губернии Могилёвская и Полоцкая (Витебская) с населением инородным, своеобразным в бытовом и экономическом отношениях. Правительство Екатерины II стало производить над населением Белоруссии различные эксперименты, хотя и не столь резкие, как опыты Иосифа II над Галицией. Русское правительство на первых порах не занималось мелочной регламентацией еврейского быта по немецкому образцу, но и в его политике по еврейскому вопросу замечалась та же двойственность, смесь либерализма и угнетения, что и в политике австрийской. С одной стороны евреям дозволялось записываться в купечество и мещанство и приобретать соответствующие сословные права (1780 г.); с другой за ними не признавалось право вступать в эти сословия вне двух белорусских губерний (1786), то есть евреи не получали право жительства вне отнятой у Польши провинции, - что послужило эмбрионом роковой «черты оседлости». Резкая ломка шла и в экономической области. Делалась попытка подорвать главный промысел местного еврейского населения винокурение и питейную торговлю; в городах евреи устранялись от этого промысла магистратами, а в уездах белорусская администрация произвольно запрещала помещикам отдавать евреям в аренду шинки (1783), - следствием чего был страшный экономический кризис: «тысячи семейств говорит современник были ввергнуты в нищету». И только вопли разорённого еврейского населения, дошедшие до Сената (1786), заставили правительство приостановить дальнейшее обнищание края. Много путаницы вызвали меры правительства с одной стороны удержать прежний кагальный стр ой евреев для фискальных целей (1776), а с другой ввести евреев в строй общего городского самоуправления (1783): перемешались функции двух самоуправлений, специального и общего, и одно мешало другому (4) . Эта неопределённая политика, смесь вольностей и репрессий, не могла содействовать благосостоянию новой еврейской колонии в России. Тяжело ложились на её плечи кризисы переходного времени промежутка между первым и вторым разделами Польши. Прикреплённая механически к организму нового государства, еврейская Белоруссия была в тоже время отделена непроходимой стеною от всех остальных частей этого государства. Старо-московская политика уже выглядывала из под петербургской маски… А между тем на пороге стояло, готовое вступить в состав государства Российского, почти миллионное еврейское население Литвы, Подолии, Волыни и большей части центральной Польши, доставшихся России по второму и третьему разделам, а затем по решению Венского Конгресса (1793, 1795, 1815).

§ 11. Bнеевропейские страны. Еврейский мир вне Европы сосредотачивался в конце XVIII века на двух полюсах культуры на крайнем Западе, в только что образовавшихся Соединенных Штатах северной Америки, и на азиатско-африканском Востоке, дремавшем в оковах старого патриархального деспотизма.

Юная дочь Европы, Америка, освободившись от родительской опеки, поспешила отречься от старых семейных предрассудков и провозгласила начала свободы и равенства. В то время, как в Англии евреи ещё стояли вне гражданского общества, отделённые от него формулой гражданской присяги: «по истинной вере христианина», народ Соединенных Штатов в «декларации независимости» 1776 года установил новый принцип: «никто не может быть лишён гражданских прав и не должен терпеть притеснения вследствие своих религиозных убеждений». Невелика была еврейская колония новой заатлантической республики, получившая блага свободы, но то был первый акт эмансипации, добытой без борьбы, в силу общего принципа гражданского равенства.

Тёмная ночь царит на другом полюсе в старых больших гнёздах еврейства на мусульманском Востоке. Седая мать Европы, Азия, как будто заснула под тяжестью веков. Давно погрузились в летаргию рассеянные по всей Турции еврейские массы, после лихорадочного бреда эпохи Саббатая Цви. Безотрадна жизнь в Оттоманской империи, вместившей обломки двух великих частей диаспоры сефардской и ашкеназской. Две обособленные группы еврейства прозябают на всём протяжении империи: одна говорит на испанском, другая на немецком жаргоне. Обе скованы деспотизмом государства, насильственно соединившего конгломерат народностей и религий. Меж двух огней между христианством и исламом стоит трепещущее еврейство. В центрах европейской Турции, в Константинополе и Салониках, многолюдные еврейские общины окружены чуждою средою греков и армян, которые ведут с евреями борьбу на экономической почве, в области торговли. В азиатской и африканской Турции евреев окружает родственный по расе, но враждебный по религии, одичалый арабский мир. Здесь они живут под двойным гнётом мусульманского фанатизма и восточной деспотии. Каждый пащалык имеет свою систему беззакония и произвола. Каждый паша то «мирно» высасывает из евреев соки, отбирая лишнее у богатых и насущное у бедных, то опустошает еврейский квартал черезвычайным набегом. Забитые, запуганные общины в каждой сатрапии прилаживаются к местным порядкам вне гетто и хранят свою скорбную тайну внутри его. В Палестине, превращённой турецким владычеством в страну развалин, тысячи еврейских семейств сосредоточены вокруг некрополей, охраняя эти города мёртвых, святые гробницы, и питаясь подаяниями благочестивцев из Европы. Иерусалим, Хеврон, Цфат, Тверия вот тетрархия благочестивого нищенства. Раньше тут властвовали в закоулках гетто раввинизм и аскетическая каббала; к концу XVIII века из Польши и России проникает более жизненная мистика новых хасидов из школы Бешта, образующих значительные центры в Хевроне и Тверии. Таков элемент «реформы» в сонном, тёмном царстве… А дальше, на необозримых пространствах Сирии, Египта и Берберии (Марокко, Тунис, Алжир), тянется цепь еврейских колоний безмолвных памятников давно угасшей цивилизации, великих исторических переворотов. Волна варварства, тирании и фанатизма затопила всю эту средиземную полосу, колыбель еврейской и мировой культуры. Дремлет Восток на пороге буйного XIX века… Но позже и к нему донесётся гул европейских движений, и над старыми гробницами раздастся благовест жизни.

II. Главные процессы новейшей истории евреев.

§ 12. Эмансипация и реакция. Два ряда процессов параллельно проходят перед нами в новейшей истории евреев, взятой в гранях 1789 1905 годов, от первой французской революции до первой русской революции. В политической истории народа чередуются гражданская эмансипация (или борьба за неё) и реакция (общая или специально-антиеврейская). В культурной истории этому соответствует чередование или соперничество ассимиляции и национального движения. Эти два ряда процессов переплетаются между собою в цепи событий новейшей истории множеством нитей, и в свою очередь имеют свои источники в более ранних стадиях исторической жизни еврейства.

Термин «эмансипация», для обозначения законодательного уравнения евреев в правах с прочими гражданами страны, есть продукт новейшего времени. При старом порядке, когда евреи в каждой стране занимали положение не группы граждан, а чужой внегражданской касты, которой государство отпускало по особой концессии ограниченное количество прав или «привелегий», могла идти речь о правах, но не о праве, не о гражданском равенстве. «Эмансипация» могла стать политическим фактором только с момента возникновения современного правового государства, пришедшему на смену старому, сословно-полицейскому. В Европе такой момент наступил для Франции в 1789 году, для других стран Запада в течение XIX века, для России он только наступает в XX веке. По мере утверждения нового конституционного строя в разных странах, процесс эмансипации проходил обыкновенно через ряд ступеней (5) . При самом установлении нового порядка, эмансипация только подразумевалась, как вывод из общей догмы гражданского равенства, начертанной в основных законах («Декларация прав», первые статьи европейских конституций). Общие формулы гражданского равенства оказывались однако недостаточными для юридического равноправия евреев. Громко раздавались голоса, что на евреев не следует распространять основной закон о равенстве; так было и при самом рождении гражданского равенства, после обнародования Декларация прав. Тогда начиналось специальное парламентское обсуждение еврейского вопроса (во французском Национальном собрании 1789-91, в германских и австрийских парламентах 1848 г.), и после некоторых колебаний равноправие евреев формально узаконялось в силу необходимости, ибо невозможным оказывалось совместить бесправие одной части населения с обновлённым государственным строем. Но и это специальное признание еврейского равноправия наталкивалось на препятствия двоякого рода: либо после революции, вырвавшей у правительства конституционную хартию, наступала реакция с отменой основных законов, либо христианское общество не мирилось с фактическим осуществлением еврейского равноправия. В первом случае равноправие юридически отменялось, в последнем проведение его в жизнь фактически тормозилось. Правительственные реакции имеют характер временный, и отменённые конституции в полном или урезанном виде, после некоторого перерыва, вновь вступают в силу. Гораздо более длительны общественные реакции, то есть противодействие христианского общества осуществлению юридически уже признанной эмансипации. Такая реакция часто проявляется в форме организованной борьбы (антисемитизма на Западе). Местами она является враждебным откликом не на признанную уже эмансипацию, а на предварительную борьбу евреев за свою свободу, против упорно держащегося старого режима (Россия).

В силу указанных сейчас процессов, в новейшей политической истории еврейского народа можно установить следующее деление на эпохи, в общем совпадающие с делением новейшей истории Европы:

  1. Эпоха первой эмансипации французской (1789-1815), когда Франция эмансипировала своих евреев, а другие государства под влиянием победоносной республики и Наполеоновской империи, либо установили равенство граждан, либо делали шаги к улучшению гражданского положения евреев (Голландия, части Италии и Германии, до некоторой степени Россия в начале царствования Александра I);
  2. Эпоха первой реакции общеполитической (1815-1848), когда эмансипация сменилась повсюду, кроме Франции и Голландии, полным или частичным возвратом к прежнему гражданскому бесправию евреев;
  3. Эпоха второй эмансипации германской (1848-1881), когда установление конституционного режима преимущественно в странах германской культуры привело к юридическому (но не везде к фактическому) равноправию евреев на Западе, а «эпоха великих реформ» в России вызвала движение к эмансипации и борьбу за неё в восточном еврействе;
  4. Эпоха второй реакции антисемитской (1881-1905), когда общественный антисемитизм в западной Европе сделался силою, препятствующею во многих странах проведению в жизнь полного гражданского и политического равноправия евреев, а юдофобия реакционной России создала для ядра еврейства режим погромов и полнейшего бесправия.

§ 13. Ассимиляция и национальное движение. В тесной связи с двойным внешним процессом эмансипации и реакции находится двойной внутренний процесс ассимиляции и национализма. Под ассимиляцией подразумевается либо стихийное поглощение еврея культурою окружающей национальной среды, ведущее к утрате еврейского национально-культурного типа, либо формальное отречение еврея от своей национальности вне чисто-религиозной сферы и причисление себя в каждой стране к господствующей нации. В основе этой денационализации лежат два разнородных двигателя: гуманистический и утилитарный. Первый из них не нов в еврейской истории. В различные эпохи, под влиянием мировых культурных движений, в известных слоях еврейства центробежная сила получала перевес над центростремительной, тяготение к «общечеловеческой» культуре периферии над тяготением к самобытной национальной культуре. Так было в Палестине в эпоху господства финикийской и затем ассиро-вавилонской культуры, во всей Передней Азии и в Египте при господстве греко-римской культуры, в эпоху арабского ренесанса на Востоке и в Испании. После ряда веков крайней замкнутости, западное еврейство поддалось европейскому просветительскому движению XVIII века и его космополитической идеологии. Эпоха Мендельсона и французской революции развили в верхних слоях еврейского общества огромную центробежную силу. Лозунгом дня стало: от национального к общечеловеческому! Начался процесс приобщения евреев к культуре Запада; но так как на деле однородной культуры Запада не было, а была культура французская, немецкая, вообще окрашенная в тот или иной национальный цвет, в зависимости от типа, языка, школы и литературы господствующей нации, - то и различные группы еврейского народа фактически усваивали в каждой стране её национальную культуру, то есть сливались с французами, немцами и т.д. Гуманистическое движение выродилось в отречение от еврейской национальности ради другой, господствующей в данной стране или провинции.

Если-бы это естественное (при неестественности положения еврейского народа в диаспоре) центробежное движение было предоставлено самому себе, оно было бы с течением времени уравновешено нормальным противодействием своей соперницы центростремительной силы; губительный процесс ассимиляции наткнулся бы в толще народа на старую стихийную тягу национализации. Но тут к гуманистическим мотивам ассимиляции присоединялись мотивы утилитарные. Ассимиляция была втянута, как боевой лозунг, в эмансипационную борьбу. Противники эмансипации из христиан доказывали, что гражданское равенство не может быть дано обособленной группе людей, имеющей характер нации. Довод аббата Мори на знаменитом декабрьском заседании Национального собрания 1789 г.: «Слово еврей не есть название секты, а название нации» выдвигался в течение XIX века противниками эмансипации во всех странах. На это эмансипаторы возражали характерными словами Клермон-Тоннера на том же историческом заседании: «Евреям, как нации, следует отказывать во всём, но евреям, как людям, следует всё предоставить». После долгой борьбы, побеждали сторонники эмансипации: гражданское равноправие давалось евреям в предположении, что они в данной стране составляют не национальную, а только религиозную группу среди господствующей нации. Когда, уже после эмансипационного акта 1791 года, Наполеон I усомнился в отношении самих евреев к этому вопросу, он созвал в Париже собрание еврейских представителей из всей французской империи и, под угрозой лишения гражданских прав, вырвал у них формулу национального отречения («Aujourd'hul que le juifs ne forment plus une nation (6) et qu'ils ont l'avantage d'кtre incorporйs dans la grande nation»…). Перед парижским «Синедрионом» (1807) стояла альтернатива: либо объявить еврейство нацией, а не только религией, и сразу лишиться благ гражданской свободы, распространявшейся на всю Наполеоновскую империю; либо отречься от своей национальности, признав себя частями окружающих государственных наций, и пользоваться равноправием (7) . Утилитарные соображения взяли вверх и акт отречения был подписан…

Впрочем, многие могли bona fide подписать такой акт, за себя и своих единомышленников, ибо число культурно-ассимилированных евреев на Западе было уже тогда весьма значительно, и с каждым годом оно росло. Одной из важнейших причин этого роста ассимиляции был отказ образованных классов германских и французско-эльзасских евреев от своего народного диалекта в пользу немецкого и французского языков, подготовленный пропагандою Мендельсоновской школы со времён немецкого перевода Библии; общегосударственный язык проложил дорогу онемеченью и офранцуженью в еврейскую семью и школу. Новые поколения уже по воспитанию отличались от еврейства. Поколения «берлинского салона», Берне и Гейне, Лассаля и Маркса вот три этапа растущей отчуждённости. Правда, параллельно шли поколения Фридлендера и Якобсона, Риссера и Гейгера, деятелей обновлённого еврейства, но что же говорили эти деятели от имени своего народа окружающим нациям? Они повторяли лозунг парижского Синедриона: «мы по национальности принадлежим окружающим народам; нет еврейской нации, а есть немцы, французы, англичане, исповедующие иудейскую религию». В этих заявлениях, делавшихся обыкновенно в пылу борьбы за эмансипацию, гуманистический мотив до такой степени сливался с утилитарным, что трудно отличить, где кончается один и начинается другой. Там, где у борцов эмансипации не хватало уверенности в фактическом упразднении еврейства, как нации, властный голос повелевал: так следует говорить, - иначе мы не можем добиваться и добиться гражданского равноправия. Не родилась ещё в умах та идея, что и безгосударственная и даже нетерриториальная нация имеет право требовать для себя полноты гражданских прав наряду с определёнными национально-культурными правами. В первой половине XIX века национальный вопрос в политической истории Европы ещё не стал на очередь он выдвинулся во второй половине века, после ряда освободительных национальных движений, последовавших за 1848 годом.

На время могло казаться, что XIX век действительно положил резкую грань в еврейской истории казалось, что древнейшая нация, отстаивавшая своё существование в течение тысячелетий против всех шквалов всемирной истории, не устояла против шквала XIX века, поддалась, отреклась от себя, низвела себя до степени религиозной секты, дроби которой входят в состав других наций. Казалось, что bona fides одних и pia fraus других в декларациях национального самоотречения или точнее: микстура из обоих этих элементов приняты на веру народами, что культурный кризис, совершившийся на западе, неминуемо свершится и на востоке Европы. Но тут произошёл кризис кризиса. Два фактора, один отрицательный, а другой положительный, властно остановили начинавшийся процесс национального распада: западный антисемитизм и судьба ядра еврейства в России.

Антисемиты всех народов сказали евреям, достигшим эмансипации путём национального самоотречения: мы не верим вашему отречению вы остаётесь чуждыми нам, несмотря на старания ваши ассимилироваться с нами вы не только иноверцы, но и инородцы. Судьба российского еврейства вернула ясность исторического сознания многим, её утратившим.

Со времени культурного перелома эпохи Мендельсона и французской революции, пути западного и восточного еврейства разошлись. Былая гегемония германско-польских евреев, основанная на строгой гражданской и национальной обособленности, раздвоилась: германские евреи отвергли старую основу и пошли по пути европейского просвещения и ассимиляции польские же евреи, ставшие тем временем преимущественно российскими и австрийскими, сохранили свою самобытность и туго поддавались новым культурным влияниям. Веяния с запада, проникая на восток, пролагали и здесь пути к просвещению, к ассимиляции, к борьбе за гражданское равноправие и даже к её испытанным приёмам самоотречения (период 1860-1880 г.) но не успел ещё этот культурный кризис проникнуть в глубокие слои общества, как началась реакция 1881-1905 годов с её средневековыми гонениями и погромными ужасами. Удары посыпались на восточное ядро еврейства в такой момент, когда с одной стороны в толще его ещё не иссяк старый запас национальной энергии, а с другой на интеллигентных верхах накопилось известное количество новой социальной энергии, толкавшей к борьбе за свободу. Сочетание этих элементов создало здесь более сложную, чем на западе, форму борьбы за существование: национально-освободительное движение.

Новое движение разветвилось на два направления: одно идёт в сторону территорриального выделения еврейства или части его из мировой диаспоры для реорганизации на автономных началах (сионизм, территориализм) другое направление, считая такое выделение неосуществимым в размерах, способных влиять на всю жизнь нации, стремится к национально-культурному возрождению еврейского народа в диаспоре, путём одновременной борьбы за его гражданские и национальные права в каждой стране. Сторонники обоих направлений согласны в том, что своей свободы евреи всех стран должны добиваться, как части исторически единой еврейской нации, а не как частицы чужих национальных организмов. Эти стремления вылились в определённые политические лозунги в момент русской революции 1905 года, когда большинством еврейских политических партий борьба за эмансипацию велась под еврейским национальным флагом. Если бы фатальные условия русской действительности не нанесли удара всему освободительному движению, мы были бы свидетелями «третьей эмансипации» российской, предоставленной не евреям в русской национальной маске, а миллионам русских граждан еврейской национальности. Но судьбе угодно было отодвинуть момент этой третьей эмансипации и расчистить путь для новой жестокой реакции, конец которой трудно и предвидеть…

Внутренний кризис, однако, совершился. Культурное влияние еврейского запада на восток сменилось к концу эпохи обратным влиянием востока на запад ассимиляционное течение постепенно уступает первенство национальному в его современной форме первое было типично для XIX века, второе обещает быть типичным для XX века.

Примечания.

(1)По народной переписи 1785 года, в Австрии (без Венгрии) числилось евреев 281.873, на общее население в 10.740.750 человек. Они распределялись неравномерно по отдельным провинциям: в Богемии 42.129 евреев, в Моравии и Силезии-26.665, в Галиции 212.002, в Верхней и Нижней Австрии (главным образом в Вене) 652, в Крайне, Герце и Градиске 426, в Штирии и Каринтии евреев вовсе не было. См. G. Wolf, Die Juden, в серии «Die Volker Osterreich Ungarns», VII Bd. (Wien 1883, стр. 47-51).

(2)По переписи 1784 года, в Эльзасе считалось 19.624 еврея; к этому числу следует прибавить множество лиц, незарегистрированных вследствие строгих законов о жительстве. Если сюда прибавить 480 еврейских семейств, проживавших по легальной норме в Меце, и 180 семейств в округе Нанси (вместе около 4000 душ), то получится общая численность евреев в Эльзас- Лотарингии около 40.000. Во всей же Франции накануне революции 1789 года насчитывалось около 50.000 евреев. См. Glaser, Geschichte der Juden in Strassburg, 1894, стр. 81-82 и другие источники к этому § в конце тома.

(3)Современник (Беннет) определяет тогдашнее число евреев в двух белорусских губерниях, на основании официальных «списков», в 40 тысяч семейств.

(4)См. Всеобщая история евреев, т. 4, последняя глава.

(5)В стороне от этой континентальной системы эмансипации стоит Англия, политический строй которой не находился в зависимости от революций новейшего времени. Эмансипация евреев имела здесь особую, религиозную окраску, приближаясь к типу эмансипации английских католиков (1829), с которой она отчасти исторически связана.

(6)Следует, впрочем, иметь ввиду, что в ту эпоху слово nation обыкновенно употреблялось для обозначения государственного или, по крайней мере, территориального народа. Отрицание еврейской национальности в этом смысле имело видимость простого констатирования факта, и этой двусмысленностью термина пользовались многие из отрицателей, которые в душе считали евреев исторической и культурной нацией. Тут и скрывалась pia fraus…

(7)Во всех парламентах эпохи «первой эмансипации», где происходили прения по еврейскому вопросу, условием равноправия выставлялся отказ евреев от своей «специальной привелегии» общинной автономии и особых национально-культурных учреждений, кроме синагогальных. Такое условие было поставлено особым эмансипационным декретом 1791 года во Франции (см. §18), христианскими и даже еврейскими борцами за равноправие в Голландии (что вызвало отпор консервативных представителей Амстердамской общины, дороживших старой автономией; §25), законодательством Наполеоновской эпохи в Италии (§26) и т.д. Взамен прежней широкой автономии, общинам давали плохой казённый суррогат её наполеоновскую консисториальную систему.


Chapter 1. #14.

Отдел I: Эпоха первой эмансипации. (1789-1815)

Глава I: Эмансипация евреев во Франции во время революции и империи.

§ 14. Борьба за равноправие на почве декларации прав. В ту историческую весну 1789 года, когда в Париже собрались Генеральные Штаты Франции, превратившиеся вскоре в Учредительное собрание, французские евреи сознавали, что поднявшаяся освободительная волна может и их поднять со дна бесправия. Отстранённые от гражданской жизни, еврейские массы не могли участвовать в общественном движении, предшествовавшем созыву народных представителей, не избирали депутатов, и не выражали своих пожеланий в «наказах». Только группа натурализованных евреев южной Франции (т.н. «португезы» или сефарды) принимали некоторое участие в избирательной компании в Бордо оказалось несколько евреев-выборщиков, и одному из них не хватило лишь несколько голосов, чтобы попасть в депутаты (Давид Градис). Но еврейские деятели северных провинций по своему готовились к борьбе за свои права. Борьба вызывалась и необходимостью самозащиты, ибо во многих округах района еврейской оседлости Эльзаса и Лотарингии избиратели-христиане из первых двух сословий давали своим депутатам юдофобские наказы. Духовенство епархий Кольмара и Шлетштадта выразило желание, чтобы в каждой еврейской семье разрешали жениться только старшему сыну, во избежание «черезмерного размножения этого племени» местное дворянство высказалось, что само существование евреев есть «общественное бедствие» город Страсбург настаивал на своей старинной «привелегии» изгонять евреев из своих пределов. Юдофобские тенденции духовенства и дворянства часто проводились и в наказах депутатам третьего сословия. Если в Париже и некоторых культурных центрах (Мец) депутатам наказывали «принимать во вниимание положение евреев» и отстаивать их равноправие, то в Эльзасе и третье сословие добивалось ограничения роста еврейского населения, стеснения его промыслов, особенно кредитного, и даже упразднения отдельных еврейских общин. Вообще большинство эльзасцев мечтало накануне революции о дополненном издании драконовского регламента 1784 года (§ 6)… После долгих ходатайств, «генеральному синдику» эльзасских евреев, Серф-Берру, удалось добиться от правительства Неккера разрешения созвать съезд уполномоченных от еврейских общин трёх провинций (Эльзаса, Лотарингии и Меца) и представить правительству их пожелания. Совещания еврейских уполномоченных начались в мае 1789 года, когда Генеральные Штаты уже собрались был выработан ряд скромных требований, направленных не к полному устранению еврейского бесправия об этом сначала ещё не смели мечтать, - а только к смягчению наиболее жестких его форм… Но летние события великого года, открывшие новую политическую эру во Франции, дали и еврейскому вопросу совершенно новый оборот.

Июльские дни 1789 года принесли евреям и радость и горе. Евреи города Парижа увидели разгромленную Бастилию, унижение деспотизма, торжество народа. Обитатели гетто, ещё вчера трепетавшие перед полицейским надзирателем, который мог любого из «бесправных» изгнать из столицы, сразу преобразились: их коснулся животворный электрический ток, пробежавший по организму Франции. В Париже группы евреев стали вступать в армию свободы в национальную гвардию; то же было и в Бордо… Но в это же время (конец июля) из Эльзаса пришли тревожные вести: в связи с аграрным движением крестьян, в сельских округах Эльзаса совершались разгромы еврейских жилищ. Раздражённые многовековым гнётом светских и духовных феодалов, крестьяне принялись с ожесточением поджигать и грабить замки и усадьбы дворян, а попутно также жилища евреев в деревнях, стараясь в особенности уничтожить там долговые обязательства и торговые книги своих кредиторов. Унижаемые дворянами евреи сделались по выражению одного историка, товарищами своих тиранов по страданиям. Свыше тысячи евреев бежали, оставив дома и имущество на произвол грабителей, и нашли временный приют в швейцарском городе Базеле.

Вопли эльзасских жертв дошли до Национального Собрания. В защиту гонимых поднял свой голос свободолюбивый священник, поставивший целью своей жизни добиться освобождения евреев. Депутат Национального Собрания, аббат Грегуар из Нанси (автор горячей апологии еврейства, написанной ещё до революции), готовился выступить в собрании с речью в защиту равноправия евреев, когда весть об эльзасском погроме заставила его подняться на трибуну, чтобы требовать для бесправных безопасности жизни и имущества. Собрание, сочувственно выслушав речь взволнованного аббата (на заседании 3-го августа), перешло к очередным делам. Оно не могло остановиться на том, что считало только эпизодом аграрного движения, в такой момент, когда оно готовилось к коренному разрешению вековой проблемы к отмене рабства. Под влиянием мощного народного протеста против феодализма, в ночь того же дня в знаменитую ночь на 4-е августа - Национальное Собрание приняло решение об уничтожении феодально-крепостного строя.

Впервые в Национальном Собрании коснулись еврейского вопроса при обсуждении пунктов «Декларации прав человека и гражданина». 22 августа в собрании обсуждался пункт «о веротерпимости», в следующей формулировке депутата Кастеллана: «Никто не должен подвергаться стеснениям за свои религиозные убеждения». Консервативные депутаты говорили о признании католической религии господствующею, великодушно обещая «терпимость» иноверцам. Тут на трибуне показалась негодующая фигура Мирабо. «Господствующая религия! воскликнул он: - пусть будет изгнано из нашего законодательства это тираническое слово! Ибо если вы допустите такой эпитет в области религии, вы должны допускать его и во всех других областях: вы будете иметь господствующий культ, господствующую философию, господствующие системы. Нет, господствовать должна только одна справедливость; верховное начало право личности; ему всё подчиняется»… Громовержца «Конституанты» поддержал протестантский пастор Рабо Сент-Этьен. Свою речь о правах протестантов он закончил словами: «Для французских протестантов, для всех некатоликов в нашем королевстве, я требую того, чего вы желаете для себя: свободы, равноправия! Я этого требую и для того народа, оторванного от почвы Азии, блуждающего, гонимого и преследуемого вот уже 18 веков, который бы усвоил наши нравы и обычаи, если бы наше законодательство ввело его в нашу среду; этот народ мы не вправе упрекать и за его нравственные недостатки, ибо они плод нашего собственного варварства, плод того унизительного состояния, на которое мы его несправедливо обрекли». После долгих прений 10-й пункт декларации о свободе совести был принят (23 августа) в следующей редакции: «Никто не должен подвергаться стеснениям за свои убеждения, даже религиозные, если только их проявления не нарушают установленного законом общественного порядка». Если бы вслед за принятием этой статьи были бы установлены все вытекающие из неё практические следствия, то вопрос о равноправии евреев был бы решён немедленно, на основе Декларации прав. Но собрание этого не сделало. У людей легче вырвать признание теоретической истины, чем согласие на практическое её применение. Национальное Собрание перешло к обсуждению следующих статей Декларации прав, затем к выработке основ конституции. Шум революционной бури, то и дело врывавшийся в зал заседаний народных представителей, отвлекал их внимание от частных практических вопросов, даже более крупных, чем еврейский. Последнему предстоял ещё длинный, скорбный путь.

Провозглашение Декларации прав и первое сочувственное слово о евреях в Национальном Собрании вызвали радостное волнение среди еврейских деятелей. Теперь они могли смелее приступить к той политике внепарламентского воздействия путём петиций и депутаций, - которую они раньше себе наметили.

26 августа Национальному Собранию был представлен адрес парижских евреев, подписанный преимущественно представителями сефардской общины. Восхищаясь «великими актами справедливости», исходящими от Национального Собрания, и выражая надежду, что эти акты отразятся и на судьбе еврейского населения, авторы петиции просят, чтобы собрание в своих декретах особо упомянуло (faire une mention particuliere) о еврейском народе и «освятило его гражданские права, дабы на этот счет не было никаких сомнений и дабы долгий гнёт не служил для иных оправданием дальнейшего угнетения». Спустя несколько дней, такой же адрес поступил от тех «соединенных еврейских депутаций» Эльзаса и Лотарингии, которые при созыве Генеральных Штатов предполагали ограничиться только скромными пожеланиями о смягчении участи евреев. Теперь депутаты заговорили смелее. Революция писали они в своём адресе, провозгласила права человека и гражданина: неужели же мы, евреи, одни будем исключены из этого акта? Мы до сих пор ещё гонимы, и даже в последнее время, «когда народная ярость искала жертв», она обратилась против нас, ибо народ верит и будет верить, что еврей стоит вне закона, пока торжественным декретом не будет провозглашено его равноправие. Характерное разногласие бросается в глаза в этих двух адресах, из которых один исходил от привилегированных столичных евреев, а другой от еврейских масс «черты оседлости». Парижане требуют равноправия, выражают готовность «ради общественного блага и нашей собственной пользы, отказаться от данной нам привилегии иметь своих особых начальников, избираемых из нашей среды и назначаемых правительством», то есть отказываются от отдельного общинного самоуправления. Эльзасцы же в своём адресе настоятельно просят «сохранить нашу синагогу (общину), наших раввинов, наших синдиков» и оставить неприкосновенным то общинное самоуправление, без которого внутренние дела евреев придут в расстройство. Так оторванные от народа столичные верхи, в одном чаянии равноправия, уже отреклись от своей культурной автономии, между тем, как сплошные массы еврейства не предлагали никаких унизительных уступок в благодарность за равноправие… На заседании 3-го сентября эти и некоторые другие еврейские петиции были доложены Национальному Собранию. Аббат Грегуар потребовал слова, желая выступить в защиту еврейского дела, но другие неотложные вопросы заставили собрание передать рассмотрение еврейских петиций в комиссию.

Между тем, из сёл и городов Эльзаса и Лотарингии продолжали доноситься жалобы еврейских семейств, разорённых во время аграрного движения. Погромная эпидемия ещё не утихла; в некоторых местах восставшие срывали крыши с еврейских домов, стреляли в синагоги и угрожали избиением людей. Королевские войска слабо защищали евреев. 28 сентября депутаты Грегуар и Клермон-Тоннер потребовали от Национального Собрания перерыва в занятиях для немедленного вотирования мер против погромов. «Приближается еврейский праздник искупления («Йом Кипур»), - говорил Клермон, - а собрания в синагогах остаются беззащитными против народной ярости; место молитвы евреев может сделаться местом их смерти». Оба депутата требовали немедленного воздействия на эльзасскую администрацию. Собрание, выразив своё возмущение против совершённых в Эльзасе жестокостей, поручило своему председателю Деменье тотчас написать циркуляр к эльзасским властям о принятии чрезвычайных мер к охране личности и имущества евреев, а также просить короля поддержать это требование «всей силой своего авторитета».

Торжественная сцена произошла в Национальном Собрании вечером, 14 октября, через несколько дней после того, как собрание вслед за королём переместилось из Версаля в Париж. Аббат Грегуар заявил, что депутация от евреев Эльзаса и Лотарингии давно уже дожидается очереди представиться собранию, и просил немедленно принять её. Приказано было ввести еврейскую депутацию. Она вошла и заняла место у решётки. Во главе депутации стоял известный еврейский деятель, друг и земляк Грегуара, Бер-Исаак Берр из Нанси. Обращаясь к собранию, Берр дрожащим от волнения голосом произнёс следующую речь: «Милостивые государи! Во имя Вечного Творца всякой правды и справедливости; во имя Бога, который, предоставив людям одинаковые права, предписал им и одинаковые обязанности; во имя человечества, оскорбляемого в течение многих веков позорным обращением, которому подвергались почти во всех странах земли потомки древнейшего из народов, - во имя всего этого заклинаем вас: обратите внимание на нашу плачевную участь! Повсюду преследуемые, повсюду униженные и тем не менее всегда покорные, несопротивляющиеся; будучи у всех народов предметом ненависти и презрения, в то время когда они скорее заслуживали терпимости и сострадания, - евреи, представителями которых мы являемся перед вами, позволяют себе надеяться, что среди важных работ, занимающих вас, вы не оставите без внимания и их жалоб; что вы выслушаете с некоторым интересом их робкие заявления, с которыми они осмеливаются обратиться к вам из глубины своего унижения. Мы не станем, злоупотреблять вашим временем, господа, чтобы входить в подробные суждения о характере и справедливости наших требований: всё это изложено в записках, которые мы имеем честь вам представить. От вас зависит поставить нас в положение менее прискорбное, чем то, на которое мы доселе были обречены. Пусть будет разорвана та позорная завеса, которая так долго отделяла нас от мира! Пусть люди увидят в нас своих братьев! Пусть распространиться и на нас та божественная любовь к ближнему, которою вы так дорожите! Пусть последует коренная реформа во всех тех позорных учреждениях, которые нас порабощают, и пусть эта реформа, которой мы доселе тщетно добивались и о которой мы теперь молим со слезами на глазах, пусть она будет вашим благодеянием, делом ваших рук!»

С глубоким вниманием выслушало собрание речь представителя евреев. Многие были тронуты ею. Перед христианским обществом стояли послы веками гонимой нации и, обещая забыть все исторические обиды молили о справедливости, о братском союзе, о прекращении тысячелетней вражды… Когда Берр кончил, председатель собрания Фрето встал и, обратившись к еврейской депутации, сказал: «Великие мотивы, приводимые вами в поддержку ваших требований, не позволяют собранию выслушать вас без участия. Собрание примет к сведению ваше прошение и сочтёт себя счастливым, если ему удастся доставить вашим братьям спокойствие и счастье. Пока вы можете об этом нашем заявлении донести вашим доверителям». Ответ президента вызвал громкие рукоплескания собрания. По предложению Грегуара, еврейским депутатам в знак особого внимания и почёта, позволено было остаться в палате до конца заседания.

В это время неутомимый аббат Грегуар опубликовал в особой брошюре ту речь в защиту евреев, которую ему не удалось произнести в Национальном Собрании вследствие отсрочки обсуждения еврейских петиций («Motion en faveur des juifs»). Свою апологию он кончает следующим патетическим восклицанием, обращённым к представителям народа: «Пятьдесят тысяч французов встали сегодня рабами; от вас зависит, чтобы они легли спать свободными людьми!»


Chapter 1. #15.

§ 15. Дебаты в Национальном Собрании об активном гражданстве евреев. Под впечатлением торжественного момента 14 октября, французские евреи некоторое время находились в приподнятом настроении. Им казалось, что вырвавшийся из глубины их сердца призыв к равенству и братству нашёл отклик в сердцах тех, которые только что вотировали высокие заповеди «Декларации прав». Оптимистам хотелось верить, что ласковый ответ председателя Фрето выражает настроение всего Национального Собрания и что последнее действительно «сочтёт себя счастливым, если ему удастся доставить евреям спокойствие и счастье». Суровая действительность скоро разбила эти иллюзии. Когда с высот принципов еврейский вопрос сошёл на практическую почву, выяснилось, что далеко не все члены собрания считают решение его простым выводом из «Декларации прав». Выяснилось, что ретроградные и клерикальные депутаты из партии «черных» (les noirs) готовы бороться до последней крайности за такие устои старого порядка, как бесправие или гражданское неравенство евреев; что пропитанные вековыми предрассудками сословия дворянства и духовенства органически не способны признать политически равными себе людей, с которыми привыкли обращаться как с париями.

Еврейский вопрос стал на очередь в Национальном Собрании на заседании 21 декабря 1789 года, когда обсуждались условия «активного гражданства», то есть права избирать и быть избираемым на административные и муниципальные должности. Либералы внесли предложение о распространение «активного гражданства» на некатоликов, главным образом протестантов. Встревоженные консерваторы, желая испортить проект, потребовали, чтобы рядом был поставлен вопрос о правах активного гражданства лиц низких профессий комедиантов и палачей. Не смущаясь этим, либеральный депутат Клермон-Тоннер предложил следующую формулу закона: «Национальное собрание решает, что никакой активный гражданин, удовлетворяющий условиям избираемости, не может быть ни исключаем из списка избираемых, ни лишён права занимать общественные должности из-за своей профессии или своего вероисповедания». Поднялся вопрос о применении предложенного закона к евреям. Эльзасский депутат Ревбель, ярый юдофоб, сказал: «Я думаю об евреях так, как сами они о себе думают: они себя не считают гражданами. В этом именно смысле я допускаю формулу Клермона, ибо, употребив выражение «активный гражданин», он тем самым исключает евреев из предлагаемого им закона». На это задорное замечание Клермон-Тоннер с достоинством ответил, что он причисляет и евреев, удовлетворяющих формальным условиям закона, к разряду активных граждан. В собрании поднялся шум, разгорелись страсти, и пришлось отложить прения до следующего заседания.

На другой день стало ясно, что собрание мало интересуется и вопросом о протестантах, положительное решение которого было обеспечено, и грубым курьёзом о комедиантах и палачах, и что всё его внимание сосредоточено на споре о политических правах евреев. Этот вопрос был пробным камнем для обеих партий: либеральной и реакционной. Лидеры первой должны были доказать на деле свою верность Декларации прав; консерваторам же предстояло устранить «опасность» политического уравнения евреев, которое было бы смертельным приговором всей их системе. В день 23 декабря, зал Национального Собрания огласился такими горячими прениями, которые были в редкость даже в этом бурном парламенте. Клермон-Тоннер, выступив с мотивированной речью в защиту своего предложения, посвятил значительную часть её евреям. «Вы говорил он, уже успели высказаться, заявив в Декларации прав, что никто не должен подвергаться стеснениям даже из-за своих религиозных убеждений. Но не значит ли существенно стеснять граждан, когда желают лишить их самого драгоценного права (активного гражданства) вследствие одних только их убеждений? Закон не может посягать на исповедание человека, не имеет никакой власти над его душою; закон имеет власть только над действиями человека и должен им покровительствовать, если только они не вредны обществу. Бог хотел, чтобы люди сходились в общих нравственных истинах, и позволил нам создавать законы нравственные; но законы догматические и область совести он предоставил самому себе. Оставьте же совесть свободною! Пусть то или иное направление чувства и мысли к небу не считается преступлением, за которое общество должно карать лишением социальных прав! В противном случае, установите национальную религию, вооружите её мечом и разорвите вашу Декларацию прав!.. Всякое вероисповедание должно представлять только одно удостоверение - удостоверение в своей этической доброкачественности. Если бы нашлась такая религия, которая предписывала бы воровство и поджёг, то её последователям нужно было отказать не только в избирательном праве, но их следовало бы просто изгнать. Этого, конечно, нельзя сказать об Иудаизме. Евреям делают множество упрёков. Из этих упрёков самые важные несправедливы, другие относятся только к поступкам. Говорят, евреи занимаются ростовщичеством… Но люди всё состояние которых составляют только деньги, могут жить не иначе, как пуская в оборот эти деньги, а вы ведь всегда препятствовали им владеть чем-либо иным… Евреям, как нации, следует отказывать во всём, но евреям, как людям, следует всё предоставить. Необходимо, чтобы они были гражданами. Говорят, будто они сами не желают быть гражданами; пусть они это скажут и их изгонят, ибо не может быть нации в нации… Но в своём прошении они требуют, чтобы на них смотрели именно как на граждан. Закон обязан признать за ними это звание, в котором только предрассудок мог им отказать».

Речь Клермон-Тоннера вызвала отповедь со стороны аббата Мори, лучшего оратора правой, «обладавшего острым умом, но сомнительным нравственным цензом» (Олар). Вольтерьянец в душе, умевший заигрывать с революцией, Мори защищал дело «трона и алтаря» с пафосом, едва ли искренним, прибегая в речах к недобросовестным полемическим приёмам. Этот «чёрный» аббат был антиподом «красного» аббата Грегуара, благородного борца за равноправие евреев. Для своей атаки на еврейство, аббат Мори воспользовался не только ржавым оружием из юдофобского арсенала, но ещё одним замечанием, вскользь высказанным Клермон-Тоннером: что евреям надо дать все права как людям, но никаких прав как нации. Коварный Мори сделал этот пункт точкой опоры для своего вывода, что еврею ничего нельзя дать, так как в нём человек неотделим от национального индивида. Возражая Клермон-Тоннеру, он сказал: «Прежде всего я замечу, что слово еврей не есть название секты, а название нации (nation), которая имеет свои законы, постоянно следовала этим законам и желает им следовать впредь. Называть евреев гражданами (Франции) - всё равно что сказать, что англичане или датчане, не получившие права натурализации и не перестающие считать себя англичанами или датчанами, могут стать французами… Евреи прошли сквозь строй семнадцати веков - и не смешались с другими народами. Они ничем не занимались, кроме торговли деньгами. (Далее оратор впадает в исторические и бытовые курьёзы, утверждая, что и во времена царей Давида и Соломона евреи не были земледельцами, что кроме суббот у них в году на 56 праздников больше, чем у христиан, и т.п.)… Пот христианских рабов орошает те нивы, где зарождается еврейское богатство, между тем как евреи, имея свои поля возделанными, занимаются только взвешиванием дукатов и вычислением того, сколько ещё можно вытянуть из этих монет, не подвергаясь каре закона… В Эльзасе в их руках находятся ипотеки на недвижимость на сумму двенадцать миллионов. Через месяц они могут оказаться собственниками половины этой провинции. Через десять лет они её, пожалуй, завоюют целиком, и она сделается еврейской колонией. Народ питает к евреям ненависть, которую возрастание еврейского благосостояния неизбежно приведёт к взрыву. Ради блага самих евреев, не следовало бы и толковать об этом вопросе. Евреев не нужно преследовать: они - люди и, следовательно, наши братья, - и проклятие тому, кто стал бы говорить о нетерпимости! Никто не должен терпеть преследования из-за своих религиозных убеждений. Вы признали этот принцип и тем самым обеспечили евреям самое широкое покровительство. Пусть же им покровительствуют, как людям вообще, но не как французам, ибо они не могут быть гражданами».

Многие в парламенте и вне его заметили извращение фактов истории и современности в речи аббата Мори. «Journal de Paris», раскрыв на другой день в обширной статье ряд фактических ошибок в речи Мори, заметил по поводу её заключительных слов о «покровительстве» евреям: «Люди не должны покровительствовать людям: такое покровительство пахнет тиранией. Покровителем всех людей без различия является только закон, но закон есть акт насилия, если в его выработке не участвовали те, к которым он применяется». Должную оценку нашёл себе также в прессе грубый софизм Мори, что евреи должны остаться навеки иностранцами, так как до сих пор их не натурализовали во Франции, то есть продолжать насилие, так как оно совершалось до сих пор. Но едва ли кто даже из друзей евреев мог тогда, в ответ на верное замечание Мори, что евреи не «секта» (религиозная группа), а нация, возразить, что отсюда вытекает необходимость предоставления им, наряду с гражданскими, и национальных прав. Последнего термина не было в лексиконе французской революции. Она допускала равноправие сословий, религиозных групп, но не национальностей. Устами Клермон-Тоннера тогдашний либерализм выразил это формулой: все права евреям как людям, никаких - как нации. Это значило, что условием активного гражданства является полная культурная ассимиляция еврейства вне области вероисповедания.

Аббату Мори возразил Робеспьер, тогда ещё не выступивший в первых рядах деятелей революции. «О евреях - заметил он в своей короткой речи - вам наговорили вещи, до крайности преувеличенные и часто противоречащие истории. Недостатки евреев проистекают из состояния унижения, в которое вы их погрузили. Они станут хорошими, когда увидят, что выгодно быть таковыми… Я думаю, что нельзя отнимать ни у кого из индивидов этого класса тех священных прав, которое дает им звание человека. Этот вопрос - общий и его следует решить согласно принципу».

Робеспьер снова поставил еврейский вопрос на почву общих принципов Декларации прав. Такая постановка была невыгодна противникам евреев, к числу которых принадлежал и епископ Лафар из Нанси. Единомышленник аббата Мори и своего земляка юдофоба Ревбеля, нансийский епископ не мог, однако, вследствие своего сана, прибегать к их полемическим приёмам. Его речь была сдобрена елеем служителя церкви. «Евреи - говорил он - претерпели много обид, которые следует загладить. Необходимо уничтожить законы, которые законодатель установил, забывая, что евреи - люди, и люди несчастные. Необходимо дать им покровительство, безопасность, свободу. Но следует ли впустить в семью племя (tribu), ей чуждое, непрестанно обращающее свои взоры к общей своей Родине, стремящееся покинуть землю, которая теперь его носит?.. Чтобы быть справедливым, я должен сказать, что евреи оказали большие услуги Лотарингии и в особенности, городу Нанси; но бывают вынужденные положения; мой наказ (депутатский) велит мне восстать против предложения, которое вами сделано (о признании евреев активными гражданами). Интерес самих евреев требует этого протеста. Для народа - они предмет ужаса; в Эльзасе они постоянно являются жертвами народных движений. Четыре месяца тому назад хотели в Нанси разграбить их дома. Я отправился на место восстания и спросил: что вы имеете против евреев? И вот одни мне заявили, что евреи скупают хлеб; другие жаловались, что они слишком размножаются, покупают красивейшие дома и вскоре завладеют всем городом. Один из мятежников прибавил; «да, владыко, если мы вас лишимся, то мы ещё, пожалуй, увидим еврея в качестве нашего епископа: так ловко они захватывают всё». Декрет, который бы предоставил евреям права граждан, может вызвать большое возмущение… Я предлагаю: образовать комитет и возложить на него пересмотр всего законодательства, относящегося к евреям».

По поводу угрозы Ревбеля и епископа Лафара, что провозглашение равноправия евреев вызовет против них погром, в парижской прессе («Le Patriote francais» от 24 декабря) было сделано меткое замечание: «Странно, что ссылаются на одну несправедливость с целью доказать необходимость совершить другую. Неужели закон должен быть постоянным участником изуверства и бессмысленных предрассудков?» На эту точку зрения стал оратор, возражавший нансийскому епископу, честный Дюпор (Duport), один из влиятельнейших вождей либерально-конституционной партии в Национальном Собрании, - человек, которому впоследствии суждено было завершить дело еврейской эмансипации. Закон, - говорил он, - есть воплощение строгой справедливости, и если обычаи и нравы противоречат справедливости, то закон должен их к ней склонить; «в конце концов, нравы сойдутся с законом». Дюпор предложил новую редакцию закона, где выражен только принцип равенства («ни один француз не может быть лишаем прав активного гражданства иначе, как по причинам, указанным в декретах Национального Собрания»), без упоминания о вероисповедании. Формула Дюпора была отвергнута большинством только в пять голосов (408 против 403).

Когда на другой день (24 декабря) дебаты возобновились, герцог Брольи внёс примирительное предложение: принять формулу Дюпора с оговоркой, что решение данного вопроса по отношению к евреям отсрочивается на другое время. За это предложение ухватились обе партии: правые надеялись отсрочкой оттянуть «опасность равноправия», и Ревбель тут же высказал это со свойственной ему циничной откровенностью; либералы, боясь из-за еврейского вопроса рискнуть всей формулой Дюпора, касавшейся главным образом протестантов, согласились на отсрочку. Даже Мирабо присоединился к предложению об отсрочке по той причине, что «вопрос недостаточно выяснен». Вождь Национального Собрания, вероятно, думал, что отсрочка будет непродолжительна и что дело права и свободы скоро восторжествует; он не предвидел, что он умрёт, не дождавшись эмансипации евреев… Решение Национального Собрания гласило, что некатолики получают активное и пассивное избирательное право и права государственной службы наравне с католиками, «причём не вводится ничего нового по отношению к евреям, о положении которых собрание предоставляет себе высказаться впоследствии».

В шуме прений было упущено одно весьма важное обстоятельство. Отсрочив решение вопроса об «активном гражданстве» евреев, т.е. о предоставлении им полных гражданских и политических прав, Национальное Собрание вместе с тем отодвинуло и решение вопроса об элементарных правах евреев, против которых не спорила и умеренно-правая оппозиция. Аббат Мори и епископ Лафар соглашались, что евреям закон должен «покровительствовать, как людям» и что многое в старом репрессивном законодательстве о них следует отменить, - а между тем вотум палаты гласил: «не вводится ничего нового (sans entendre rien innover) по отношению к евреям», т.е. оставлял их в прежнем состоянии личного бесправия. Дважды, таким образом, палата отложила решение еврейского вопроса: 23 августа, при вотировании пункта Декларации прав, касающегося свободы совести, и 24 декабря, при обсуждении условий активного гражданства.


Chapter 1. #16-17.

§ 16. Сепаратизм сефардов и признание их равноправия. - Решение 24-го декабря повергло евреев в уныние. Увлечённые первыми идеальными порывами революции, они верили, что еврейский вопрос будет очень скоро разрешён Национальным Собранием в духе «Декларации прав человека и гражданина», а между тем им пришлось убедиться, что Декларация может существовать без признания за евреем прав не только «гражданина», но и «человека». Им пришлось услышать, в стенах великого трибунала свободы, голоса религиозной и национальной вражды, голоса «чёрных», заглушившие голоса поборников эмансипации. Это был моральный удар всему еврейскому народу, а не только той небольшой части его, которая жила во Франции. Так поняли дело национально настроенные «немецкие» или эльзас-лотарингские евреи, это угнетённое большинство французского еврейства. Иначе отнеслось к делу «привилегированное» меньшинство - бордосские сефарды, готовившиеся стать «французами Моисеева закона». Они оценили новое поражение не с национальной, а с групповой точки зрения. Они, бордосцы, давно привыкли считать себя избранной аристократией еврейства; они пользуются правами натурализованных в южной Франции и, следовательно, правами «пассивного гражданства»; они уже были фактически близки к получению «активного гражданства» во время выборов в Генеральные Штаты (§ 14), - и вдруг их, привилегированных, смешали, в резолюции об отсрочке еврейского вопроса, с несчастными «немецкими евреями, лишенными даже элементарных прав гражданства и дорожащими своей обособленностью»! Огорчённые не судьбою более страдающих братьев, а только умалением своей групповой чести и своих интересов, бордосские евреи совершили постыдный акт отречения от национальной солидарности (8) .

Как только была обнародована резолюция 24-го декабря, бордосские евреи обратились к Национальному Собранию, с протестующей петицией (31 декабря, 1789). Они напомнили собранию, что поселившиеся на юге Франции евреи «португальского» происхождения издавна пользовались гражданскими правами на основании королевских «патентов», что юридически и фактически они обладают равноправием, что недостаёт только санкции «активного гражданства», чтобы установить их полноправие. Вот почему они, бордосцы, считают себя оскорблёнными тем, что их поставили в резолюции Национального Собрания на одну доску с «евреями иного происхождения». Они выражают свой протест по поводу поведения «евреев Эльзаса, Лотарингии и трёх епископств, которые стремятся жить во Франции под своим партикулярным (общинным) управлением, сохранить свои особые законы и образовать класс граждан, отделённый от всех прочих». Авторы петиции возмущаются такой «неразумной пылкостью религиозного рвения» и надеются, что это не скомпрометирует сефардов или португезов, которые «никогда не смешивались и не объединялись с толпою прочих потомков Якова».

Петиция («адрес») бордосцев, подписанная их уполномоченными и 215 «chefs de maison», была распространена в публике и разослана всем депутатам Национального Собрания. И все таким образом узнали, что есть два еврейских племени: «португальское» - патентованное, патриотичное и заслуживающее полноправия, и «немецкое» - фанатичное и граждански неправоспособное. Петиция поступила в Конституционный комитет при Национальном Собрании. Комитет поручил одному из своих членов, епископу Отенскому - знаменитому впоследствии дипломату Талейрану - составить доклад по поводу ходатайства бордосцев. 28 января 1790 года доклад был представлен палате со следующим заключением Конституционного комитета: «Революция, восстановившая права всех французов, не может отнимать у какой-либо группы граждан дарованные ей права. Поэтому, не предрешая ничего относительно отсроченного общего вопроса (о евреях), комитет предлагает собранию предоставить евреям Бордо то, чего они по праву требуют, и объявить их активными гражданами на тех же условиях, как всех прочих граждан». Прочитанное предложение вызвало в зале сильный шум. На трибуну взошёл присяжный юдофоб Ревбель и начал: «Вам предлагают, господа, чтобы евреи Бордо не считались евреями»!.. Он доказывал, что предложение Конституционного комитета противоречит резолюции 24 декабря, что если дать равноправие бордосским евреям, то нет основания отказывать в нем эльзасским, а это опасно, ибо объявление евреев равноправными вызовет в Эльзасе погромы против них. В том же духе говорил аббат Мори. Им возражали ораторы левой, доказывающие, что нельзя смешивать евреев бордосских с эльзасскими: за первыми требуется сохранить их прежние гражданские права, а последним дать права, которых они раньше не имели. Поправку большой важности внёс аббат Грегуар, заявив, что равноправие следует дать не только бордосским, но и всем евреям южной и западной Франции, известных под именем «португальских, испанских, и авиньонских».Что же касается эльзас-лотарингских евреев, то он просил назначить определённый день для разбора вопроса о них и объявил, что займётся тогда опровержением ложных доводов аббата Мори и прочих противников эмансипации.

После бесконечных формулировок и поправок, приступили к голосованию. Пробовали решить вопрос вставанием, но дважды повторённый опыт дал сомнительный результат. Пришлось прибегнуть к поименному голосованию. Анти-еврейская партия решила помешать поимённому голосованию и сорвать заседание. В рядах правой поднялся невообразимый шум; депутаты духовенства и дворянства поднимались с мест, выходили и возвращались, разговаривали, шумели. Голос секретаря, вызывавшего имена депутатов, заглушался этими криками; двадцать раз перекличка начиналась и прерывалась. Скандальная сцена длилась два часа. Левая и центр возмущались наглым поведением юдофобов и решили не уступить скандалистам. Председатель собрания заявил, что ничто не помешает ему довести собрание до конца. Наконец «чёрные» устали шуметь - и поимённое голосование пошло правильно. За благоприятное евреям предложение с дополнением Грегуара было подано 373 голоса против 225. Принятое таким значительным большинством решение гласило: «Национальное Собрание постановляет, что все евреи, известные во Франции под именем португальских, испанских, и авиньонских, продолжают пользоваться правами, какие им доселе предоставлялись королевскими патентами, а потому они могут пользоваться всеми правами активных граждан, если будут удовлетворять условиям, установленным на этот счёт Собранием».

Декрет Национального Собрания был тотчас представлен на утверждение королю, и через несколько дней вступил в законную силу. Жившие в Париже сефарды отправили в Бордо курьера, чтобы сообщить землякам радостную весть. Однако, бордосцам пришлось пережить ещё несколько тревожных дней. «Чёрная сотня», огорчённая своим поражением, пыталась поднять городскую чернь в Бордо против евреев. В Париж приходили тревожные вести о происшедшем там якобы погроме; клерикальная пресса торжествовала, видя в этом подтверждение своего мнения, что «король французов не может быть королём жидов». Но погромные слухи оказались преувеличенными. 9 февраля депутат Гара сделал в Национальном Собрании успокоительное заявление, прочитав письмо, присланное евреями Бордо через нарочного. Оказалось, что там произошла незначительная демонстрация, выразившаяся в том, что кучка молодёжи кричала в театре, в здании Биржи: «Долой евреев!» - и пыталась удалить еврейских зрителей. Большая часть публики была, однако, возмущена выходкою буянов, а на другой день почётнейшие граждане из христиан выразили представителям еврейской общины сожаление по поводу скандального инцидента. Вокруг здания биржи была поставлена военная охрана, но она оказалась излишней: явившиеся в театр, на следующий вечер, еврейские посетители были встречены аплодисментами христианской публики.

§ 17. Агитация парижской Коммуны в пользу евреев. - Отмечая торжество либеральных идей, проявившееся в декрете 28 января о южных евреях, «Journal de Paris» заметил: «Но в этом торжестве есть осадок горечи. Евреи Эльзаса и Лотарингии могут сказать Национальному Собранию, как Исав своему отцу: «неужели у тебя только одно благословение?»… Обойдённые пасынки отечества, эльзас-лотарингские и парижские ашкеназы не ограничились, однако, скорбными жалобами. Они научились требовать равноправия как должного, а не просить как дара. Ещё после отсрочки 24 декабря, эти «немецкие» евреи, возмущённые медлительностью Национального Собрания, изготовили «петицию» к нему, где заявляли, что они ждут гражданского равноправия «не путём постепенных улучшений», а «безотлогательно». Они требуют своих прав «с настойчивостью людей, ждущих не милости, а акта справедливости», ибо, участвуя в общественных обязанностях, они должны иметь долю и в преимуществах общественности. Это для них «вопрос жизни и смерти в области социальной». Петиция, подписанная лучшими деятелями ашкеназской группы в Париже (Серф-Берр, Бер-Исаак Берр, Давид Зинцгейм, впоследствии председатель Наполеоновского «синедриона» и др.), была подана Собранию 28 января 1790 года, в день вотирования равноправия сефардов, но не имела никакого успеха. Роковая «отсрочка» оставалась в силе.

Особенно глубоко почувствовали обиду евреи города Парижа. Они находились в самом центре революционного движения и принимали в нём деятельное участие. Свыше ста евреев служило в национальной гвардии столицы, вступив туда добровольцами вскоре после взятия Бастилии. В некоторых участках Парижа (особенно Кармелитском) еврейские граждане, вопреки ограничениям, состояли членами муниципальных советов и других городских учреждений. Евреи выказывали патриотическое рвение и готовы были жертвовать жизнью за родину-мачеху. Они жертвовали также немало денег на общественные нужды. Бедный учёный, автор дореволюционной «Апологии евреев», Залкинд Гурвиц, состоящий переводчиком при королевской библиотеке в Париже, уделял из своего скудного годового жалования в 900 франков четвёртую долю в общественную кассу. Такие люди не могли дольше мириться с клеймом бесправия. И вот парижские евреи прибегли к новому способу борьбы за свои права: они решили воздействовать на Национальное Собрание через парижскую Коммуну или городскую думу. В Коммуне были сосредоточены наиболее радикальные элементы столицы, которые не раз своими резолюциями производили давление на Национальное Собрание. Расчет евреев состоял в том, что если городское управление, орган общественного мнения Парижа, выскажется в пользу эмансипации, то и Национальное Собрание не замедлит поставить на очередь отсроченный еврейский вопрос и разрешить его в положительном смысле.

В тот самый день 28 января, когда в Национальном Собрании обсуждался вопрос о южно-французских евреях, в зале общего собрания парижской Коммуны (Assemblee generale de la commune) происходила торжественная сцена. Многочисленная депутация от столичных евреев, в которой находилось не менее 50 национальных гвардейцев в трёхцветных кокардах (между ними и Залкинд Гурвиц), предстала перед коммунальным собранием с просьбою, чтобы община столицы, в лице своих гласных, вступилась за уравнение прав еврейского населения. Оратором этой депутации был парламентский адвокат и член Коммуны Годар, уполномоченный парижскими евреями ходатайствовать за них. Оставив своё место среди коммунальных гласных, Годар выступил вперёд и, став во главе еврейской депутации, обратился к собранию с речью: «Господа, я оставил на короткое время место, которое занимаю среди вас, для того, чтобы занять место, более подобающее мне в момент, когда я говорю за просящих и являюсь ходатаем за несчастных. Уполномоченный большею частью евреев в королевстве защищать их интерес перед Национальным Собранием (9) , я являюсь вместе с тем и представителем евреев, живущих в Париже. И в качестве такового, я могу засвидетельствовать вам их глубокое почтение, могу заверить вас в их преданности и представить доказательство их признательности. Ибо благородные жители нашей столицы опередили благодеяние закона по отношению к евреям, воспользовавшись нынешнею достопамятною революцией для того, чтобы сделать из них товарищей по оружию и облечь их в гражданский мундир (национальной гвардии), в котором некоторые из них являются перед вами. Население уже обращается с евреями как с братьями, прежде, чем зажить с ними как с гражданами»… Указав далее на патриотическое рвение парижских евреев, пославших из своей среды сто воинов в национальную гвардию, - Годар высказал пожелание еврейской депутации: «Ходатайствуя перед Национальным Собранием и ожидая от его мудрости закона себе благоприятного, евреи придают большое значение тем веским одобрениям, которые они везде встречают в столице… Они полагают, что расположение к ним столичного населения даёт им право просить вас, чтобы вы возвысили ваш голос в их защиту и произнесли то слово, которое могло бы ускорить решение их участи… Ваше торжественное заявление, которое будет только данью истине, должно споспешествовать не только делу парижских евреев, но и делу евреев во всём королевстве, и таким образом подготовить счастье пятидесяти тысяч человек». - На речь Годара президент коммунального собрания, аббат Мюло, ответил, что собрание обсудит ходатайство еврейской депутации, и выразил уверенность, что решение Коммуны «будет вполне сообразно с законами разума и человечности».

Но еврейские деятели и их христианские сподвижники на этом не успокоились. Они подняли агитацию в «секциях» или участковых собраниях гласных города Парижа (город делился на 60 муниципальных участков, из которых каждый имел свой совет гласных), побуждая их посылать свои отзывы о необходимости равноправия в центральное городское управление. Первым откликнулся Кармелитский участок, где жило наибольшее число евреев, имевших даже своих представителей в участковом совете гласных. 30 января в общее собрание Коммуны явилась депутация от гласных Кармелитского участка и вручила президенту единогласно принятую резолюцию участкового совета: просить Коммуну всеми способами содействовать тому, чтобы Национальное Собрание признало за евреями права активного гражданства. При этом глава депутации прокурор-синдик де-Жервиль произнёс горячую речь в защиту евреев. «Из всех участков парижской общины, - говорил он, - в Кармелитском проживает наибольшее число евреев. Более, чем какой-либо другой участок, Кармелитский имел возможность, с самого начала революции, наблюдать поведение еврейских жителей, ознакомиться с их принципами, составить себе суждение об их нравственности… Вы не удивитесь, поэтому, если представители Кармелитского участка первые осмелятся отдать публично дань их патриотизму, их храбрости и благородству. Никакие граждане не выказали себя более ревностными в деле завоевания свободы, чем евреи; никто так не рвался к мундиру национальной гвардии, как они; нет людей, более привязанных к порядку и справедливости, более расположенных к благотворительности по отношению к бедным и к добровольным взносам на нужды общины… Евреи, живущие в Париже, не провозглашены ещё французами, но поверьте нам, что они вполне заслуживают этого названия. Я даже осмелюсь сказать, что среди нас они уже на деле являются французами. Да, господа, Кармелитский участок не желает, чтобы в нём различали граждан. Евреев допускают в советы, они разделяют с нами честь и труд воинской службы, и ни малейшего ропота не слышно против предоставления им прав граждан, - прав, которым недостаёт только санкции закона… Удостойте же, господа, принять к сведению наши справедливые и настоятельные заявления в пользу новых братьев наших. Присоедините и ваше заявление к нашему - и предоставьте их вместе Национальному Собранию. Не сомневайтесь, господа: вы без труда добьётесь для парижских евреев того, в чём не отказали евреям, известными под именем португальских, авиньонских и испанских. Да и ради чего стали бы последним давать предпочтение перед первыми? Разве учение всех евреев не одно и то же? Разве наши политические отношения к тем и другим не одинаковы? Если предки тех евреев, интересы которых мы защищаем, испытали муки и жестокости произвольных властей в большей мере, нежели евреи португальские, то разве самое это ужасное и продолжительное угнетение, перенесённое ими, не даёт им ещё больше прав на национальную справедливость?»

Настояния депутации подействовали. В тот же день, 30 января, общее собрание парижской Коммуны обсуждало вопрос о поддержке ходатайства евреев перед Национальным Собранием. Шли горячие прения: большинство стояло за оказание поддержки, меньшинство колебалось. Чтобы уничтожить эту нерешительность и подготовить единогласное решение в пользу евреев, взошёл на трибуну один из лучших ораторов Коммуны, аббат Бертолио, и произнёс длинную речь, в которой затронул все важнейшие стороны еврейского вопроса. Начав с указания, что Франция дожила, наконец, до времени, когда можно разрушить перегородки между людьми, воздвигнутые предрассудками, Бертолио воскликнул: «Но она останется незаконченной, эта революция, столь же счастливая, сколь неожиданная, если понятия людей не последуют в своём росте за ростом конституции, ею порождённой. Поднимемся же до высоты нашей конституции!.. Принципы, освящённые Национальным Собранием, возвратили уже гражданскую жизнь трём миллионам французов. Французские протестанты восстановлены уже во всех своих гражданских правах… Эти новые принципы на днях восторжествовали и над другим предрассудком, ещё более закоренелым. Гражданское положение евреев бордосских, байонских и авиньонских было упрочено торжественным декретом. Об оказании такой же справедливости хлопочут теперь французские евреи, живущие в Париже и в других частях королевства. Можно ли отказать им в этом? Какое существенное различие можно провести между ними и их братьями из Бордо? Скажут, что они имеют патенты и права состояния, каких не имеют другие. На это скажу, что патенты французских евреев начертаны в природе, а печать природы стоит печатей всех канцелярий Европы вместе взятых». Оратор закончил свою речь следующим пожеланием: «Я думаю, что мы должны высказаться в том смысле, чтобы Национальное Собрание поставило на очередь как можно скорее еврейский вопрос, обсуждение которого им отсрочено, и чтобы оно издало декрет, приравнивающий всех евреев к евреям Бордо, Байоны и Авиньона. Но такое заявление должно быть внесено в Национальное Собрание не раньше, чем оно будет разослано во все шестьдесят участков Парижа и одобрено большинством голосов».

Оратор вполне достиг своей цели. Нерешительность и колебания исчезли после его речи. После кратких прений, собрание Коммуны приняло резолюцию: 1) публично засвидетельствовать о добром поведении, патриотизме и личных добродетелях евреев, и 2) громогласно заявить желание парижского населения, чтобы за евреями были признаны все права активных граждан. Чтобы придать этому характер плебисцита, Коммунальное собрание постановило разослать свою резолюцию во все коммунальные участки города Парижа и, по получении их согласия, представить её Национальному Собранию. Резолюцию подписали знаменитый в истории революции парижский мэр Бальи и президент Мюло. Адвокат Годар, поблагодарив собрание от имени парижских евреев, закончил свою речь повторением исторической фразы мэра Бальи: «Будем благословлять революцию, которая делает нас всех братьями»!

Парижский муниципалитет мог скоро привести в исполнение своё решение. Созванные экстренно участковые собрания поспешили высказаться в пользу ходатайства об эмансипации. Из 60 участков прислали свои отзывы в этом смысле 53; отзывы 6 участков остались неизвестными, и только один участок («Матерен») предлагал обождать с эмансипацией евреев до выслушивания отзывов провинциальных собраний. Было ясно, что почти «весь Париж» высказался за равноправие евреев. 25 февраля депутация от парижскую Коммуны, в составе президента Мюло, Годара, аббата Бертолио и других, предстала перед Национальным Собранием. Депутация передала собранию законодателей письменную резолюцию о необходимости поспешить с рассмотрением еврейского вопроса и решить его в смысле предоставления евреям активного гражданства. Чтение резолюции сопровождалось горячею речью президента Коммуны, аббата Мюло. Коммунальной депутации ответил председательствовавший в тот день в Национальном Собрании Талейран-Перигор: «Национальное Собрание поставило себе священным долгом возвратить всем людям их права. Оно объявило условия, необходимые для того, чтобы быть активным гражданином. В этом именно духе и сообразно этим условиям оно рассмотрит, по всей справедливости, доводы, выставляемые вами в столь трогательной форме в пользу евреев». Однако, - когда на следующий день герцог Ланкур потребовал, чтобы Национальное Собрание назначило день для рассмотрения вопроса о гражданском положении евреев, один из депутатов возразил: «Вопрос о евреях несомненно очень важен, но ведь у нас на очереди имеются вопросы ещё более важные, касающиеся всех граждан. То, что мы решим относительно евреев, затронет интересы одной только части народа; но установить порядок судебной власти, определить количество и состав французской армии и регулировать финансы - вот три вопроса занимающие всю страну и требующие всего нашего времени. А потому я предлагаю: снова отложить вопрос о евреях». Это предложение было принято. Разрешение еврейского вопроса в Национальном Собрании опять было отсрочено, до рассмотрения ближайших очередных вопросов.

Примечания.

(8)Уже после первых погромов в Эльзасе, в августе 1789 года, бордосские евреи обратились к аббату Грегуару с письмом, в котором старались доказать, что они, в отличие от «несчастных» эльзасских соплеменников, давно сблизились с христианами, - а потому, «если поведение или несчастная судьба некоторых евреев Эльзаса и трёх епископств побудит Национальное Собрание издать какой-нибудь регламент, общий для всех евреев Королевства, бордосские евреи справедливо усмотрят в этом незаслуженную обиду». Подписали Фуртадо, Градис и др.

(9)Годар был также уполномоченным ходатаем Эльзасских евреев и автором вышеупомянутой петиции 28 января.


Chapter 1. #18.

§ 18. Дальнейшая борьба за провозглашение эмансипации. - Невольно мирясь с новой отсрочкой решения еврейского вопроса, евреи и их либеральные друзья утешали себя тем, что на этот раз отсрочка обусловлена только необходимостью рассмотреть ближайшие общие вопросы и, следовательно, некоторая очередь для еврейского вопроса уже установлена в Национальном Собрании. Но юдофобская партия имела свою тактику. Она мешала всякой попытке вновь поставить еврейский вопрос в Национальном Собрании, придумывая всё новые поводы для проволочек и в то же время, усиливая антиеврейскую агитацию вне парламента, с целью воздействовать на депутатов. Когда 15 апреля 1790 года, после пасхальных каникул, наступила, наконец, очередь обсуждения еврейского вопроса, эльзасский депутат Ревбель заявил, что в Эльзасе снова поднимается антиеврейское движение, которое разразится погромами, как только будет провозглашена эмансипация. На это один либеральный депутат возразил, что именно постоянные отсрочки подвергают евреев опасности терпеть насилия от черни. «Представители еврейского населения - добавил он - уверяют, что их единоверцы будут спокойно жить лишь тогда, когда собрание окончательно выскажется об их судьбе. Да и в самом Эльзасе так ждут объявления их полноправности, что некоторые общины, приступив к разделу общественных земель, готовы наделить земельными участками и евреев (которые не имели права владеть недвижимостью)». Собрание не вняло этому голосу правды и постановило: передать еврейский вопрос в Конституционный комитет. Но на другой день, оттолкнутый тревожный признак еврейского вопроса опять появился перед Национальным Собранием.

В Эльзасе велась деятельная антиеврейская агитация, очаг которой находился в Париже, в кружке реакционных депутатов этой провинции. Желая помешать провозглашению эмансипации ненавистного племени, «чёрные» в Париже и их провинциальные агенты пустили в ход все средства, чтобы создать в Эльзасе видимость народного возмущения против евреев. Агитация велась энергично. Распространялись юдофобские брошюры и листки; реакционная и клерикальная пресса пестрела крикливыми клеветническими статьями, ядовитыми фельетонами и стихами против евреев и их либеральных защитников; имена Мирабо, Грегуара, Талейрана, Бальи безжалостно трепались наёмными газетными ругателями, выставлявшими одного «подкупленным евреями», другого - «христопродавцем», третьего - «желающим принять обрезание». Когда в Страсбурге «Общество друзей конституции» предприняло шаги к поддержке равноправия евреев, «чёрные» заволновались. Они созвали большое собрание «активных граждан» для обсуждения еврейского вопроса; после того, как либеральных ораторов, пытавшихся говорить за эмансипацию, освистали или силой вытолкали, было достигнуто «единогласие». Резолюция собрания гласила, что страсбургские граждане-христиане, преимущественно купцы, опасаясь конкуренции со стороны евреев, высказываются против предоставления им равноправия (8 апреля). Покрытая тысячами подписей, эта откровенная резолюция «конгресса фанатиков» была отправлена Национальному Собранию. Такая же резолюция поступила и от жителей города Кольмара.

Пропаганда не осталась без осязательных последствий; в воздухе запахло погромами. Неутомимый ходатай эльзасских евреев, Серф-Берр, сообщил Национальному Собранию, что в провинции идёт открытая агитация с целью вызвать нападение черни на евреев. Местная администрация не только ничего не предпринимала для предотвращения насилия, но своим грубым обращением с евреями и подчёркиванием их бесправия ещё более поощряла насильников. На заседании Национального Собрания было прочитано заявление одного муниципалитета в Эльзасе, что «неопределённость положения евреев подвергает их опасностям, которые предупредить может только декрет собрания». В виду серьёзности выставленного мотива, радикальный депутат Редерер предложил огласить декрет в следующей форме: «Национальное Собрание ещё раз объявляет евреев Эльзаса и других мест под охраною закона, запрещает всякому посягать на их интересы и повелевает городским магистратам и национальной гвардии употребить всю свою власть для защиты евреев и их имущества» (16 апреля). Эта формула была почти единогласно принята собранием. Спустя два дня, декрет был подписан и королём. Погромные опасения миновали, но цель юдофобской партии была достигнута: Национальное Собрание, не желая обострить отношения между различными частями населения в провинции, считало отсрочку решения еврейского вопроса актом политической мудрости, желательным чуть ли не в интересах самих евреев.

Этим соображением собрание успокоило свою совесть спустя две недели, когда оно опять упустило удобный случай для разрешения еврейского вопроса. Обсуждался проект закона о предоставлении прав активного гражданства всякому лицу, даже иностранцу, прожившему во Франции не менее пяти лет (30 апреля). Ревбель потребовал, чтобы была внесена оговорка: «не предрешая ни в чём вопроса о гражданском положении евреев, который считается отсроченным». Коварная оговорка была принята, - и даже либеральные депутаты не подумали, по-видимому, сколько для евреев горькой обиды в этом решении, дающем право натурализации иностранцам после пятилетнего пребывания во Франции и отнимающем это право у группы туземцев, предки которой были ещё в числе жителей древней Галлии и Франкской монархии. Одно только облегчение было дано евреям в это время попутно: в связи с общею податною реформою, Национальное Собрание отменило унизительные и тягостные специальные налоги, взимавшиеся с евреев Меца и других мест за право жительства, за «покровительство», «терпимость» и тому подобные (20 июля 1790).

Еврейские деятели стали терять терпение. 9 мая 1791 года группа парижских евреев обратилась к Национальному Собранию с адресом, в котором слышался более протестующий, чем просительный тон. «Национальное Собрание - говорится там - издало декрет, в силу которого все иностранцы, после пятилетнего пребывания во Франции, пользуются правами французских граждан. По какой фатальной причине податели сего почитаются менее достойными, чем иностранцы? Почему они одни исключены из всех прав, которые природа даёт, а декреты Национального Собрания возвращают всем людям? Рассматриваемые как евреи, они (просители) составляют часть французских граждан, ибо удовлетворяют всем условиям и исполняют все обязанности граждан; рассматриваемые как иностранцы, хотя большая часть их родилась во Франции, они в силу закона уже приобрели звание французских граждан, которое им даёт многолетнее пребывание в столице. Во всяком случае, они должны пользоваться всеми правами, из этого звания вытекающими». Участь этого протеста была такая же, как всех предыдущих петиций и заявлений: он был передан в Конституционный комитет.

Спустя две недели была сделана последняя попытка воздействовать на медлительное Национальное Собрание через парижскую Коммуну. Вследствие декрета 7 мая 1791 года о свободе публичного богослужения, парижские евреи получили возможность открыть синагогу в одном из общественных зданий. Этим случаем воспользовался их неутомимый адвокат Годар. Он обратился в совет Коммуны с прошением, в котором выразил желание, чтобы вслед за объявлением религиозной свободы объявлена была и гражданская свобода евреев, ибо одна без другой немыслима. «Получив от закона право воздвигать синагоги, могут ли они быть лишены прав и званий граждан? Могут ли они быть гражданами только в своих синагогах, а вне их чужеземцами и рабами?.. Свобода вероисповедания остаётся пустым словом, если она влечёт за собою, как наказание, лишение гражданских прав. Нет, возвысив людей до религиозной свободы, вы тем самым возвысили их до свободы гражданской. Полу-свободы не может быть, как не может быть полу-справедливости». - Выслушав это прошение на заседании 26 мая, парижская Коммуна приняла следующую резолюцию: «Муниципальное собрание, убедившись в справедливости требования, возобновляемого евреями с такой похвальной настойчивостью; хорошо зная факты, на которых это требование основывается и которые уже побудили временных представителей города (прежнего состава Думы) внести его самолично в Национальное Собрание, - постановило: вновь написать Национальному Собранию, представляя ему просьбу евреев и желание муниципалитета, и побудить его к скорейшему формальному распространению на евреев столицы последствий тех благодетельных процессов, которые оно недавно ещё раз освятило провозглашением свободы религиозных убеждений». Резолюция, подписанная парижским мэром Бальи, была отправлена по назначению. - Но не до евреев было в это бурное время. Летом 1791 года, среди политических тревог, вызванных бегством Людовика XVI в Варенн, о еврейском вопросе забыли. Страна волновалась, колеблясь между роялизмом и республикой; в Париже зарождался новый фазис великой революции, - и частные вопросы государственной жизни временно отступили на задний план.

Наконец настал момент, когда дальнейшая отсрочка решения еврейского вопроса сделалась невозможной. После двухлетних трудов, Учредительное собрание закончило составление конституции, а король утвердил её (14 сентября). Из общих основ конституции, установивших равенство всех граждан перед законом, логически вытекала равноправность евреев. Оставалось только декретировать эту равноправность формально, провозгласить её особым законодательным актом. В новом обсуждении вопроса не было надобности, после того как все доводы за и против эмансипации были в течение двух лет выслушаны Национальным Собранием в речах ораторов, в петициях, адресах и резолюциях различных учреждений и общественных групп. В один из последних дней Национального Собрания, на заседании 27 сентября 1791 года, депутат Дюпор взошел на трибуну и сказал: «Я полагаю, что установленная конституцией свобода вероисповедания не позволяет больше делать различий между людьми разных исповеданий по отношению к политическим правам. Вопрос о политическом положении евреев был отсрочен, а между тем турки, мусульмане и люди всех сект уже допущены во Франции к пользованию политическими правами. Я требую поэтому, чтобы отсрочка была отменена и, как следствие этой отмены, был издан декрет о том, что все евреи во Франции пользуются правами активных граждан». Заявление Дюпора было выслушано собранием как нечто, не допускающее возражений. Юдофоб Ревбель попытался говорить против предложения Дюпора, но тут встал депутат Реньо (Regnault) и воскликнул: «Я требую, чтобы были призваны к порядку все те, которые осмелятся говорить против этого предложения (о равноправности евреев), ибо, нападая на это предложение, они нападают на самую конституцию». Этот гневный окрик конституционалиста подействовал: правые притихли, и большинство собрания приняло предложение Дюпора. Тотчас же был составлен короткий, но выразительный декрет, который в следующем заседании (28 сентября) был пополнен некоторыми выражениями, согласно замечаниям депутатов: «Национальное Собрание, принимая во внимание, что условия, необходимые для звания французского гражданина и для пользования правами активных граждан, определены конституцией; что всякий человек, соединяющий в себе означенные условия, дающий гражданскую присягу и обещающий исполнять все обязанности, налагаемые конституцией, имеет право на все предоставляемые последнею преимущества, - отменяет все отсрочки, оговорки и исключения, имевшиеся в прежних декретах по отношению к евреям, дающим гражданскую присягу, на которую следует смотреть как на отказ от всех привилегий и исключительных законов, установленных раньше в их пользу». (10)

Юдофобы в Национальном Собрании не могли и в последнюю минуту примириться с торжеством равноправия. Не имея возможности помешать этому акту, они постарались, по крайней мере, влить каплю горечи в радость евреев. На заседании 28 сентября, во время обсуждения поправок к составленной Дюпором редакции вышеприведённого декрета, Ревбель попытался вновь запугать палату призраком «народных волнений, которые будут вызваны этим декретом» в Эльзасе. Для предотвращения погромов, он предложил дать эльзасским христианам компенсацию за еврейское равноправие, а именно: в виду крайней задолженности христиан у евреев (сумма таких долгов будто бы достигла в Эльзасе 12-15 миллионов ливров), правительство должно взяться за ликвидацию этих долгов путём сокращения долговой суммы до одной трети, на что будто бы согласны и евреи; а потому следует поручить местным властям потребовать у всех евреев-кредиторов, чтобы они в течение месяца представили точные счета по всем этим ссудам, затем познакомиться с платёжеспособностью должников, выработать проект ликвидации и представить весь этот материал в Париж на усмотрение Законодательного Собрания. Этим способом - уверял Ревбель - палата докажет, что она заботиться о народных интересах, и примирит христианское население Эльзаса с еврейским равноправием. - Национальное Собрание приняло предложение Ревбеля… Нет сомнения, что запутанные экономические отношения в Эльзасе, возникшие на почве кредитных операций, требовали официального вмешательства и урегулирования для пользы обеих сторон, завязших в этом финансовом болоте, наследии старого порядка. Но тяжёлое впечатление производило совпадение такого вотума с торжественным актом эмансипации. Оба декрета о равноправии и о ликвидации - были приняты в один день, и создалось впечатление, будто евреям дали равноправие за выкуп, взамен принудительного погашения причитавшихся им долгов.

Оба декрета были представлены на утверждение королю, который подписал их только 13 ноября, уже после того как Учредительное Национальное Собрание («Конституанта») закрылось и уступило место Законодательному Национальному Собранию («Легислатива»).

Около двух лет французским евреям пришлось бороться за достижение того, что с логической необходимостью вытекало из Декларации прав. Плод еврейского равноправия не упал созревшим с дерева свободы: его пришлось с большими усилиями сорвать… Евреи завоевали своё равноправие, и звуки победы слышатся в том восторженном послании к общинам Эльзаса и Лотарингии, которое обнародовал после объявления декрета 1791 года печальник народного горя Бер-Исаак Берр. Этот образованный нансийский фабрикант, который двумя годами раньше стоял у решётки Национального Собрания и молил о справедливости для гонимого народа, мог теперь возвестить своим братьям о достигнутой цели. «Наступил день свободы! - радостно восклицает он в своём воззвании… Мы, наконец, снова добились тех прав, которые у нас насильственно отняли 18 веков назад. Не должны ли мы в этом признать дивную благость Бога наших предков? Благодаря Верховному Существу и суверенитету народа, мы теперь признаны не только людьми, не только гражданами, но и французами. Какой счастливый переворот, великий Боже, совершил Ты с нами! 27-го сентября мы были ещё единственными жителями этого великого государства, которые, казалось, были осуждены на вечное унижение и порабощение, - а на следующий день, в этот достопамятный день, который мы всегда будем праздновать, Ты внушил бессмертным законодателям Франции, чтобы они произнесли слово, которое превратило более 60,000 несчастных, оплакивавших свою судьбу, в людей, упоённых истинною радостью. Бог избрал благородную французскую нацию для того, чтобы возвратить нам наши права и содействовать нашему возрождению, как некогда, избрал Он Антиоха и Помпея, чтобы унижать и угнетать нас»… В то время, когда Берр писал эти строки, еврейское общество доказало, что оно умеет не только выносить гнёт Антиохов, но и бороться против них оружием Хасмонеев. Революционный пожар разгорался, и фигуры еврейских бойцов мелькали в самом центре политического движения.

Примечания.

(10)Последняя оговорка была внесена по указанию некоторых депутатов, указавших, что евреи имеют свои «привилегии» в прежнем законодательстве и что уравнение их в гражданских правах несовместимо с этими привилегиями. Тут имелось в виду сократить или даже упразднить общинную автономию евреев и их национально-культурных учреждений.


Chapter 1. #19.

§ 19. Патриотизм свободы; жертвы террора. - С первых дней революции многие евреи, в особенности парижские, увлечённые освободительным движением, прониклись тем патриотизмом, который тогда обозначал любовь к свободе и родине свободы, к стране, впервые провозгласившей права человека и гражданина («патриотами», как известно, назывались сторонники революции). В новых лозунгах «свободы, равенства и братства» потомкам древних пророков послышались родные звуки, заглушённые в веках звоном рабских цепей… Этим могучим влиянием революционной атмосферы, в связи с более ранним действием просветительных идей XVIII века, объясняется быстрое приобщение к политической жизни людей, вчера ещё замкнутых, граждански обособленных. Наибольшую политическую активность проявили, конечно, парижские евреи. О степени этой активности можно судить по тому, что небольшая еврейская колония в Париже дала, уже в первый год революции сто добровольцев в национальную гвардию. В то же время евреи усердно записывались в члены влиятельных политических клубов - якобинцев, фельянтинов и др. Они участвовали и в секционных или участковых собраниях граждан Парижа. В этих политических очагах еврейские деятели черпали тот опыт и ту энергию, которые они проявили в борьбе за своё равноправие, в своей внепарламентской агитации, в настойчивом воздействии на Национальное Собрание, на столичную Коммуну и прессу.

В прессе евреи имели немногих представителей. Наиболее деятельным был старый борец за эмансипацию, вышеупомянутый писатель-патриот Залкинд Гурвиц. Его статьи в радикальных органах парижской прессы (Chronique de Paris и др), подписанные обыкновенно эпитетом «Polonais» (из Польши) при имени автора, обращали на себя внимание своим оригинальным, остроумным стилем, предвестником саркастического стиля Берне. После отсрочки еврейского вопроса в Национальном Собрании, Гурвиц опубликовал письмо в редакцию «Парижской хроники» (22 февраля 1790), где он иронически просил «казуистов всех религий» разрешить следующее мучающее его сомнение: с одной стороны он, автор, дал требуемую законом «гражданскую присягу» в том, что будет охранять конституцию, основанную на признании прав человека, а с другой - постановление Национального Собрания обязывает его не признавать этих прав за людьми, молящимися Богу по-еврейски и не имевших счастья родиться в Бордо и Авиньоне… Гурвиц откликался едкими полемическими статьями и на парламентские речи аббата Мори, и на выходки клерикальной прессы. Когда католическое духовенство, раздражённое декретом об отчуждении церковного имущества в пользу нации, стало травить евреев, Гурвиц напечатал сатирическую статью, в которой просил сведущих людей разъяснить ему, профану, «некоторые физические и нравственные явления из естественной истории духовенства».

После провозглашения эмансипации, патриотическое настроение евреев поднимается. В газетах появляются восторженные письма, благодарственные гимны освобождённых. С особенным умилением читалось следующее письмо, подписанное неким Самуилом Леви, присвоившим себе странный титул - «князь пленения, начальник восточных и западных синагог»: «Франция, которая первая сняла позор Иегуды - наша Палестина, её горы - наш Сион, её реки - наш Иордан. Будем пить живую воду её источников: это вода свободы… У свободы один язык, и все люди знают его азбуку. Нация, более других порабощённая, будет молиться за ту, которая развязывает узы рабов. Франция - убежище угнетённых»… Принося «гражданскую присягу», многие евреи выкрикивали революционный девиз того времени: «Жить свободными или умереть!» Свою привязанность к родине евреи старались доказать «патриотическими дарами», то есть обильными пожертвованиями на общественные нужды, особенно ценившимися в те годы финансового кризиса и напряжения сил страны для войны с европейской коалицией (1792-93 г.). Жертвовали деньгами и вещами, иногда отдавая последнее: была пожертвована на нужды войны и мебель некоторых синагог. Война требовала и жертвы крови, и еврейские солдаты устремились к границе, под пули и ядра пруссаков и австрийцев. Пограничные Эльзас и Лотарингия были на военном положении, и евреи делили с прочими гражданами все тревоги и тяготы смутного времени. В 1793 году во французской армии насчитывалось около 2000 евреев. Это, впрочем, не помешало юдофобскому обществу города Нанси в том же году вынести решение о желательности изгнания всех евреев из Франции. Когда это решение было сообщено якобинскому клубу в Париже, клуб постановил: «Республика не знает слова еврей, ибо это слово обозначает теперь не народ, а секту; республика же не признаёт сект, и не намерена изгонять сектантов, за исключением тех случаев, когда они нарушают общественный порядок»… Невольно напрашивается мысль: а что было бы, если бы евреев признали тогда народом, нацией?..

Резкие уклонения революции в сторону деспотизма и террора в годы Конвента (1793-1794) иногда чувствительно задевали и еврейских граждан. Декрет Конвента от ноября 1793 года о введении «культа Разума» взамен католического культа, был на практике распространён и на иудейскую религию. Среди евреев повторились те сцены добровольного или вынужденного отречения от религии, которые в широких размерах происходили среди католиков. В установленные революционным календарём праздничные дни, «декады», еврейские школьные учителя в Париже, Аарон Поляк и Яков Коген, водили своих учеников в «храм Разума», переделанный из католического собора Notre-Dame. По примеру многих католических церквей, этих «лавочек лжи» на языке того времени, некоторые синагоги отдавали в распоряжение Конвента или городских коммун свою «добычу», то есть ценные принадлежности богослужения. Депутация одной из видных парижских синагог, заявляя об этом у решётки Конвента, воскликнула: «Наши предки передали нам законы, объявленные с вершины одной горы (Синай); законы, которые вы даёте, Франции исходят от Горы (11) , не менее нами почитаемой. Благодарим вас за них»… Один «еврейский священник», Соломон Гессе, преподнёс секционному собранию «Друзей отечества» в Париже свою вышитую серебром молитвенную ризу и при этом заявил, что «не имеет другого бога, кроме бога свободы, и другой религии, кроме религии равенства». Аналогичные сцены происходили и в провинции. В Авиньоне «граждане, известные под именем евреев», принесли в окружное управление «все золотые и серебряные машины», которыми они пользовались при богослужении. В раввинском центре Лотарингии, в Меце, были уничтожены «Моисеевы скрижали» и пергаментные свитки Торы. «Писанные на коже законы этого ловкого обманщика (Моисея) - торжествующе заявляет по этому поводу газета «Республиканский курьер» - будут служить материалом для барабанов, чтобы бить атаку и опрокидывать стены нового Иерихона». И газета уверяет, что никто из евреев об этом не сокрушался, кроме нескольких женщин, «пропитанных глупыми предрассудками». В Нанси евреям пришлось отдать, по требованию муниципального чиновника, свои «мистические хартии», вместе с золотыми и серебряными украшениями и эмблемами своего культа. В Париже санкюлотские листки требовали, чтобы евреям запретили совершать обряд обрезания над новорожденными мальчиками; но Конвент не обратил на это внимания. Были попытки воспрепятствовать евреям праздновать субботу, в виду того, что для отдуха установлена гражданская суббота, декада; купцов-евреев в некоторых местах (Труа, Страсбург) заставляли открывать свои лавки в субботние дни. В Меце евреи со страхом пекли пасхальный хлеб («маца»), опасаясь доноса и обвинения в «суеверии»; но одна женщина добилась разрешения властей на празднование Пасхи, как праздника политического освобождения израильской нации. Бывали случаи насилия: фанатики «культа разума» или разнузданная чернь врывались в синагоги, сжигали свитки Торы и священные книги («предавая их лживые книжки огню патриотических костров» - как гласили официальные донесения) и запирали синагоги; некоторые раввины в Эльзасе подверглись преследованиям.

Весною 1794 года «культ Разума» был заменён робеспьеровским деистическим культом Верховного Существа; религиозные насилия прекратились, - но террор продолжал свирепствовать. Революция пожирала своих детей: под ножом гильотины последовательно падали головы жирондистов, гебертистов, дантонистов; очередь была за партией Робеспьера. Так как евреи участвовали в различных партиях и клубах, то террор и их задел своим красным крылом. Уже конвентские декреты 1793 года о задержании подозреваемых в несочувствии республике и о высылке иностранцев и «аристократов» - создали нестерпимое положение для многих евреев в Париже. Одних арестовывали по подозрению в иноземном происхождении, других - по обвинению в «закоренелом аристократизме», третьих - за принадлежность к той партии, которая в данный момент обрекалась на гибель революционными комитетами. Еврейский политический деятель в Бордо, жирондист Фуртадо, должен был бежать, чтобы не подвергнуться печальной участи идеалистов революции, жирондистов (1793). Задерживали и томили в тюрьмах часто по ложным доносам, допрашивали и затем большей частью отпускали; но бывали и серьёзные последствия. Некоторые еврейские банкиры и негоцианты в Бордо были оштрафованы на крупные суммы за то, что они некогда имели сношения с королевским двором и аристократией, или обнаружили недостаточное рвение к интересам республики. Банкир Пейксото, сверх этих грехов, обвинялся ещё в том, что при старом порядке добивался звания дворянина, ссылаясь на своё происхождение от библейского рода Леви; на основании таких курьёзных обвинений, военная комиссия в Бордо присудила его к уплате огромного штрафа в 1.200.000 ливров. Штрафами дело не ограничивалось. Нескольких еврейских голов коснулась гильотина.

Одним из первых взошёл на эшафот Яков Перейра. Уроженец юга, он в 1790 году переселился в Париж, основал табачную фабрику и окунулся в политический водоворот столицы. Он примкнул к крайне левым партиям и сделался видным деятелем якобинского клуба. Когда был установлен «культ Разума», Перейра, вместе с космополитом Анахарсисом Клотсом, «оратором рода человеческого», участвовал в одной антикатолической демонстрации, которая взволновала всю Францию. Оба якобинца явились к парижскому епископу Гобелю с предложением отправиться в Конвент и там публично отречься от своих «заблуждений», то есть сложить свой духовный сан. После некоторого сопротивления, устрашённый епископ отправился на заседание Конвента; там он объявил об отказе от своего сана, снял с себя крест и надел красную шапку, которую кто-то накинул ему на голову среди восторженных аплодисментов Конвента. Участие Перейры в этой комедии решило его судьбу. Когда вскоре, после отмены «культа Разума», Робеспьер ополчился на миссионеров «религии атеизма» и затеял процесс против террористов из партии Гебера, Перейра оказался в числе обвиняемых вместе с Анахарсисом Клотсом. После пятимесячного заключения, Перейра был приговорён революционным трибуналом к смертной казни за мнимое «участие в заговоре, поставившем себе целью уничтожить национальное представительство (Конвент), убить его членов и ниспровергнуть республику». Его повезли к эшафоту в одной карете с Гебером, Клотсом и другими осуждёнными. Голова еврейского демагога скатилась под громовые крики толпы: «Да здравствует республика!» (март 1794).

Спустя месяц разбирался процесс дантонистов, и в нём оказались замешанными два лица еврейского происхождения - братья Фреи. Выходцы из Австрии, где их отец, богатый поставщик армии, принял христианство, братья Юний и Эммануил Фрей вместе со своей юной сестрой Леопольдиной переселились в Париж, чтобы там «наслаждаться благами свободы» (1792). Здесь семья Фреев сблизилась с монтаньярами, в особенности с суровым демагогом Шабо, бывшим капуцином. Чтобы закрепить свой союз с революцией, братья Фрей выдали замуж за Шабо свою 16-летнюю сестру, почти навязав ему красавицу с придачей большого капитала. Семейный союз оказался гибельным для участников. Когда Шабо вскоре запутался в сетях революционного шпионажа, ему вменили в вину то, что он женился на австрийке и получил иностранные деньги с целью произвести государственный переворот. Фреи обвинялись в составлении заговора с целью «путём лихоимства подорвать престиж республиканского правительства». Братья Фреи (одному было 36 лет, а другому 27) были осуждены революционным трибуналом и казнены вместе с Шабо, Дантоном, Демуленом и другими героями революции (апрель 1794). Была оправдана и осталась в живых только Леопольдина Фрей, овдовевшая после полугодового замужества, - нежный цветок, сорванный революционным вихрем и растоптанный.

Другая трагедия разыгралась в семье еврейского барона Лифмана Калмера, выходца из Голландии, натурализовавшегося во Франции задолго до революции. Из его сыновей один, Исаак Калмер, стоял в рядах ярых санкюлотов («санкюлот с двумя сотнями тысяч ливров годового дохода»), а другой питал симпатию к роялистам, - но обоих братьев, с двух полюсов политического мира, террор привёл к подножью эшафота. Исаак Калмер, деятельный член и часто председатель революционного комитета в Клиши (близ Парижа), был обвинён своими политическими врагами в деспотизме, в оскорбительном обращении с муниципальными чиновниками и в терроризировании граждан Клиши. Приговорённый к революционным трибуналом к смерти, он был казнён в июне 1794 года. - Его младший брат, Луи-Бенжамен, был брошен в тюрьму по обвинению «в поддержке крайних роялистов и сторонников контрреволюции». Уликами против обвиняемого выставлялось то, что будучи гренадёром одного батальона во время пребывания королевской семьи в Тюильри, он приходил во дворец и имел беседу с королём и королевой, а также исполнял распоряжения «презренного царедворца» Лафайета и раздавал от него медали. В марте 1794 года революционный трибунал осудил второго Калмера на смерть и вскоре он был гильотинирован. Сестре казнённых Калмеров, Саре, также грозила гильотина, и она спаслась от смерти только случайно: она засиделась в тюрьме несколько дольше своих братьев, а тем временем произошёл термидорский переворот, положивший конец кровавой диктатуре Робеспьера (июль 1794). Еврейская узница была освобождена вместе с другими арестованными, ранее обречёнными на смерть.

Еврейские имена мелькают и в политических процессах следующих лет, времени «успокоения». Если при Конвенте сажали в тюрьму по подозрению в недостатке радикализма, то в годы Директории (1795-96) затевались процессы против подозреваемых в крайнем якобинстве. Всё это, однако, затрагивало только интересы отдельных лиц и не ставилось в счёт еврейскому населению в целом.

Примечания.

(11) "D'une Montagne" - намёк на господствовавшее левое крыло Конвента, на партию Горы или монтаньяров.


Chapter 1. #20-21.

§ 20. Первые плоды эмансипации (1796-1806). - Десятилетие, протекшее от Директории до утверждения Наполеоновской империи, не ознаменовалось в жизни французских евреев крупными событиями, но оно подготовило события следующих лет. В этот промежуток созревают первые плоды эмансипации - и сладкие, и горькие. Гражданский и в особенности экономический рост еврейского населения вызывает противодействие интересов, задетых этим ростом, и под солнцем свободы созревает плод, сосавший свои соки из почвы рабства.

Со времени революции еврейское население Франции заметно выросло. Из соседней Германии усилилось переселение евреев в восточные департаменты Франции - Эльзас и Лотарингию; бесправные обитатели немецкого гетто находили здесь среду, родственную им по быту и языку (еврейско-немецкий диалект), и быстро акклиматизировались. Многие шли дальше, преимущественно в Париж, еврейское население которого за 15 лет утроилось (около 1806 года там жило до 3.300 душ). В прежде запретном для евреев Страсбурге образовалась значительная еврейская община. Завоевания французской революции и империи (Бельгия, Голландия, Швейцария, части Италии и Германии) вызвали механическое увеличение еврейского населения, которое в первые годы империи (1804-1808) превышало 135 тысяч человек. Приблизительно половина от этого числа приходилась на коренные департаменты Франции.

Вся эта масса стремилась развернуть свои силы в стране свободы; но условия того бурного времени не благоприятствовали нормальному росту освобождённого народа. На смену внутренним революционным кризисам пришла полоса непрерывных внешних войн. Жажда свободы уступила место той жажде военной славы и владычества над Европой, которая дала такой пышный рост милитаризму Наполеона I. Евреям поневоле пришлось пойти по этому течению, унесшему гражданскую доблесть в солдатскую казарму и на поля кровавых сражений. Они доставили немало материала для того пушечного мяса, в котором нуждалась «слава Франции». Усиленные рекрутские наборы (consriptions) вырывали массу юношей из рядов еврейского населения. Евреи шли под знамёна республики и империи, отбывая воинскую повинность лично или поставляя за себя наёмников; немало было и волонтеров и профессионалов военной службы, дослужившихся до офицерских чинов. Положение еврея-солдата среди товарищей-христиан было нередко весьма тягостно; это побуждало многих евреев в войсках скрывать своё происхождение и избирать себе военный псевдоним (nom de guerre). По мере усиления рекрутских наборов, «налог крови» становился всё более непосильным, и увеличилось число уклонявшихся от воинской повинности. Перфекты восточных департаментов доносили, что многие не являются на рекрутский призыв, что у евреев неправильно ведутся метрические книги, и что иные родители записывают своих мальчиков под именами девочек для освобождения их от военной службы. Хотя случаи неявки на службу и даже дезертирства всё более учащались и среди христиан, тем не менее, евреям такие случаи вменялись в особую вину: в этом видели недостаток гражданского чувства. Уклонение от участи в гекатомбах Наполеона, который за 15 лет призвал под знамёна более трёх миллионов человек, явилось для многих доказательством того, что евреи не заслужили равноправия. Трагизм истории был в том, что заря эмансипации взошла для французских евреев в кровавом тумане террора и в пороховом дыму сражений, что не было дано освобождённым постепенно приспособиться к новым условиям гражданской жизни, нормально цивилизоваться.

Это вызвало аномалии и в культурном росте: внезапные скачки на одной стороне, неподвижность - на другой. Верхи еврейского общества, в особенности парижского и южного сефардского, быстро поддались процессу офранцужения. Вместо создания реформированной еврейской школы, родители отдавали детей в общие школы и в «избранные пансионы», где дети воспитывались в христианской среде и отрывались от всего еврейского. Военная служба, как указано выше, также часто разрывала связь молодого еврея с его национальной средой. Ряд лиц выдвинулся на общественной службе и среди представителей свободных профессий; но лишь немногие из молодых интересовались судьбой своего народа (адвокат Михаил Берр, сын известного деятеля Исаака Берра и др.). Появился и зародыш расовой ассимиляции первые смешанные браки между евреями и христианами. Даже в больших еврейских центрах Эльзаса и Лотарингии процесс ассимиляции делал значительные успехи. Ещё в 1791 году, тотчас после акта эмансипации, Исаак Берр призывал своих соплеменников бросить своё немецко-еврейское наречие, усвоить себе в обиход французский язык, посылать своих детей во французские школы, ибо путём единения с христианскими детьми в школе устраниться взаимное отчуждение и вскоре между христианами и евреями утвердиться «братская любовь». В еврейской внутренней жизни пожелания Берра начали осуществляться: народный язык постепенно вытеснялся государственным - французским, еврейская школа уступила место французской, - вообще отчуждение молодого поколения от еврейства совершалось неуклонно, но до «братской любви» с окружающим населением было ещё далеко. Спустя 15 лет после акта эмансипации, в 1806 году, тому же Берру пришлось написать следующие печальные строки: «Нет спора, благодетельный декрет 27 сентября 1791 года восстановил нас в наших правах и обязал нас чувством вечной признательности, но до сих пор наше пользование им было лишь кажущимся, и на практике мы лишены того, чего добились de jure. Это презрение, связанное с именем «еврей», является одним из главнейших препятствий к нашему возрождению. Является ли еврейский юноша к мастеру-ремесленнику, фабриканту, художнику, земледельцу, чтобы позаимствовать у них знания, - его отталкивают, потому что он еврей. Вызывается ли еврей в суд, - противная ему сторона редко откажет себе в удовольствии пуститься перед публикой в общие и неприличные выходки против евреев и обрушиться на них всеми упрёками, какие выставляются против них спокон веков… Даже в театре не задумываются выставлять нас на посмешище».

Это инертное сопротивление практике равноправия со стороны христианского общества поддерживало социально-экономическую косность среди еврейских масс. Несмотря на снятие всех ограничений по части занятий и промыслов, большинство евреев Эльзаса и Лотарингии (департаменты Нижнего и Верхнего Рейна, Мозеля, Мерт и др.) ещё держались на старых экономических позициях - мелкой торговле и ссуде денег. Длительный финансово-экономический кризис революционной и имперской Франции не позволял евреям без риска переходить к новым профессиям, а с другой стороны этому препятствовало противодействие заинтересованных классов христианского населения. Отсюда - экономический консерватизм, сохранение одной из обидных монополий еврейского хозяйства - денежного кредита, преимущественно сельского, поземельного. Вызванный революцией перелом в аграрных отношениях (падение феодализма, эмиграция дворянства, нарождение крестьянина-собственника) только видоизменил и расширил эту посредническую деятельность евреев. От земельной ипотеки немногие евреи-капиталисты перешли к непосредственному землевладению; большинство же занималось перепродажей доставшихся им заложенных имений крестьянам или дворянам. В связи с террором и военными смутами, спекуляция недвижимостью достигла небывалых размеров; искатели лёгкой наживы скупали за бесценок покинутые эмигрантами имения и потом продавали их по высокой цене. Еврей-кредитор, давая крестьянину ссуду на покупку земли бывшего помещика, часто облегчал земледельцу переход от батрачества к земельной собственности; но он же часто обременял собственника непосильным долговым обязательством. Дороговизна денег и шаткость кредита заставляли заимодавцев давать очень высокие проценты, и это вызывало резкие нарекания. Из рейнских департаментов непрерывно шли в Париж жалобы на «еврейскую эксплуатацию», ростовщичество и захват. Маршал Келлерман писал в 1806 году императору Наполеону «частный доклад», в котором чёрными красками изобразил положение Эльзаса под экономическим «господством евреев». От юдофобского доклада складывалось представление, что евреи разоряют эльзасскую деревню, держат в кабале чуть ли не всё крестьянское население и фактически являются собственниками большей части земли в крае. Подобные односторонние донесения производили сильное впечатление на Наполеона, который в первые годы империи очень заинтересовался еврейским вопросом. Не подозревали евреи Эльзаса и Лотарингии, что в Париже против них готовится грозный обвинительный акт, и что на очереди даже стоит вопрос об отмене их гражданского равноправия…

§ 21. Наполеон и евреи; декрет 1806 г. - Новая сила, вторгшаяся в жизнь Европы, одновременно разрушавшая и созидавшая, слившая в себе произвол деспота со свободой революции, - эта буйная сила задела и еврейский народ. Как для всей Европы, Наполеон I явился для евреев одновременно поработителем и освободителем, гением зла и добра; низость и величие сочетались в отношениях покорителя мира к нации, которую мир не мог покорить.

Первая встреча Бонапарта с евреями произошла на древней родине их, во время сказочного похода славолюбивого генерала в Сирию и Египет. После взятия Газы и Яффо (февраль-март 1799), стоявший у ворот Иерусалима Бонапарт обнародовал воззвание к азиатским и африканским евреям, в котором предлагал им оказывать помощь французскому войску, обещая восстановить древний Иерусалим. То был политический маневр, попытка приобрести в лице восточных евреев доброжелательных посредников при покорении палестинских городов. Евреи не откликнулись на зов Наполеона и остались верны турецкому правительству. Слухи о жестокостях французских войск побудили евреев Иерусалима принять горячее участие в приготовлениях к обороне города. Фантастический план покорения Азии не осуществился, и Бонапарт вернулся на запад, чтобы приручить Францию ударом 18 Брюмера, а затем покорить Европу.

Мысль об устройстве евреев в современном государстве впервые привлекла внимание Бонапарта-правителя, первого консула, когда после заключения конкордата с папою (1801) на очередь стал вопрос об организации религиозных культов во Франции. Желая установить и отношения еврейского культа к государству, первый консул поручил министру исповеданий Порталису составить доклад по этому вопросу. Доклад был изготовлен и прочитан на заседании Законодательного корпуса (5 апреля 1802), но в нём, вместо проекта устройства духовных дел еврейских граждан, оказались доводы относительно трудности проведения такого проекта. «Заботясь об организации различных исповеданий, - писал Порталис, - правительство не теряло из виду и еврейской религии: наравне с другими она должна пользоваться свободою, установленною нашими законами. Но евреи представляют собою не столько исповедание, сколько народ (forment bien moins une religion qu'un peuple); они живут среди всех наций, не смешиваясь с ними. Правительство обязано было принять во внимание вечность этого народа, который дошёл до нашего времени сквозь перевороты и крушения веков, который в области своего культа и духовного устройства обладает одною из величайших привилегий - имеет своим законодателем самого Бога». В этой тираде уже сказалась позднейшая двойственность наполеоновского правительства в еврейском вопросе: с одной стороны - исторические комплименты стойкости еврейства, а с другой - опасение, что такая стойкая нация не сможет приспособиться к строю французской государственности, то есть, сохранит и впредь свою историческую стойкость. Вследствие таких опасений, решение вопроса о внутренней организации еврейства было отложено.

Императору пришлось довершить то, что предпринял первый консул; но в основе этого нового дела лежало уже больше опасений и подозрений, чем уважения к «вечности еврейского народа». Совершенно незнакомый с еврейской жизнью Наполеон составил себе понятие о ней по мимолетным впечатлениям во время военных походов, по частным жалобам или официальным донесениям. В походах он не замечал еврейских солдат среди пёстрой, разноплемённой армии, нивелированной мундиром, тем более что эти солдаты часто скрывали происхождение под военными псевдонимами (§ 20); но зато ему бросались в глаза толпы еврейских маркитантов, следовавших за армией и жадно искавших торговой добычи там, где вождь французов искал добычи военной. Возвращаясь из аустерлицкого похода через Страсбург (конец 1805 г.), император выслушал здесь ряд жалоб на эльзасских евреев, которые своими кредитными операциями будто закабалили всё сельское население края. Христианские жители Страсбурга, издавна хлопотавшие об оставлении за ними старой «привилегии» недопущения евреев, всё ещё не могли примириться с актом эмансипации 1791 года и с возникновением равноправной еврейской общины в стенах города, где раньше «евреи не имели права переночевать». От Наполеона страсбургские и прочие эльзасские юдофобы ждали того, чего они напрасно добивались в годы Революции: недопущения фактического равноправия евреев. Они не обманулись; император обещал рассмотреть жалобы и принять меры.

В Париж Наполеон вернулся в состоянии крайнего раздражения против евреев, с твёрдой решимостью повоевать с ними, не останавливаясь перед нарушением их равноправия. Он приказал Государственному Совету (Conseil d'etat) немедленно обсудить этот вопрос. Докладчиком был назначен известный впоследствии консервативный государственный деятель, граф Моле, тогда ещё молодой чиновник, приверженец наполеоновского режима, очень ценимый императором. Когда Моле, читая свой доклад в Государственном Совете, упомянул о необходимости подчинить евреев исключительным законам, по крайней мере, в их торговой деятельности, члены совета, в большинстве своём либерально настроенные, возмутились. Раздались голоса против реакционной попытки воссоздать старый порядок. Когда вопрос был вновь поставлен в следующем заседании совета, состоявшемся под председательством императора (30 апреля 1806 г.), либеральный член совета Беньо (Beugnot) произнёс горячую речь против проекта ограничения евреев в правах, причём образно выразился, что всякая исключительная мера такого рода была бы «сражением, проигранным на поле справедливости». С оратором было согласно большинство собрания. Но людям закона возразил человек меча. В очень резкой речи Наполеон выразил своё презрение к тем «идеологам», которые «жертвуют действительностью ради абстракции», - а действительность представлялась ему в ужасном виде. «Правительство, - раздражённо говорил Наполеон - не может равнодушно видеть, как нация униженная, опустившаяся, способная на всякую подлость, овладевает двумя прекрасными департаментами старого Эльзаса. Евреев нужно рассматривать как нацию, а не как секту: это - нация в нации… Их нельзя поставить в один ряд с протестантами или католиками; к ним нужно применять не гражданское право, а политическое, ибо они не граждане… Я хочу отнять у евреев, по крайней мере, на определённый срок, право брать в залог недвижимость. Целые деревни уже экспроприированы евреями: они заняли место феодалов. Это - сплошная стая воронов… Можно было бы запретить им и торговлю, которую они пятнают ростовщичеством и признать недействительными их прежние сделки, основанные на обмане». В заключение император открыл источник своих сведений о евреях: жалобы христианских жителей Страсбурга и донесение местного префекта.

В соображениях Наполеона, освобождённых от случайных впечатлений, была система: Революция дала евреям равноправие, как секте внутри французской нации (§ 15); если же они составляют особую нацию, то к ним, как иностранцам, применим не гражданский, а «политический» кодекс, а - мы знаем, что политический кодекс Наполеона был в такой же мере плох, в какой его «Code civil» был хорош… На деле, однако, император отказался от последовательности, которая дала бы ему сомнительную славу гонителя евреев. На следующем заседании Государственного Совета (7 мая) он отверг крайнее предложение докладчика - изгнать из страны еврейских странствующих торговцев и отдать ростовщиков по опеку судебных трибуналов. «Я далёк от мысли - говорил он - сделать что либо в ущерб моей славе, что могло бы вызвать осуждение потомства… Было бы слабостью изгнать евреев, но проявлением силы будет исправить их». Под «исправлением» Наполеон понимал не только репрессии против вредных сторон еврейской торговли, но и коренное изменение общественного строя евреев. Высказав мысль, что «причиняемое евреями зло проистекает не от отдельных лиц, а из самой конституции этого народа», он тут же заявил о необходимости созвать в Париже еврейские «генеральные штаты». Представители подсудимого народа должны ответить, можно ли исправить дурную «конституцию» еврейства и подчинить её государственной конституции, или евреи для гражданской жизни непригодны.

Результатом всех этих совещаний был императорский декрет 30 мая 1806 года, состоявший из двух частей. В одной повелевалось приостановить на один год исполнение судебных решений по всем искам еврейских кредиторов к крестьянам в департаментах Нижнего и Верхнего Рейна и других «немецких» провинциях. Во второй части возвещалось, что к 15 июля 1806 года должно быть созвано в Париже «собрание лиц, исповедующих еврейскую религию и обитающих на французской территории», в числе не менее ста человек, избираемых префектами из среды духовных и светских представителей еврейских общин. Обе части декрета мотивированы во вступлении к нему желанием с одной стороны - прийти на помощь земледельцам закабалённых ростовщиками, а с другой - оживить среди евреев чувства «гражданской морали, которые ослабли у очень значительной части их вследствие долгого пребывания в унизительном состоянии, которое мы, однако, не намерены ни поддерживать, ни возобновлять».

Приказ о приостановке взысканий по обязательствам нанёс жестокий удар не только интересам частных лиц, между которыми было много неповинных в ростовщичестве, но и самому принципу гражданского равенства, ибо тут наказывались не ростовщики вообще, а ростовщики-евреи. План же созыва еврейских народных представителей, сам по себе грандиозный, был опорочен связью с этой унизительной репрессией и обидной официальной мотивировкой. Здесь над евреями назначалось следствие; им предстоял допрос, публичный экзамен на звание граждан. Однако, еврейское общество во Франции и вне её было тогда склонно видеть не теневую, будничную сторону декрета, а светлую, парадную: созыв «еврейского парламента» был сам по себе актом очень внушительным и казался началом новой эры для еврейского народа. Одновременно с правительственными сферами еврейский вопрос обсуждала и французская печать. Поднявшая голову католическая реакция, идеологом которой был известный Бональд, выступила против самого принципа эмансипации евреев. В статье опубликованной в феврале 1806 года (в «Mercure de France»), Бональд повторяет обычные обвинения против евреев и приходит к заключению, что «евреи не могут быть и никогда не сделаются, как бы ни старались, гражданами в христианской стране, пока сами не станут христианами». Против этого давно заглохшего лозунга воинствующей церкви выступили защитники евреев. Один из них, сефардский публицист Родригес, выразил своё возмущение по поводу того, что «в XIX веке, под сенью свободной и могущественной Франции, публикуются статьи, направленные к отнятию у евреев гражданских и политических прав, которые предоставлены им не только законами, но и самим разумом». Совпадение юдофобской агитации Бональда с началом обсуждения еврейского вопроса в Государственном Совете не было случайным: близкий к придворным сферам реакционер, зная настроение императора, имел в виду повлиять на решение совета. Когда Моле читал свой вышеупомянутый доклад в Государственном Совете, либеральные члены совета отметили отражение в докладе взглядов «антифилософской партии Фонтана и Бональда». Они почувствовали, откуда дует ветер реакции, но не могли не считаться с тем, что до известной степени и сам император был захвачен этим ветром.


Chapter 1. #22.

§ 22. Собрание депутатов-нотаблей. - Быстро шли приготовления к «еврейскому парламенту», созванному декретом 30 мая 1806 года. Народных выборов не было. Префекты департаментов, согласно инструкции, назначали определённое число депутатов от своего района, выбирая их из среды раввинов, коммерсантов и знатных лиц - «нотаблей». Назначались преимущественно люди образованные, передовые, способные оценить «благие намерения правительства». В коренных департаментах Франции, затем в Эльзасе, Лотарингии и примыкавших к ним немецких провинциях подлежали избранию 74 депутата, их коих две трети падали на рейнские департаменты; но это число было впоследствии увеличено. Сверх того прислало своих представителей и вошедшее в состав империи Итальянское королевство (Венеция, Турин, Феррара и др.), - так что к моменту открытия собрания съехалось около 112 депутатов от всей империи.

Наиболее заметными фигурами среди депутатов были известные по своей прежней деятельности Авраам Фуртадо из Бордо, Бер-Исаак Берр из Нанси и страсбургский раввин Давид Зинцгейм. Фуртадо был представителем сефардов, которые во время революции так решительно отмежевались от ашкеназийского большинства (§ 16). Старый вольтерьянец и жирондист, больше француз в душе, чем еврей, Фуртадо не внушал доверия представителям немецких департаментов. Эльзасские депутаты говорили, что Фуртадо знает Священное Писание только по сочинениям Вольтера. Тем не менее, он был избран председателем собрания депутатов, так как обладал нужными для этой роли внешними качествами: политическою опытностью и ораторским талантом. Виднейшим представителем ашкеназов был Исаак Берр, неутомимый ходатай по еврейским делам, последователь школы Мендельсона, стремившийся к примирению Иудаизма с новым просвещением. Незадолго до открытия собрания нотаблей, Берр обратился к еврейским капиталистам своего департамента с воззванием, в котором убеждал их идти навстречу намерениям правительства и приостановить на год взыскания по векселям с крестьян, а затем совершенно бросить позорное занятие ростовщичеством. В группе раввинов выделялся страсбургский учёный, глубокий знаток талмудической литературы, Давид Зинцгейм, пострадавший во время Конвента от рвения насадителей «Культа Разума». Это был ортодоксальный раввин, считавший, однако, возможным смягчить свою религиозную строгость и делать уступки там, где того требовали политические обстоятельства. К этим лидерам собрания примыкал ряд лиц, выдававшихся своим образованием и общественными заслугами: первый еврейский адвокат в Европе Михаил Берр, писатель Родригес, итальянские раввины Сегре, де-Колонья, Непи. По свидетельству одного из участвовавших в собрании императорских комиссаров, состав собрания производил очень выгодное впечатление. «Мы находились - пишет он - среди людей, высоко стоявших над толпою... людей с развитым умом, которым не было чуждо общечеловеческое знание. Нельзя было не признавать существования еврейской нации, в которой до сих пор бросались в глаза только подонки и которая в лице своих отборных представителей заговорила языком, достойным внимания».

Наполеон назначил трёх секретарей Государственного Совета комиссарами от правительства в собрании еврейских депутатов. То были: креатура Наполеона вышеупомянутый Моле (12) , Порталис Младший (сын министра исповеданий) и Пакье (Pasquier), оставивший мемуары о деятельности еврейского парламента. Официальная задача комиссаров состояла в том, чтобы передать и разъяснить собранию вопросные пункты, редактированные самим императором, и получать на них ответы; неофициально же комиссары (по позднейшему признанию одного из них) должны были «сноситься с наиболее влиятельными членами собрания и изыскивать способы, чтобы добиться желанной цели», то есть путём закулисного давления направлять деятельность собрания в желательном императору смысле. Когда депутаты съехались в Париж, был назначен день открытия собрания: в субботу, 29 июля (1806). Правоверных депутатов смущало предстоящее нарушение субботнего покоя, и в частном совещании было много споров по вопросу, не ходатайствовать ли о перенесении первого заседания на другой день; но голос религиозной совести был заглушен политическими соображениями: надо доказать правительству готовность жертвовать своими законами ради исполнения приказов властей. Первая уступка была сделана: первый экзамен послушания (может быть умышленно подстроенный правительством выдержан). Торжественное открытие собрания состоялось в назначенную субботу, в большом зале, перестроенном из бывшей часовни при Городском доме. Вступительную речь произнёс главный комиссар Моле. В ней обычные вежливые фразы плохо прикрывали враждебность содержания. «Призванные со всех концов обширной империи, - говорил Моле, - всякий из вас не может не знать цели, ради которой его величество соблаговолил вас собрать. Вы знаете, что поведение многих последователей вашей религии возбудило жалобы, дошедшие до подножья трона. Жалобы оказались основательными и, тем не менее, император ограничился тем, что только приостановил рост болезни и пожелал выслушать от вас самих указания на способы её излечения». Далее оратор выразил надежду, что милость императора будет оценена депутатами, и что они будут работать вместе с правительством, а не против него. «Его величество хочет, чтобы вы были французами, и от вас зависит принять это звание или лишиться его в случае, если окажетесь недостойными его. Вам сейчас прочтут обращённые к вам вопросы, и ваш долг высказать по поводу каждого из них всю правду». По окончании этой речи, в которой было больше угроз, чем приветствий, были прочитаны 12 вопросов, поставленных императором собранию. Первые три вопроса касались бракоразводных дел: Дозволено ли евреям многожёнство? Действителен ли развод без требуемой французским законом санкции суда? Дозволены ли смешанные браки между евреями и христианами? Следующие три вопроса касались патриотизма: Считают ли евреи французов своими братьями или чужими? Что предписывает еврейский закон по отношению к французам христианского исповедания? Признают ли евреи, родившиеся во Франции, эту страну своим отечеством, обязаны ли её защищать и повиноваться её гражданским законам? Дальнейшие вопросы относятся к деятельности раввинов, в особенности к их судебным функциям. Последние три вопроса касаются профессий и особенно ростовщичества: Есть ли профессии, запрещённые евреям? Запрещено или дозволено давать в рост деньги еврею с одной стороны и инородцу - с другой?

Когда при чтении вопросных пунктов Моле дошёл до вопроса: считают ли евреи Францию своим отечеством и сознают ли свой долг защищать её? - депутаты поднялись со своих мест и воскликнули: «да, до самой смерти!» Председатель собрания, Фуртадо, в своём ответе на жесткую речь Моле выразил радостную готовность собрания содействовать осуществлению «великодушных намерений» императора, видя в этом способ «рассеять не одно заблуждение и устранить не один предрассудок». Была избрана особая комиссия из 12 человек, в которую вошли Исаак Берр, раввин Зинцгейм и другие для составления ответов на предложенные вопросы. В течение нескольких дней комиссия успела уже выработать ответы на первую группу вопросов, и на заседании 4-го августа собрание приступило к их обсуждению. На первый вопрос (о многожёнстве) было очень легко ответить указанием на давно установившийся среди европейских евреев обычай строгой моногамии. Вопрос о разводе супругов был разрешён в том смысле, что совершаемый раввином религиозный акт развода получает силу лишь после утверждения его общим гражданским судом; при этом было указано, что со времени эмансипации раввины во Франции строго исполняют гражданскую присягу и подчиняют религиозные акты контролю государственных учреждений. Больше трудности представлял ответ на третий вопрос о смешанных браках; но и тут нашёлся компромисс: ответ гласил, что браки евреев с христианами имеют силу гражданских, а не религиозных актов, подобно тому, как смешанные браки признаёт и католическое духовенство, не благословляя их, причём еврей женившийся на христианке, «не перестаёт быть евреем в глазах своих соплеменников».

Ответам предшествовала характерная «декларация», принятая собранием. В ней говорилось, что «движимое чувством признательности, любви и благоговения к священной особе императора», собрание «готово во всём сообразоваться с его отеческою волею»; что иудейская религия повелевает в делах гражданских и политических ставить законы государства выше законов религиозных, так что в случае противоречия между теми и другими религиозные законы теряют свою силу.

Став с самого начала на наклонную плоскость уступчивости и угодничества, собрание катилось по ней всё дальше. И когда очередь дошла до второй группы вопросов - о совместимости гражданского патриотизма с национальным чувством, - сервилизм собрания перешёл всякие границы. Вместо того, чтобы ограничиться установлением такой совместимости, ответы собрания клонились дальше - к отрицанию национального единства евреев. Тезис, что евреи признают французов братьями, поясняется следующим образом: «В настоящее время евреи не образуют более нации, так как им досталось преимущество - войти в состав великой нации (французской), и они в этом видят своё политическое искупление». Отмечается отсутствие солидарности между евреями различных стран: французский еврей среди своих соплеменников в Англии будто бы чувствует себя чужим; французские евреи охотно сражаются против своих соплеменников, служащих в войсках враждебных Франции государств... Так была провозглашена формула национального самоотречения. Не все искренне присоединились к этой формуле: многие не возражали в виду явной угрозы, прозвучавшей в «приветственной» речи Моле от имени императора. Евреям грозили лишением гражданских прав в случае, если они не исполнят желание императора, «чтобы евреи были французами», и испуганным депутатам пришлось подчиниться и заявить, что евреи суть только «французы, исповедующие иудейскую религию», да и из этой религии они готовы исключить всё, что несогласно с требованиями правительства.

С такой же наружной лёгкостью, но, вероятно, не без тяжёлой борьбы в душе многих депутатов, собрание отказалось от притязаний на широкое общинное самоуправление. В своих ответах на вопросы о раввинах собрание, заявив об упразднение раввинского суда и об оставлении за раввинами только религиозных функций, не осмеливалось выставить требования относительно организации еврейских общин; этот вопрос был возбуждён позже, по почину правительства. Ответы собрания на последнюю группу вопросов, «о ростовщичестве», представляли собою длинную апологию еврейского законодательства, которое никогда не покровительствовало ростовщикам. Собрание с негодованием отвергло мысль, будто евреи имеют «естественное расположение к ростовщичеству»: есть среди них, конечно, известная группа лиц, «отдающихся этому позорному ремеслу, запрещённому им религией», но должны ли за вину этой кучки расплачиваться десятки тысяч людей?

Ответы собрания, выработанные в августовских заседаниях 1806 года, были представлены комиссарами Наполеону и в общем удовлетворили его (13) . Чутьём привычного завоевателя, император понял, что он одержал ещё одну победу - над еврейством. Результаты этой победы нужно было закрепить. Решения случайного собрания лиц, среди которых было очень мало особ духовного звания, могли быть необязательными для всего еврейского населения. Нужно, следовательно, создать компетентный орган, который подтвердил бы эти решения и превратил бы их в обязательные постановления. И вот Наполеон, любивший величественные позы, остановился на мысли созвать еврейский великий собор: синедрион. Из представленных ему ответов собрания нотаблей он узнал, что со времени падения Иудеи еврейский народ не имел такой авторитетной коллегии, какой был древний великий синедрион, выработавший дополнительное к Торе законодательство. Чтобы придать вес новым решениям, призванным реформировать еврейскую жизнь, необходимо созвать в Париже особый синедрион, который дал бы им свою санкцию. Новый собор должен, по образцу древнего состоять из 71 члена, преимущественно духовных лиц и учёных. Опасаясь, однако, чтобы «фанатичные раввины» не взяли верх над либералами в будущем соборе, Наполеон принял меры к обеспечению в нём послушного состава. Нужно - писал он министру внутренних дел Шампаньи (3 сентября) - «создать внушительное собрание людей, которые бы боялись потерять своё достояние (то есть равноправие), собор еврейских главарей, которые не пожелали бы, чтобы их считали виновниками несчастья еврейского народа» (в случае принятия нежелательных императору решений); надёжное большинство собора «увлечёт робких раввинов и воздействует на фанатичных, в случае чрезвычайного упорства с их стороны, ставя их между необходимостью принять решения (собрания нотаблей) и опасностью отклонения их, последствием чего бы было изгнание еврейского народа». То, что Наполеон цинично-откровенно высказал в секретной инструкции министру, не могло сделаться тогда достоянием гласности, но высокое давление этой закулисной политики чувствовалось в кругу еврейских деятелей.

На заседании 17 сентября комиссары объявили собранию депутатов, что император доволен резолюциями собрания, и возвестили о предстоящем созыве «Великого синедриона» (Grand Sanhedrin). Моле произнёс в этот раз речь в более примирительном тоне. Он говорил о величественном зрелище «этого собрания просвещенных людей, избранных среди потомков древнейшего народа»; он уверял, что Наполеон является единственным спасителем «разбросанных по земному шару остатков нации, славной и в своём падении», но этот могущественный покровитель «требует религиозной гарантии» того, что будут точно соблюдены начала, изложенные в ответах собрания депутатов. Такую гарантию должно дать другое, более компетентное собрание, «решения которого могли бы быть поставлены рядом с Талмудом, и приобрести наибольшую авторитетность для евреев всех стран». Предстоящий «Великий синедрион» призван истолковать действительный смысл еврейского закона и «устранить все ложные толкования прежних веков». Две трети его членов должны состоять из раввинов, частью входящих в собрание депутатов, частью вновь избираемых общинами; одна же треть должна быть избрана тайным голосованием из светских членов собрания. Нынешнему собранию депутатов император поручает подготовить все материалы для синедриона, но и после созыва синедриона оно должно существовать, до окончания всех его работ. Пока собрание должно выделить из себя девятичленный организационный комитет, в котором имеют быть одинаково представлены все три группы депутатов «португальских», немецких и итальянских евреев. Организационному комитету поручается объявить «всем синагогам Европы», что они могут послать в Париж своих депутатов для участия в синедрионе.

Собрание, не посвящённое в замыслы Наполеона, выслушало с восторгом известие о созыве синедриона. Многие восхищались традиционною формою предстоящего собора, самим его именем, напоминавшем о славном прошлом. Под этой исторической декорацией одни не замечали дерзкого притязания реформировать иудаизм по указке правительства, другие замечали это и одобряли. Один из сторонников казённой реформации, председатель собрания Фуртадо, произнёс длинную восторженную речь в ответ на речь Моле. Он воскурил фимиам императору, «регулирующему судьбы Европы», который среди своих мировых забот находит нужным думать о «нашем возрождении», и развил ту мысль, что всякая «положительная религия» должна быть подчинена надзору правительства, дабы она не распространяла суеверия и вредных для морали идей.

Последние месяцы 1806 и начало 1807 года протекали для собрания нотаблей в подготовительных для синедриона работах, которые с особенным усердием исполнялись девятичленным комитетом, при участии императорских комиссаров. В начале октября комитет обнародовал воззвание ко всем евреям Европы, торжественно возвещая о «великом событии» - открытии синедриона, предстоящем в день 20 октября (позже открытие было отсрочено на три месяца): это событие откроет «для рассеянных потомков Авраама период свободы и счастья». Воззвание, напечатанное на четырёх языках французском, еврейском, итальянском и немецком, производило сильное впечатление, особенно на евреев вне Франции, не знавших о настоящей подкладке предпринятой Наполеоном парламентской организации еврейства. В декабре собрание нотаблей одобрило выработанный «комитетом девяти» проект устройства еврейских консисторий, как посредствующих органов между общинами и правительством. В объяснительной записке к проекту доводом в его пользу выставлялись не столько интересы общинного самоуправления, сколько то, что консистории будут служить видам правительства, наблюдая за исполнением решений собрания депутатов и синедриона и, между прочим, заботясь о привлечении еврейской молодёжи к «благородной военной профессии». Во всех этих декларациях и решениях сквозит одно стремление: угодить Наполеону.

В одном из последних заседаний нотаблей (5 февраля 1807) молодой депутат департамента Морских Альп, Исаак-Самуил Авигдор из Ниццы, произнёс странную речь: он старался «исторически» доказать, что величайшие представители христианской церкви во все времена относились дружелюбно к евреям и запрещали их преследовать, а потому заслуживают благодарности еврейского народа. Авигдор предложил собранию резолюцию следующего содержания: «депутаты Французской империи и Итальянского королевства в еврейском соборе, движимые чувством благодарности за непрестанные благодеяния христианского духовенства в прошлые века по отношению к евреям различных государств Европы; исполненные признательности за приём, который различные первосвященники (папы) и другие духовные сановники оказывали евреям различных стран в те времена, когда варварство, предрассудки и невежество соединялись для преследования и извержения евреев из недр общества, - постановляют: начертать выражения этих чувств в сегодняшнем протоколе собрания, дабы это служило навсегда свидетельством признательности собравшихся здесь евреев за благодеяния, полученные предшествующими поколениями от церковных сановников различных стран Европы. Копия этого протокола посылается министру исповеданий». Собрание приняло странное предложение Авигдора. Потомки средневековых изгнанников Франции, марранов и жертв папской инквизиции увековечили в актах «благодеяния» таких пап, как Иннокентий III, Павел IV и современный Пий IV, автор бесчеловечного «эдикта о евреях» 1775 года. Такое раболепие удивило даже наполеоновских комиссаров, присутствовавших на заседании, и один из них (Порталис) сообщил об этом императору, как об очень «пикантном» факте: евреи прославляют терпимость и кротость католической церкви в то время, как многие христиане «во имя мнимой философии непристойно выступают против фанатизма и нетерпимости католических священников». Кто был прав, видно из одной жалобы, поступившей к министру исповеданий одновременно с решением еврейского собрания: один еврей, муниципальный советник в городе Кони, жаловался, что местный католический священник запретил ему входить в церковь в день, когда там пели Te deum за императора... Наполеону, конечно, филокатолическая манифестация еврейских депутатов доставила большое удовольствие: он убедился, что на такое угодливое собрание смело можно положиться и что избранные члены его сумеют провести планы правительства в предстоящем парижском синедрионе.

Примечания.

(12) Каковы были отношения Моле к евреям в данный момент, видно из следующего факта, недавно раскрытого в мемуарах другого комиссара (Pasquier). За несколько дней до открытия собрания еврейских депутатов, в официальной газете «Moniteur» появился длинный антиеврейский памфлет под заглавием «О состоянии евреев от времён Моисея до настоящего», где, между прочим, доказывалось, что порок ростовщичества присущ евреям в силу их религии. Этот «обвинительный акт против еврейской нации», по словам Пакье, был написан (или редактирован) комиссаром Моле по поручению Наполеона. (См. Bran, Aktenstucke..., I 19-76, 81-95).

(13) Как видно из одного частного письма Наполеона, он желал, чтобы еврейское собрание приняло более смелое решение относительно смешанных браков и «рекомендовало бы такие союзы между евреями и французами, как средство защиты и знак почёта (!) для еврейского народа».


Chapter 1. #23-24.

§ 23. «Великий синедрион» в Париже. - 9 февраля 1807 года в Париже открылись заседания синедриона. В состав собора входили 46 раввинов и 25 мирян, при 10 кандидатах и двух писцах. Большая часть вновь избранных раввинов была из Италии и Германии. Президиум, назначенный по распоряжению министра внутренних дел, состоял из трёх раввинов, которым были присвоены титулы членов президиума древнего синедриона: председателем (nassi) был эльзасский раввин Давид Зинцгейм, его первым товарищем (ab-bet-din) - итальянский раввин Сегре, а вторым товарищем (chacham) - Авраам де Колонья из Мантуи. После богослужения в синагоге, где произнесли речи раввины Зинцгейм и Колонья, заседание открылось в помещении Городского дома, где раньше заседали «нотабли». Много внимания было обращено на декоративную сторону. Все члены синедриона были одеты, по распоряжению властей, в чёрные мантии и чёрные шляпы, а члены президиума - в бархатные или шёлковые рясы с широкими поясами и в шляпы, отороченные мехом. Члены сидели полукругом, по обеим сторонам президиума, занимая места по порядку старшинства. Заседания были публичны и составляли любопытное зрелище не только для еврейской, но и для христианской публики; это стесняло свободу прений и заставляло молчать многих делегатов, которым было неловко отстаивать публично свои искренние, но немодные убеждения.

И действительно, заседания синедриона представляли собою только церемониальное дополнение к работе, уже сделанной собранием депутатов-нотаблей. Живая связь между обоими собраниями была налицо: председатель бывшего собрания Фуртадо состоял докладчиком по важнейшим вопросам в синедрионе. В семи заседаниях синедрион успел рассмотреть ответы собрания депутатов на все 12 вопросов и выслушать по каждому вопросу красноречивый доклад Фуртадо; почти без прений, единогласно принимались ответы прежнего собрания, но излагались они в форме «наставительных решений» (decisions doctrinales), с дополнениями в формулах и объяснительном тексте. В новой «декларации», предпосланной тексту ответов, высказывалось принципиальное отношение синедриона к вопросу совместимости законов иудаизма с государственными. В этой декларации, где чувствовалась рука Фуртадо, говорилось, что законы иудаизма делятся на два разряда: религиозные и политические; первые неизменны и независимы от условий времени и места; политические же законы, приспособленные к эпохе самостоятельного государства или собственной территории в Палестине, «неприменимы с тех пор, как еврейский народ перестал быть национальным организмом («depuis qu'il ne forme plus un corps de nation»). Но и религиозные предписания, при столкновении с гражданскими законами современного государства, должны уступать им или приспособляться к ним, последняя мысль не высказывалась прямо во вступительной декларации, но приводились в ряде решений синедриона. Так в решении по бракоразводным вопросам синедрион категорически установил недействительность тех раввинских актов брака и развода, которым не предшествуют соответствующие гражданские акты. Решение по вопросу о смешанных браках изложено в очень уступчивой форме: такие браки граждански действительны и, хотя не могут быть освящены религией, не влекут за собой анафемы. Об исчезновении национального типа семьи в смешанном браке нельзя было сокрушаться после того, как еврейство было объявлено мёртвой нацией... Далее синедрион решил, что евреи-солдаты во время состояния на службе свободны от всех религиозных обязанностей, с этой службой несовместимых. Только в резолюциях по вопросу о промыслах и, особенно, о ростовщичестве синедрион заговорил достойным языком, решительно осуждая позорные операции ростовщиков и горячо призывая соплеменников к полезным промыслам, ныне всем доступным, благодаря равноправию.

Ровно месяц продолжались занятия синедриона. Заключительное заседание состоялось 9 марта 1807 года. Председатель прочёл письмо императорских комиссаров о том, что правительство считает занятия синедриона благополучно законченными. Синедрион закрылся, но большая часть его членов вернулась в собрание депутатов, которое играло роль общего собрания и возобновило свои заседания 25 марта. Здесь Фуртадо, отдавая отчёт о деятельности синедриона, говорил тоном человека совершившего трудный подвиг. Минорная нотка прозвучала в его голосе только тогда, когда ему пришлось объяснить смутивший всех факт, что члены синедриона не удостоились аудиенции у императора: внезапный отъезд императора на войну помешал ему принять еврейских представителей, а последним лично поблагодарить «нашего славного благодетеля». На следующих заседаниях собрание, после долгих прений, приняло резолюцию о желательности репрессивных мер против тех евреев-ростовщиков и торговцев старьём, которые своим поведением вызывают жалобы, и бросают тень на своих «единоверцев»; но в то же время было решено ходатайствовать об отмене разорительного для евреев декрета 30 марта 1806 года, приостановившего взыскание долгов. 6 апреля 1807 года собрание депутатов было закрыто, после прочтения простого уведомления комиссаров, что все порученные собранию работы закончены.

Вызванные к жизни капризом Наполеона, оба еврейских «парламента» постепенно теряли для него интерес. Сначала аппетиты Наполеона росли по мере уступчивости еврейских деятелей. От синедриона ждали (14) , сверх сделанных уступок, ещё следующих трёх мероприятий: запрещение евреям ссудных операций и ограничение других видов торговли на известный срок, затем поощрения смешанных браков, даже с установлением нормы: один смешанный брак на два еврейских («дабы еврейская кровь утратила свою особенность»); наконец, он желал, чтобы синедрион обеспечил правильное отбывание евреями воинской повинности. Вообще Наполеон желал, чтобы еврейские «представители» дали ему повод к установлению особой опеки над евреями. Его верный слуга, министр Шампаньи, вполне разделял желание своего господина. «Необходимо, - писал он императору, - чтобы эти собрания своими решениями дали нам оружие против себя самих и против того племени, дело которого они защищают». Таким языком говорили между собой два авгура политики в те дни, когда еврейские депутаты расточали похвалы «славному благодетелю, Наполеону Великому», которого «Бог избрал орудием своей милости» для спасения униженных «потомков древнего Якова»... Скоро тайные замыслы Наполеона сделались явными, и евреи почувствовали на себе его «благодетельную» руку.

§ 24. «Позорный декрет». - Занятый переделыванием карты Европы, Наполеон не мог много думать о евреях. Год «еврейских парламентов» (1806-7) был годом величайших политических кризисов: создан Рейнский союз, разбита и унижена Пруссия, из Польши выкроено Варшавское герцогство, заключён Тильзитский мир. Не до евреев было теперь низвергателю королей, властелину усмирённой Европы. Евреи усмирялись без помощи армии и пушек: императорскими декретами и даже распоряжениями администрации. Чиновники продолжали дело своего шефа в его духе. Когда весной 1807 года истекал годовой срок действия декрета о приостановке платежей по еврейским ссудам, имперский архиканцлер Камбасерес простым циркуляром продлил действие этого произвольного и разорительного декрета на неопределённое время, вплоть до особых распоряжений императора, бывшего тогда в походе. Ходатайство собрания депутатов в этом пункте не было уважено, и не в одном этом. Все надежды «еврейского парламента» рухнули, когда Наполеон вновь удосужился подумать о еврейском вопросе.

В промежуток времени между созывом и роспуском собрания депутатов отношения императора к евреям колебалось, но под конец взяла верх неприязнь. Нет надобности объяснять это «впечатлениями, произведёнными на императора (во время похода) еврейскими массами Германии и Польши (15) »; тут скорее действовали органические причины: давняя неприязнь Наполеона к евреям и темперамент завоевателя, разрубавшего мечом узел сложных вопросов. После роспуска еврейских собраний, в течение лета и осени 1807 года, в Государственном Совете оживлённо обсуждались решения синедриона, в связи с проектами трёх комиссаров и министров. В проектах предлагались различные меры к устранению тех экономических конфликтов в рейнских департаментах, которые годом раньше побудили Наполеона прибегнуть к репрессиям и к опросу еврейских депутатов; намечались также способы гражданского устройства евреев и аккуратного исполнения ими воинской повинности - священного долга по понятиям императора-солдата. Не отрекшееся ещё от либеральных воззрений, большинство Государственного Совета отвергало в этих проектах всё, что клонилось к нарушению главнейшей заповеди конституции - равноправия граждан. Но император не любил церемониться с конституцией там, где она препятствовала его нраву. И вот 17 марта 1808 года он издаёт декрет, который своею суровостью «преступил все границы справедливости» (выражение комиссара Пакье) или, проще выражаясь, грубо нарушил принцип равенства граждан, установленной великой революцией.

Два декрета были подписаны Наполеоном в день 17 марта. В одном утверждён выработанный собранием депутатов «регламент» относительно консисториального устройства еврейских общин. Согласно этому регламенту, в каждом департаменте или группе департаментов, имеющих 2000 еврейских жителей, учреждается местная консистория, а в Париже - центральная консистория. Членами консисторий состоят два или три раввина и столько же мирян, избранных небольшою группою (25 человек) почётных обывателей-нотаблей. И выборщики, и избираемые члены консисторий должны быть утверждаемы местной или центральной властью. Задачи консисторий следующие: наблюдать, чтобы раввины разъясняли законы иудейства не иначе, как в духе «нового Талмуда» решений - парижского синедриона; поддерживать порядок в синагогах; поощрять евреев к «полезным занятиям», в особенности к военной службе, и сообщать властям ежегодно о числе молодых евреев данного округа, подлежащих призыву в армию... Так была создана организация еврейских чиновников, призванных служить политическим и даже полицейским видам правительства, а не осуществлять задачи свободного самоуправления. Императорский декрет, утвердивший эту общинную консисторию, считался «милостивым». Это был единственный организационный акт, созданный совокупными усилиями еврейских нотаблей и наполеоновского правительства. Другая «реформа» состояла в том, что в официальных актах стали часто употреблять изобретённое парижским синедрионом слово «Israelites» вместо слова «Juifs», с которым в обиходной речи связывалось нечто обидное, родственное русскому «жиды». В официальных актах первой империи эти два термина употребляются ещё параллельно, но в позднейшее время «израильтяне» окончательно вытесняют иудеев.

Но очень далёким от реформы оказался другой декрет Наполеона от той же роковой даты, декрет, регулирующий экономическую жизнь евреев. В трёх разделах этого акта, изданного без согласия Государственного Совета, император расправился с евреями по военному. Первый раздел регулирует кредитные операции. Взамен декрета 1806 года о временной приостановке платежей евреям, установлены драконовские правила: недействительны все долговые обязательства, выданные евреям лицами военного звания, женщинами и несовершеннолетними без разрешения начальства, мужей и родителей; вексель, предъявленный евреем к лицу неторгового класса, удовлетворяется судом лишь по преставлении истцом доказательства, что капитальная сумма выдана должнику сполна, без вычетов; ссуды, по которым взимается более 10% , считаются ростовщическими и не подлежащими взысканию через суд. Таким образом, одним росчерком пера были нарушены имущественные права многих тысяч граждан, виновных только в том, что они ещё не успели вырваться из круга экономических отношений, сложившихся под гнётом веков. Но император не удовольствовался экспроприацией торговцев деньгами: он отменил свободу торговли промыслов вообще. Второй раздел декрета содержит ряд статей, запрещающих евреям заниматься какой бы то ни было торговлей без особого «патента» от префекта своего департамента; такой патент выдаётся только по предъявлению свидетельства от муниципального совета и окружной консистории о нравственной и торговой благонадёжности данного лица и ежегодно должен быть возобновляем; все торговые сделки непатентованных евреев недействительны. Идя далее по этому пути, Наполеон отменил и элементарное право гражданина - свободу передвижения. Третий раздел декрета запрещает евреям вновь селиться в департаментах Верхнего и Нижнего Рейна (Эльзас); в других же департаментах империи новое поселение разрешается лишь евреям, которые приобретут там землю для личной обработки, но отнюдь не для коммерческих целей. В деле отбывания воинской повинности вводится специальное ограничение: еврей обязан служить в армии лично, без права замещения себя охотником, которое предоставлялось рекрутам-христианам. Декрет 17 марта оканчивается двумя «общими распоряжениями»: а) декрет издаётся только на десятилетний срок, ибо правительство надеется, что по прошествии этого срока, евреи, благодаря принятым мерам, «не будут отличаться от прочих граждан»; в противном же случае, действие репрессий будет продолжено; б) все установленные декретом правоограничения не распространяются на евреев Бордо и департаментов Жиронды и Ланд, которые «не подавали повода к жалобам и не занимались недозволенными промыслами».

Таким образом, совершился наполеоновский coup d'etat в еврейском вопросе. Вместо того чтобы путём реформ постепенно изменить сложившийся веками ненормальный экономический строй, император приказал сразу изменить его путём разорения тысяч семейств. Вместо того чтобы лечить болезнь, приказано было избить больного. На скверные кредитные операции одной части еврейского населения император ответил скверной военно-хирургической операцией, коснувшейся почти всех частей этого населения. Была совершена одна из тех экспроприаций, к которым так привык смелый полководец в своих походах, но ведь декрет 17 марта был издан не в военном лагере, а во дворце Тюильри в Париже, где ещё не был отменён гражданский кодекс, образцовый Code civil того же Наполеона... Был нарушен не только гражданский кодекс: основные статьи конституции были грубо попраны этой суспенсией гражданского равноправия евреев, установленного актом эмансипации 1791 года. На десять лет у большей части французских граждан-евреев были отняты свобода промыслов, свобода передвижения, а у многих также личные имущественные права... Последствия официальной экспроприации были ужасны: в Эльзасе христиане-должники отказывались платить евреям даже капитал по бесспорным и честным займам. Мэры многих городов оглашали декрет Наполеона с нарочитой торжественностью, при барабанном бое, и христианское население делало из этого парада надлежащий вывод: еврей стоит вне гражданского закона. Торговые занятия евреев были опутаны системой «патентов», а лишение свободы передвижения причиняло неисчислимые бедствия подвижному еврейскому населению.

Тягостнее материального разорения был моральный удар, нанесённый декретом народу, освобождённому революцией, потратившему немало сил в борьбе за свободу и проливавшему кровь даже в военных жертвоприношениях Наполеона. Декрет 17 марта остался в истории под именем «decret infame» (позорный декрет). Его гнусный характер особенно поразил тех «нотаблей», которые ещё недавно верили в любовь Наполеона к евреям и видели в нём героя еврейского «возрождения». Когда незадолго до 17 марта бывший президент собрания депутатов Фуртадо и некоторые другие видные члены узнали о готовящемся декрете, они поспешили в резиденцию императора, Фонтенбло, с целью выразить свой протест против беззакония; но им было отказано в аудиенции. Наполеон теперь уже не нуждался в услугах еврейских нотаблей: он взял с них всё, что было возможно, под флагом мира и дружбы, а потом произвёл внезапное нападение. Наполеон не «обманул евреев», как думают некоторые историки, но евреи обманулись в нём, приняв его театральные декорации за действительность. Император остался верен себе: двумя годами раньше он говорил в Государственном совете, что к евреям нужно применять не гражданский, а «политический» кодекс, и он теперь применил к ним свой международный кодекс - войны и экспроприации.

Незакономерность и насильственный характер «позорного декрета» делали крайне трудным его применение. Посыпались жалобы от евреев разных департаментов, в особенности итальянских и южно-французских, которых Наполеон в своём широком размахе уравнял в бесправии с «провинившимися» в рейнских провинциях. Правительству пришлось сделать ряд «изъятий» (exceptions) из действия закона 1808 года. Прежде всего, было сделано изъятие в пользу еврейских жителей города Парижа (26 апреля 1808), о которых министр внутренних дел Кретэ дал очень хороший отзыв (среди 2543 евреев оказалось только четыре ростовщика, на военной же службе состояло в тот момент 150 парижских евреев). Затем были освобождены от репрессий евреи города Ливорно и двадцати департаментов южной Франции и Италии. В 1810 году император уполномочил министра внутренних дел представить к изъятию те города, еврейское население которых окажется достойным такой милости. В июле 1812 года, когда ангел смерти уже веял над великою наполеоновскою армией в России, император отменил, и запрет евреям-рекрутам посылать за себя и охотников из своих соплеменников. Он видел еврейских солдат, умиравших на поле сражения в рядах обречённой армии, и здесь, может быть, понял завоеватель всю гнусность своего нападения на народ, вверивший ему свою судьбу.

Униженное, граждански ограбленное еврейство не могло громко протестовать против нарушения основной догмы равноправия; но косвенное порицание насильственного акта слышалось во всеподданнейших докладах министров о том, что евреи, по донесениям префектов и консисторий, быстро «исправляются». «Возрождение евреев уже заметно, - докладывает министр внутренних дел императору в 1811 году. - Везде они стремятся быть достойными отеческой доброты вашего величества, надеясь добиться изъятий из действия декрета». Многие префекты доносят, что евреи всё более предаются полезным занятиям и добросовестно исполняют рекрутскую повинность. В итальянских департаментов радостно отмечается начало «полного растворения евреев в массе французов». Восхваляется и патриотическая деятельность консисторий, внушающих евреям в синагогах долг повиновения распоряжениям правительства. В июне 1810 года центральная консистория в Париже представила министру внутренних дел обширный доклад о положении евреев во Франции, составленный на основании донесений провинциальных консисторий. Еврейские чиновники говорят здесь тем же рабьим языком, который был ещё извинителен в устах членов недавних еврейских парламентов, но являлся постыдным после «позорного декрета». Величая Наполеона «героем-законодателем» и «благодетелем», консисторские деятели докладывают начальству о «возрождении израильтян»: увеличивается число землевладельцев, фабрикантов, лиц свободных профессий, военнослужащих, ремесленников, учащихся в общих школах. По сведениям консисторий, на всё еврейское население французской империи (до 80 тысяч душ, не считая населения автономных королевств) приходилось в 1810 г.: 1232 земледельца, 797 военнослужащих, 2360 детей посещающих общеобразовательные школы или «готовящихся к полезным занятиям»; фабрик, содержащихся евреями, было 250. Это возрождение еврейства шло бы ещё быстрее, - робко замечает центральная консистория, если бы были сняты путы, наложенные суровым декретом 1808 года.

Путы, однако, не были сняты. В 44 из 68 департаментов французской империи ещё действовало исключительное положение созданное «позорным декретом». И должен был пасть Наполеон, должна была совершиться реставрация для того, чтобы это положение прекратилось. По иронии судьбы, людям «старого порядка» пришлось восстановить во Франции одно из завоеваний великой революции, попранное «сыном революции» - Наполеоном.

Примечания.

(14) Как видно из переписки Наполеона с министром внутренних дел Шампаньи.

(15) Предположение одного из вышеупомянутых комиссаров, впоследствии канцлера, Пакье, в его мемуарах. Он говорит, что раньше, до созыва синедриона, Наполеон из политических расчетов стремился привлечь на свою сторону евреев Германии и Польши, куда отправлялся в поход. Другой мемуарист (Барант, в отрывках Гизо) сообщает, что эти расчеты Наполеона оправдались, ибо во время похода в Польшу тамошние евреи часто оказывали ему услуги доставкой продовольствия и сведений; император будто бы в шутку говорил: «вот для чего мне пригодился этот великий синедрион».


Chapter 2. #25.

Глава II: Эмансипация евреев в странах Французского владычества.

§ 25. Голландия (Батавская республика и Голландское королевство). - Эмансипационное движение шло по Европе вслед за движением французской армии, республиканской и затем Наполеоновской. Там, где под французским влиянием утверждался республиканский или конституционный строй, равноправие еврейского населения устанавливалось - сразу или после парламентской борьбы - на всё время существования нового государственного строя. Так совершилась эмансипация евреев во всех эфемерных республиках той эпохи - Батавской (Голландия), Цизальпинской и Римской (Италия) и Гельветической (Швейцария), из которых первые две превратились в «королевства» во время Наполеоновской империи. Эмансипация оказалась эфемерной в Италии и Швейцарии, где она была навязана извне, но пустила корни в Голландии, где французское вторжение дало толчок к самостоятельному решению еврейского вопроса.

Раньше всего веяния французской революции проникли в Голландию, страну полусвободы и относительной веротерпимости. 50 тысяч евреев Голландии, из которых около 20 тысяч было сосредоточено в Амстердаме, составляли центр значительной культурной силы, не уступавший численно ядру французского еврейства и превосходившая его в смысле общественной организованности. Пасынки реформатской страны, где правовым ограничениям подлежали и католики (§ 8), голландские евреи не знали, однако, унизительных форм гражданского рабства, как их братья в соседних странах. Широкая общинная автономия поддерживала в них национально-культурную связь, которая лишь отчасти ослаблялась разделением общин на «португезов» (сефардов) и «ашкеназов». Твёрдая общинная дисциплина накладывала на массу голландского еврейства печать консерватизма, который явился задерживающей силой в новом эмансипационном движении. Только немногие представители амстердамского еврейского общества, находившихся под влиянием идей XVIII века и Мендельсоновской школы, оказались на первых порах восприимчивыми к лозунгам французской революции и вытекавшим из них требованиям внутренней реформы. Эти единичные пионеры освободительного движения примкнули к либеральному клубу «Felix libertate», образовавшемуся в Амстердаме ещё до занятия страны французами (1793-94). В этом клубе общественных деятелей, выставивших на своём знамени принципы Декларации прав человека, участвовали наряду с христианами и видные еврейские деятели Амстердама: коммерсант-законовед Моисей-Соломон Ассер и врач де-Лемон. В 1795 году мечта голландских «патриот-либералов» осуществилась: в союзе с ними войска Французской республики изгнали из страны штатгальтера, Вильгельма V Оранского, и преобразовали нидерландские штаты в Батавскую республику. Была издана декларация прав голландских граждан, установившая полное гражданское равенство лиц различных вероисповеданий. В день 4-го марта 1795 года евреи Амстердама соединились с христианами в республиканской манифестации: еврейские члены клуба «Felix libertate» и питомцы сиротских приютов участвовали в церемонии посадки «дерева свободы» перед зданием ратуши.

Единодушия, однако, не было в амстердамской еврейской общине. В то время, как свободомыслящее меньшинство восторгалось переворотом и ждало от него счастья для евреев, правоверное большинство видело - или скорее предчувствовало - в этом начало разрушения еврейства, как национальной организации. Консерваторы понимали, что прежняя общинная автономия, регулировавшая не только религиозную, но и общественную жизнь евреев, неминуемо будет уничтожена, как только евреи вступят в состав гражданского общества и разделяться по различным сословиям: исчезнут еврейский суд, еврейская школа, обиходные языки ашкеназов и португезов (немецкий и испано-португальский жаргоны), а под влиянием модного французского безверия ослабеет и религиозная дисциплина. К этим общим опасениям присоединялись и личные: раввины и старшины ашкеназской и португезской общин Амстердама, всемогущие «парнасы», не могли мириться с перспективой умаления их власти, с предстоящею отменой тех старых регламентов, которые давали им законную возможность играть роль правительства для еврейского населения. Вот почему, когда либеральные члены амстердамской общины обратились к парнасам с просьбой прочесть в синагогах республиканскую декларацию прав, они получили решительный отказ. Парнасы собрали множество подписей под заявлением, что чтение республиканской декларации в синагогах противно требованиям иудейской религии. Тогда либералы написали воззвание с протестом против действий заправил и расклеили его в синагогах; но парнасы велели сорвать эти прокламации. Так возник раскол среди голландских евреев в момент, когда единство было всего нужнее, ибо начались выборы в Национальное собрание Батавской республики. Евреи беспрепятственно допускались к выборам, но вследствие внутренних раздоров принимали слабое участие в избирательной компании, и поэтому не удалось провести ни одного еврея-депутата в первый парламент республики. Когда Национальное собрание открылось, туда поступило прошение, подписанное еврейскими членами клуба «Felix libertate» (от ашкеназов - Моисей Ассер и его юный сын Карл, Герц Бромет и Исаак Йонге; от сефардов врач де-Лемон и Яков Саспортас). Вожди еврейской либеральной партии просили членов Национального собрания заботиться об уравнении евреев в правах с прочими гражданами. Сделавшись фактически гражданами, - говорилось в прошении, евреи ждут юридического признания их равноправия; приняв участие в выборах, еврейское население вправе считать христианских депутатов и своими представителями и требовать от них защиты своих интересов (март 1796 г.). Национальное собрание избрало особую комиссию для рассмотрения еврейского вопроса.

Перед комиссией стояла трудная задача: разрешить вопрос, с которым было связано так много предрассудков в христианском обществе, и который разделил на два лагеря само еврейское общество. Народные представители Голландии должны были считаться с тем - исключительным в истории эмансипации фактом, что равноправия добивалось только меньшинство еврейского общества между тем как большинство тяготело к старому порядку. Чтобы ослабить действие этого факта, горсть евреев-прогрессистов развила усиленную агитацию. В парламентскую комиссию поступил от них ряд записок в защиту равноправия, между прочим, и сочинение Давида Фридрихсфельда, германского уроженца, представителя Мендельсоновской школы (16) .

В августе 1796 года комиссия представила Национальному собранию доклад, составленный в либеральном духе. Начались общие прения в палате, длившиеся восемь дней (22-30 августа) и отличавшиеся чрезвычайной страстностью. Докладчиком от комиссии выступил депутат Ган (Hahn), произнёсший убедительную речь в защиту эмансипации. Голландские евреи - говорил он - были приверженцами старого порядка и Оранской династии, которая им покровительствовала, но республика может привязать их к себе гораздо сильнее, если сделает их свободными и равноправными; к таким результатам уже привела эмансипация в Северной Америке и Франции. Оратор затронул и самое больное место эмансипационной борьбы: вопрос о еврейской национальности. «Можем ли мы считать нацией или особым народом людей, которые почти две тысячи лет не имеют своего государства? Термин «нация» применим только к государственному союзу людей, но не к религиозному: не называем же мы этим именем последователей Лютера или Кельвина в различных государствах. Правда, евреи верили в будущее восстановление их древнего палестинского государства, но ведь мы то, христиане, убеждены, что эта мессианская вера несбыточна»... Гану возражал депутат Гамельсфельд: «Евреи - чужие, а не граждане. Гонимые в других странах, они некогда пришли в Голландию и нашли там приют и терпимость; этим они должны довольствоваться, но не требовать гражданских прав. Ведь они сами называют себя нацией, да и мы их так называем и не считаем их составною частью голландской нации». Возражая Гану на довод относительно мессианской догмы, оратор говорит: «Я тоже христианин, и тем не менее верю, что обетование Бога исполнится - и евреи когда-нибудь возвратятся в свою землю». Далее оратор ссылается на то, что из пятидесяти тысяч евреев Голландии только малая часть добивается равноправия, а прочие, может быть, не желают его; он напомнил, что в 1787 году, во время восстания «патриотов» против штатгальтера Вильгельма Оранского, евреи держали сторону последнего. Он закончил свою речь выводом, что можно предоставить евреям равноправие лишь после того, как они откажутся от своих обычаев, общин и учреждений (кроме чисто-религиозных) и будут представлять собою только ряд отдельных «индивидов» среди батавских граждан.

За этими двумя речами, в которых ярко отразилась двоякая постановка еврейского вопроса в его политической и национальной форме, последовал длинный ряд речей, повторявших доводы то одного, то другого из первых двух ораторов. С большей выпуклостью, чем во французском Национальном собрании, здесь выступало основное разногласие между сторонниками и противниками эмансипации: обе стороны признавали несовместимость гражданственности с национальностью евреев, но одна сторона отрицала наличие еврейской национальности, а другая возможность еврейской гражданственности. Депутат Фло (Floh) предложил спросить самих евреев: считают ли они себя по национальности батавцами, или евреями? Оратор выразил уверенность, что все, кроме кучки «атеистов или натуралистов», признают свою принадлежность только к еврейскому народу; тем не менее, он предложил уравнять евреев в гражданских правах условно, а именно: чтобы каждый еврей в течение года выдал обязательство, что он не будет состоять членом какой бы то ни было народности, кроме батавской. Другой влиятельный депутат, известный государственный деятель Шимельпеник, отстаивал равноправие для евреев, как «отдельных индивидов», но не как народного союза. Эта абстрактная идея (повторение лозунга Клермон-Тоннера; выше § 15) объединила сторонников и противников эмансипации и заставила их под конец забыть о конкретных разногласиях. После восьмидневных прений, в которых приняли участие около тридцати депутатов, Национальное собрание пришло к благоприятному для евреев решению. Этот результат был ускорен давлением французского посланника Ноэля, настаивавшего на провозглашении эмансипации евреев по французскому образцу. 2 сентября 1796 года было оглашено в форме декрета следующее решение: «Ни один еврей не может быть лишаем прав и преимуществ, которое связано с батавским гражданством и которым он пожелает пользоваться, при условии, что он удовлетворяет всем требованиям и выполняет все обязанности, установленные общей конституцией для каждого гражданина».

Этим декретом упразднялось прежнее широкое самоуправление еврейских общин со всеми их автономными учреждениями, кроме чисто-религиозных, то есть сбылось опасение, волновавшее консервативно-национальные круги амстердамского еврейства. Они почувствовали удар внутренней свободе нации в том акте, который для прогрессистов являлся торжеством справедливости и гражданской свободы. После этого, прогрессисты не могли уже остаться в составе старой общины. Небольшая группа выделилась и образовала в Амстердаме особую общину, под именем «Adat Jeshurun», с особым раввином и своей синагогой. Новая конгрегация ввела у себя ряд реформ: она положила в основу религиозного воспитания изучение Библии, вместо Талмуда, разрешила в синагоге проповедь на голландском языке, отменила обычай раннего погребения покойников, исключила из молитвенника устарелую форму проклятия евреев перешедших в христианство, и т.п. На этот открытый раскол старая ортодоксальная община ответила анафемами и репрессиями. Парнасы затеяли против «раскольников» судебный процесс, требуя от каждого уплаты тысячи гульденов за ущерб, причинённый общине выходом из неё и прекращением платежа специальных податей. Амстердамский магистрат и городские судьи поддерживали эти претензии ортодоксов, основанные на старинных привелегиях, и прогрессистам грозили тяжкие последствия. Тогда в дело вмешалось правительство, вдохновляемое французским послом Ноэлем. Оно объявило через муниципальных чиновников, что старые уставы амстердамской общины, регулировавшие не только религиозные, но и гражданские дела евреев, утратили свою силу с изданием декрета о равноправии, а потому прежняя администрация в лице парнасов лишилась своих полномочий: парнасы подлежат устранению от должностей, и на их место должна быть избрана временная коллегия из пяти лиц для управления делами общины на основании нового положения (16 марта 1798). Тотчас же реформа осуществилась. Новые старшины были избраны из среды прогрессивного меньшинства, мирившегося с урезанным общинным самоуправлением. Таким образом, добытая гражданская равноправность нанесла удар не только косности и фанатизму охранителей старины, но и самой автономной организации еврейства, завоёванной усилиями веков. Эмансипация исцеляла одной рукой, нанося раны другою...

Весенняя атмосфера политической свободы производила, между тем, своё действие. Евреи всё больше приобщались к политической жизни страны. В выборах во второе Национальное собрание Батавской республики они участвовали в большем числе, нежели прежде, и провели двух депутатов из своей среды - амстердамских либералов де-Лемона и Бромета (1797). То были первые в Европе парламентские депутаты из евреев. Выборы в третье Национальное собрание (1798) выдвинули нового еврея-депутата, Исаака да-Коста Атиаса, состоявшего раньше членом городского совета Амстердама. Выдающиеся лица допускались к муниципальным и судебным должностям; так, вышеупомянутый Моисей Ассер был назначен чиновником министерства юстиции.

Эти явления «бурной юности» Батавской республики не дают, однако, верного представления о действительных переменах в социальном положении евреев. В действительности наблюдается и здесь обычный порядок: данное на бумаге равноправие туго прививалось на практике, с трудом преодолевая вековые навыки. В то время, как еврейские депутаты заседали в парламенте, еврейские дети не допускались в голландские общественные школы. Оставался в силе ещё целый ряд ограничений, дававших себя чувствовать особенно в последние годы эфемерной республики, когда освободительные порывы поостыли. Довершить дело эмансипации суждено было уже правительству Голландского королевства, которое волею Наполеона сменило в 1806 году Батавскую республику. Новый правитель страны, брат французского императора, Людовик Бонапарт заботился о соблюдении либеральных статей конституции и по отношению к евреям, к которым он вообще относился весьма доброжелательно. Людовик, между прочим, отменил старую оскорбительную для евреев присягу «more judaico» в суде; во внимании к религиозным убеждениям евреев, он приказал перенести ярмарочные дни с субботы на понедельник.

Первый год его царствования совпал с торжественным моментом деятельности «еврейских парламентов» в Париже - собрания нотаблей и синедриона. Радостное возбуждение охватило тогда передовых людей голландского еврейства. Они напряжённо следили за деятельностью собрания нотаблей, решения которого так близко подходили к давнишним их идеалам. Когда же, осенью 1806 года, в Амстердаме получили циркуляр парижского собрания о созыве «великого синедриона» с приглашением прислать туда уполномоченных, радости прогрессистов не было границ. Дирекция реформированной общины «Adat jeshurun» постановила (на заседании 15 октября 1806) отправить депутацию в Париж, для содействия «великой цели» синедриона, созываемого «Наполеоном Великим, спасителем Израиля». Предводители общины, представившиеся королю Людовику, просили его разрешения на посылку такой депутации; при этом они изъявили свой восторг перед «блестящими добродетелями, свойственными только семье Наполеона», и выразили надежду, что при новом правителе опять вернуться те светлые дни свободы, которые в последние годы Батавской республики сменились частичным восстановлением старого порядка. Король разрешил послать в Париж депутацию, которая составилась из трёх лиц: бывшего члена парламента де-Лемона, молодого адвоката Карла Ассера и талмудиста-математика Иегуды Литвака, выходца из Польши, ставшего в ряды вождей реформированной амстердамской общины. Депутация прибыла в Париж уже после открытия синедриона, и впервые присутствовала во втором его заседании (12 февраля 1807). Все три члена депутации обратились к собранию с приветственными речами на французском и древнееврейском языках (по еврейски говорил И. Литвак). Речи были наполнены выражениями радости по случаю созыва синедриона, который создаёт новую эру в истории еврейского народа - эру счастья, свободы и просвещения. Депутаты передали председателю собрания письменное заявление от общины «Adat jeshurun», уполномочивавшее их присоединиться к решениям синедриона по вопросам, предложенных ему Наполеоном. Полномочие было добросовестно исполнено: амстердамские депутаты нашли все решения синедриона мудрыми, направленными к благу еврейства, и высказали это в своих прощальных речах, произнесённых на последнем заседании. Карл Ассер напомнил в своей речи, что просвещённые принципы синедриона вполне совпадают с теми, которые вдохновляли учредителей общины «Adat jeshurun» ещё в 1796 году; оратору рисуется «храм терпимости», в котором народы объединятся в служении «Отцу всех людей», хотя и разными способами. Де-Лемон говорил, что просвещённые евреи найдут в решениях синедриона успокоение для своей совести и санкцию необходимым религиозным реформам. Литвак предсказал синедриону вечную славу в памяти потомства... Потомство, однако, не вполне подтвердило эти предсказания.

Горькое разочарование в «благодеяниях» Наполеона, последовавшее за роспуском синедриона, не ощущалось в Голландии так болезненно, как во Франции. «Позорный декрет» 1808 года не встретил подражания в законодательстве этого королевства. Туго прививалась здесь и реформа общин по французской консисториальной системе: этому мешали разъединённость общин, разрыв между консерваторами и прогрессистами и более старый раскол между ашкеназами и португезами. Правительство пыталось объединить эти разрозненные элементы путём создания «сильной власти», в лице «Центральной консистории», учреждённой в Амстердаме для заведования делами еврейских общин всего королевства (сентябрь 1808). Но власть 12-членной центральной консистории оказалась бессильной как против старого ашкеназо-португезского раскола (17) , так и против общего развала, вызванного быстрым политическим и культурным переломом в жизни евреев. Намеченное открытие провинциальных консисторий тормозилось. Амстердамская консистория, состоящая преимущественно из близких правительству реформистов, играла только роль особого правительственного департамента по еврейским делам. В 1809 году она приняла участие в деле привлечения евреев к отбыванию воинской повинности. Так как различные батальоны голландской гражданской милиции не принимали евреев в свою среду, было решено образовать особый полк из евреев-милиционеров. Одобренный королём Людовиком, этот проект скоро осуществился, и в том же году образовался оригинальный «еврейский корпус»: два батальона пехоты, по 883 человека в каждом, с евреями-офицерами во главе. Недолго просуществовала эта самобытная армия. В 1810 году, после отречения Людовика Бонапарта от престола, Голландия вошла в состав французской империи, и еврейские солдаты были распределены между различными французскими полками. Спустя два года, Голландия была занята немецко-русскими союзными войсками, изгнавшими французов, а в 1815 году была восстановлена Оранская династия. Переходная эпоха «первой эмансипации» кончилась.

То была бурная эпоха вызвавшая потрясения во всех областях жизни голландского еврейства. Кризис дал себя почувствовать больше всего в области экономической. Наполеоновская «континентальная система», направленная против торговли Великобритании, но ударившая по всей европейской торговле, в особенности разорила Голландию и её еврейское купечество, имевшее обширные сношения с Великобританией. Богатые негоцианты закрывали свои торговые фирмы и жили на накопленные средства; несостоятельные же классы терпели крайнюю нужду. Пауперизм достиг таких размеров, что две трети амстердамской общины ашкеназов жили на средства благотворительности. Население Амстердама в эпоху республики и империи увеличилось: в 1808-1813 годах община ашкеназов состояла из 30.000 человек, а община португезов из 2.800. В Гааге жило 2.180 евреев; значительные общины ашкеназов находились в Роттердаме, Лейдене и Гронингене. В области духовной культуры шла непрерывная борьба старого с новым. В широких массах ашкеназов ещё прочно держался немецко-польский «жаргон». На этом языке велось преподавание в еврейских школах - хедерах и в ешивах, которые далеко не были вытеснены реформированной еврейской школой. О последней, впрочем, мало заботились и реформисты: «новые люди» посылали своих детей в общие христианские школы, с тех пор как их стали туда допускать; но такие школы служили фабриками ассимилированных. Центральная консистория, цитадель новаторов, вела упорную борьбу с «жаргоном» и требовала, чтобы правления синагог писали свои деловые бумаги на голландском языке, но это требование редко исполнялось. Не был доведён до конца начатый перевод Торы на голландский язык. Вообще, относительная густота еврейского населения в Голландии делала здесь сопротивление ассимиляции более сильным и успешным чем в других странах.

Примечания.

(16) Записка Фридрихсфельда была впоследствии напечатана на еврейском языке ("Dibre Negidim"; см. Библиографию к настоящему §).

(17) До чего силён был старый антагонизм, видно из того, что ещё в 1812 году амстердамские португезы ходатайствовали перед министром исповеданий о разрешении им пользоваться особой синагогой, независимой от Центральной консистории, где преобладали ашкеназы. Ведь это практикуется - писали просители - среди различных христианских сект, которые «менее разнятся между собой в отношении догматов, ритуала и культа, чем еврейские общины - немецкая и португальская».


Chapter 2. #26-27.

§ 26. Италия (Римская и Цизальпинская республика; Италийское королевство). - Нигде эфемерная эмансипация, проникшая из революционной и наполеоновской Франции, не вызвала такой внезапной перемены в положении евреев, как в Италии, особенно в Церковной области, где сразу столкнулись враждебные силы - Церковь и Революция, Гетто и Свобода. В большинстве государств раздробленной Италии (исключение составляли Тоскана и некоторые отдельные города) евреи переходили к гражданской свободе от самого позорного рабства, а не от полусвободы, как это было в Голландии. Ещё гетто города Рима было сковано цепями инквизиторского регламента 1775 года (§ 7), ещё средневековый желтый знак пестрел на шляпах «отверженцев», и гончие псы церкви травили эту массу клеймённых людей, согнанных на топкий берег Тибра для папской охоты, - а издали уже слышался гул революции, и всё ближе придвигалась французская армия свободы к стенам Рима. В январе 1793 года в городе произошла первая вспышка восстания, подготовленная французским агентом Бассевилем, но окончившаяся плачевно: Бассевиль был убит толпой фанатиков церкви. Толпа попыталась разгромить живших в Риме французов, но, встретив отпор, направилась по линии наименьшего сопротивления - в еврейский квартал. Здесь она ознаменовала свою победу над революцией разграблением нескольких еврейских лавок. Воспользовалась удобным поводом для грабежа и папская администрация. Она распустила слух, будто у одного еврея-торговца нашли несколько тысяч трёхцветных кокард, приготовленных для революционеров. На этом основании полиция арестовала раввинов и старейшин гетто, а затем освободила их под условием уплаты огромного штрафа. Чтобы затруднить сношения гетто с городом, администрация приказала строго следить за исполнением пунктов старого регламента, обязывавших евреев носить жёлтый кружок даже внутри гетто и запрещавших им выходить в город в ночное время. В течение ряда лет удары, наносимые во Франции абсолютизму светской и церковной власти, вызывали в Риме озлобление, которое вымещалось на обитателях гетто. Казнь Людовика XVI в Париже дала римской черни повод ограбить еврейский квартал. На революционный «культ Разума» отвечали в Риме крещением евреев, хитростью или силой заманенных в «дом катехуменов». В Париже еврей-якобинец Перейра заставил епископа Гобеля снять с себя крест на заседании Конвента, а в Риме на еврейских детей насильственно надевали кресты.

Наконец, наступил момент, когда вместо далёкого эха революции Рим услышал её близкие шаги. В 1796 и 1797 годах французские войска наводнили Италию. Военный гений молодого корсиканца Бонапарта творил чудеса: перед ним разлетались, как пыль, армии австрийцев в Ломбардии, склонялись правители Сардинии, Тосканы, Венеции, Генуи; дрогнул и папский престол. С ощипанной территорией, разорённый французскими контрибуциями, сидел папа Пий VI в Риме, дожидаясь своей участи. Столкновение римской клерикальной черни с республиканцами, покровительствуемыми Францией, дало последней повод вмешаться. Французский генерал Бертье занял Рим; партия местных республиканцев провозгласила низложение папы и верховную власть народа (15 февраля 1798). В тот же день, первый день «Римской республики», евреи сняли со своей одежды клеймо рабства, жёлтый кружок (sciamano), и возликовали по случаю наступления нового времени. Спустя два дня гетто было иллюминировано, и под звуки музыки перед синагогой было посажено «дерево свободы». Утром 20 февраля вышел из Рима, чтобы больше туда не возвратиться, низложенный Пий VI, автор бесчеловечного эдикта 1775 года. Старый тюремщик ушёл, когда тюрьма гетто раскрылась и по улицам города свободно разлилась волна узников, теперь вольных граждан республики. Новое правительство одним из первых актов своих установило равноправие евреев: «Так как в силу принципов, освященных конституционным актом Римской республики, законы для всех римских граждан должны быть общи и одинаковы, объявляется следующий закон: евреи, соединяющие в себе все требуемые для получения римского гражданства условия, подлежат общим законам, установленным для всех граждан республики. Вследствие этого, с настоящего момента отменяются все особые законы и распоряжения, касающиеся евреев».

Не сразу свыклась христианская масса с согражданством вчерашних рабов. Многие не могли спокойно видеть, как евреи носят трёхцветные офицерские кокарды вместо недавнего жёлтого знака и гордо участвуют в республиканских манифестациях. Затибрские жители, соседи гетто, прикрепили к своим кокардам крестики, чтобы их отличали от евреев. Отряды национальной гвардии сначала неохотно принимали в свою среду добровольцев-евреев, но впоследствии это недоверие исчезло, так как евреи доказали свой республиканский патриотизм и дали даже нескольких офицеров в национальную гвардию (Баррафель и другие). Еврей Иезекиель Мапурго был назначен «сенатором», членом высшего суда республики. Не мало, однако, терпели евреи от анархии смутного времени. Невыносима была тяжесть непрестанных контрибуций, налагавшихся на население французскими генералами. Заставляли вносить в военную казну огромные суммы. Еврейских женщин принуждали шить одежду для солдат даже в субботние дни, что вызывало ропот в гетто. Большие жертвы несли евреи за свободу и за удовольствие видеть унижение своего врага, католического духовенства. Республиканские власти конфисковали движимое имущество папы и кардиналов и продавали его с публичного торга. Среди покупателей были и евреи, которым доставались, между прочим, и принадлежности церковного богослужения. Добрых католиков возмущало это участие «врагов церкви» в ликвидации церковного имущества; но и многие христиане относились к реликвиям не с большим почтением, чем евреи. Духовенство служило тогда предметом глумления в Риме. На одном собрании граждан было высказано пожелание, чтобы всем священникам наложить клеймо на лоб; другие требовали, чтобы патеров отправили на жительство в гетто, куда они раньше отправляли евреев. Нигде так ярко не сказалась историческая Немезида, как в этом внезапном повороте судьбы... Но поворот был мгновенный: близился конец эфемерной Римской республики.

Осенью 1799 года власть французов в Риме сменилась господством неаполитанских войск. Пришлось расплатиться за участие в революции. Пошла полоса карательных контрибуций, жестоко взимавшихся с еврейского населения. Кроме огульной суммы, наложенной на пять синагог, с каждого жителя требовалась пеня в размере двух процентов общей стоимости его имущества. Хозяйничанье неаполитанцев было так тягостно, что когда эти военные орды удалились, и в Рим вступил новоизбранный папа Пий VII (его предшественник Пий VI умер в изгнании во Франции), евреи встретили его, чуть ли не как избавителя (3 июля 1800 года). Им казалось, что новый папа, наученный горьким опытом недавнего прошлого, не будет применять методов старого, инквизиторского управления. Их надежды отчасти оправдались. Пий VII делал некоторые смягчения в суровом режиме гетто: облегчил тяжесть налогов, менее стеснял свободу промыслов, не настаивал на применении унизительных канонических правил. С разрешения папы, было избрано новое общинное управление из 27 лиц, причём избранные раввины были освобождены от той личной ответственности по гражданским и уголовным делам членов общины, которая в прежние времена держала в страхе вождей гетто.

Реставрация была прервана спустя восемь лет, новым переворотом. В начале 1808 года наполеоновские войска заняли Рим, а 10 июня 1809 года вся Церковная область была присоединена к французской империи. Пия VII увезли, как пленника, в Фонтенбло, где он оставался почти пять лет. Снова была объявлена эмансипация евреев; стали проводиться внутренние реформы в духе парижского синедриона. Декретом Наполеона от 4 июня 1811 года была учреждена в Риме центральная консистория для всех еврейских общин бывшей Церковной области. Во главе консистории стоял римский «великий раввин» Леон де-Леоне. На торжестве открытия консистории один из членов её произнёс речь, в которой, прославляя императора Наполеона, как освободителя, сказал: «В короткий двухлетний промежуток (владычества Франции) среди нас развились земледелие и фабричная промышленность; наши сыновья отважно устремились в область наук и искусств; более того, они призваны участвовать в славных победах (войнах Наполеона)». Участники торжества не подозревали тогда, что не пройдёт и трёх лет - и они снова будут отброшены во тьму гетто. Когда звезда Наполеона закатилась, Церковная область была восстановлена под властью возвращённого папы, и для евреев наступила эпоха тяжёлой реакции (1814).

Этот роковой круг - от рабства к свободе и затем снова к рабству - прошли евреи и в других государствах раздробленной Италии. Аристократическую республику Венеции революция 1797 года, вызванная победами французов, превратила на полгода в республику демократическую. В этот короткий промежуток совершилась эмансипация евреев. 11 июля в Венеции, среди восторженных криков народа, были сорваны ворота гетто, и соединенная с городом еврейская улица получила название «Улица Союза» (Contrada dall'Unione), в знак братства и единства всех граждан. Много красивых речей было произнесено по этому случаю; даже католические священники участвовали в этой манифестации свободы и равенства. Во вновь образовавшийся демократический муниципалитет вошли трое представителей еврейского населения. Новый порядок оказался, однако, непрочным. Введённый под влиянием победного шествия французской армии, он скоро был принесён в жертву корыстным расчётам вождя этой армии Наполеона Бонапарта. Вследствие Кампо-формийского мира, Венеция была уступлена Австрии, защитнице старого порядка. С утверждением австрийского владычества (январь 1798) все либеральные новшества, в том числе и равноправие граждан, были отменены. В 1805 году Венеция была присоединена к созданному Наполеоном Италийскому королевству, вошедшему в состав Французской империи. Опять установилось равноправие евреев, и на этот раз продержалось девять лет, до торжества реакции в 1814 году.

Менее резкие переходы замечаются в судьбе евреев тех частей Италии (Ломбардия, Герцогство Модена и территории, отнятые у Церковной области и Венеции), которые в 1797 году, под тем же напором французского нашествия, объединились в Цизальпинскую республику. Республика просуществовала восемь лет, до включения её в наполеоновское «Италийское королевство» (1805), когда еврейские жители её вошли в состав французской империи уже на правах граждан. В этом состоянии они оставались до конца «эпохи первой эмансипации». - Такие же, более или менее продолжительные, промежутки свободы выпадали на долю других частей раздробленной Италии в эту бурную эпоху переворотов. Евреи Тосканы, с их главною общиною Ливорно, дождались эмансипации в 1808 году, когда это герцогство Медичи было присоединено к Франции. Промышленное и культурное еврейское население порта Ливорно, не знавшее и раньше унизительных форм бесправия, оказалось совершенно готовым к новой гражданской жизни. Более резким был переход для евреев Пьемонта (общины Турина, Алессандрии и др.), где при старых правителях Сардинской династии царил дух церковного Рима. По донесениям французских префектов, управлявших департаментами Пьемонта в годы Империи, туземные евреи были доведены гнётом сардинских правителей до физического истощения, что заставляло при рекрутских наборах браковать многих, призываемых на военную службу (1808).

Временно утвердившийся в Италии новый порядок отразился не только на гражданском положении евреев, но и на их внутреннем общинном самоуправлении. Почти везде условием эмансипации являлся отказ от общинной автономии. Вместо прежнего самоуправления, которое в таких значительных еврейских центрах, как Рим, Венеция, Ливорно, проявлялось в широкой сети национально-культурных учреждений, правительство Империи преподносило плохой суррогат консисториальной организации, по парижской моде. Итальянские евреи в большинстве мирились с подобным самоуправлением и не сожалели, подобно голландским, об утраченной автономии. Их раввины и старейшины принимали самое деятельное участие в работах собрания нотаблей и синедриона в Париже. В каждом из этих собраний участвовало около 25 членов из Италии (что приблизительно составляло одну четверть общего числа депутатов первого собрания и одну треть второго). В синедрионе два итальянских раввина занимали места в президиуме: мантуанский Авраам де-Колонья, бывший одно время членом правительства Цизальпинской республики, и пьемонтский раввин Иошуа Сегре. Вторым докладчиком в синедрионе, после знаменитого Фуртадо, был венецианский раввин Яаков Краковия. Итальянские депутаты в большинстве примыкали к радикальной группе обоих собраний, охотно шедшей на встречу ассимиляторским устремлениям Наполеона. Выходцем из Италии был и тот угодливый депутат Авигдор из Ниццы, который предложил собранию нотаблей увековечить благодеяния католического духовенства в памяти благодарного еврейского народа (§ 22).

Вольным духом тогда веяло в Италии. Многие устремились к сближению с окружающим христианским обществом. Часто дружелюбный приём со стороны христиан окрылял передовых евреев надеждою на быстрое исчезновение национальных и культурных перегородок. Префекты департаментов в своих донесениях свидетельствуют об успехах этого сближения (1808). Но «сближавшиеся» евреи не всегда пользовались взаимностью. Центральная консистория в Риме доносит в Париж (1810), что в католическом населении ещё гнездится глубокая неприязнь к евреям. Донесения префектов и консистории имели связь с наполеоновским репрессивным декретом 17 марта 1808 года, который был сгоряча распространён и на итальянские провинции. Префекты и еврейские общины хлопотали в Париж об отмене декрета, доказывая, что он остановит начавшееся слияние евреев с христианами и раздует ещё не угасшую религиозную вражду. «Применение постановлений имперского декрета 1808 года в моём департаменте - писал, например, префект департамента По (Пьемонт) - не только не даст результатов, ожидаемых его величеством от применения к евреям рейнских провинций, но скорее будет иметь обратное действие: он замедлит дело возрождения евреев, которое, начавшись с момента революции, может быть продолжено лишь путём предоставления евреям всех прав, коими обладают остальные подданные страны». Эти ходатайства возымели действие в Париже, и императорским приказом от 11 апреля 1810 года пятнадцать департаментов Италии были изъяты из действия «позорного декрета». Изъятие не было сделано для евреев Рима, и префекту этого департамента, а также римской центральной консистории, приходилось ещё в ноябре 1810 года ходатайствовать о льготе и для Рима, где «существует больше предрассудков против евреев, чем где бы то не было, и где не следует поощрять такие предрассудки».

Принёсши итальянским евреям гражданское равноправие, наполеоновский режим не принёс им экономического благополучия. Непрерывные политические кризисы, войны, грабительские французские контрибуции и реквизиции разоряли население Италии вообще и еврейское в особенности. Еврейские торговые фирмы портовых городов Ливорно и Венеции сильно пострадали от этих кризисов. Однако, вызванная равноправием свобода промыслов не осталась без последствий: она привела к более равномерному распределению евреев по разным отраслям экономической деятельности. В Пьемонте, наиболее отсталой части Италии, только треть еврейского населения занималась торговлей, а две трети - ремёслами, искусствами, общественной службой и сельским хозяйством (данные 1808-1811 годов). Евреи, состоявшие на общественной службе, занимали обычно должности в муниципалитете помощников мэра, муниципальных советников, почтовых чиновников и т.п. Число таких должностных лиц в некоторых городах Италии было довольно значительно, несмотря на предрассудки христианского общества, которое часто (по свидетельству администрации) «неохотно соглашалось занимать места на заседаниях общественных учреждений рядом с евреями».

§ 27. Швейцария (Гельветская республика). - В миниатюре картина эфемерной эмансипации повторилась и в Швейцарии, но с яркою местною окраской. Две сотни еврейских семейств, ютившихся в двух «городах-убежищах» - селениях Эндинген и Ленгнау, в Баденском округе, возобновили в 1792 году свой договор с правительством, дававший им право жить и скудно кормиться в этом районе, под условием не размножаться (§ 8). Выход за «черту» и приезд евреев из других стран допускались временно, на самых тяжёлых условиях: проезжим купцам приходилось уплачивать скотскую пошлину - Leibzoll и всякие другие специальные поборы. Первая брешь в этой китайской стене была пробита орудием французского происхождения. Французское правительство времён Директории потребовало от швейцарского Союзного совета, чтобы он освободил от специальных податей всех французских евреев, приезжающих по торговым делам в Швейцарию, - и швейцарское правительство вынуждено было исполнить требование (1797), дав, таким образом, иностранцам преимущество перед туземцами. Через год Франция уже утвердила свой протекторат в Швейцарии и разрушила её средневековый, хотя и республиканский, государственный строй.

В 1798 году на развалинах старой швейцарской конфедерации образовалась «единая и нераздельная» Гельветская республика, с директорией во главе и двумя законодательными палатами. Тотчас после переворота, евреи Баденского округа обратились к законодательным собраниям с петицией об уравнении их в праве свободного передвижения и в платеже податей с привилегированными иностранными французскими - евреями. Правительство (директория) поддержало это ходатайство. После горячих дебатов (31 мая и 1 июня 1798 г.), обе палаты приняли предложение директории и постановили: «На будущие времена уничтожаются во всех областях Гельвеции все специально налагаемые на евреев личные налоги и подати, оскорбляющие человеческое достоинство». Так совершилось податное уравнение евреев; очередь была за полным гражданским равноправием.

Вопрос о равноправии всплыл в парламенте в связи с вопросом о гражданской присяге, или присяге на верность новой конституции. Допущение евреев к такой присяге означало признание их равноправия, а юдофобская фракция не могла с этим примириться. Продолжительные прения в обеих палатах и в специальной комиссии (август 1798) выявили коренное разногласие по вопросу об эмансипации между консерваторами и либералами. Цюрихский депутат Эшер и лозанский Секретан требовали равноправия для евреев, родившихся в Швейцарии и удовлетворяющих всем условиям гражданской правоспособности. Их противники ссылались на обычные доводы: евреи не могут давать по чистой совести гражданскую присягу, так как они члены особой нации и мечтают о мессии, который восстановит их собственное царство. Был предложен компромисс: допускать к гражданской присяге только евреев, которые представят от местных общин свидетельство о своём хорошем поведении и обяжутся строго подчиняться гельветской конституции, отрекаясь от национальной обособленности. Но и это предложение было отвергнуто палатами, и директории на её запрос был дан ответ: отложить принесение присяги евреями до более подробного обсуждения вопроса в комиссии.

В феврале 1799 года комиссия представила палатам весь собранный ею материал, в котором находились отзывы раввинов Франции и Германии и ответы швейцарских евреев на обращённую к ним анкету. Ответы гласили, что иудейская религия обязывает своих последователей подчиняться исключительно законам тех стран, в которых они живут, и не внушает им никакого сепаратизма. В четырёх заседаниях нижней палаты, заседавшей тогда в Люцерне (6, 12-13 февраля и 6 марта) происходили бурные прения по поводу доклада комиссии. Вождь эмансипаторов, Секретан, говорил, что не следует считаться с предубеждением тёмных слоёв народа против евреев: «Мы здесь представляем просвещение и разум, а не предрассудки народа». Противник эмансипации, Эльмлигер, нарисовал в своей речи мрачную картину будущности Швейцарии после предоставления евреям равноправия; он считал бы наилучшим решением вопроса - собрать всех евреев и отправить их к Наполеону Бонапарту, чтобы он поселил их в Иерусалиме (то было время сирийско-египетского похода Бонапарта и его воззвания к палестинским евреям). После продолжительных дебатов, палата незначительным большинством отвергла предложение о равноправии евреев.

Швейцарский парламент оказался, таким образом, консервативнее правительства. Директория, считая невозможным оставить евреев в прежнем бесправии, позаботилась о частичном улучшении их положения: она уравняла евреев «черты оседлости» в правах с иностранцами. Евреям было разрешено проживать не только в двух селениях, но и на всей территории Баденского округа и приобретать там недвижимое имущество. Но и с этими ничтожными послаблениями не могло мириться воспитанное в средневековом духе христианское население кантона. В сентябре 1802 года, во время еврейских праздников, толпа буянов разгромила жилища многих евреев в Эндингене и Ленгнау. Эти беспорядки, вероятно, имели связь с временным уходом французских войск из швейцарских кантонов, где происходили непрерывные столкновения партий. Скоро французские войска вернулись с целью поддержать задуманный Бонапартом новый переворот.

«Медиационным актом» 1803 года Гельветская республика поставлена была в более тесную зависимость от Франции, но зато в ней было восстановлено старое конфедеративное устройство: каждый кантон снова сделался автономным в своём внутреннем управлении. Евреи очутились под непосредственной властью кантона Ааргау, куда вошёл прежний Баденский округ, их «черта оседлости». В том же году они обратились к Союзному Совету Конфедерации с петицией, в которой просили об уравнении их в правах с христианским населением. Всесильный французский генерал Ней поддержал петицию. Но когда Союзный Совет послал её на заключение правительству кантона Ааргау, получили ответ, что по новой конституции кантональные власти не могут допустить вмешательства центрального правительства в свои внутренние дела. Кантональное правительство само выработало проект улучшения положения евреев в Ааргау и вынесло его на обсуждение кантонального совета; но совет нашёл слишком либеральным даже этот умеренный проект, признававший гражданами кантона евреев, проживших там не менее 26 лет (1805). После долгих приготовлений, был выработан, а затем принят новый закон о евреях кантона Ааргау (5 марта 1809 года), в котором сделаны самые ничтожные уступки либеральному духу времени. В силу этого закона, по выражению швейцарского историка, «евреи имели обязанности, но не прав кантональных граждан». Черта оседлости была сохранена, но закон великодушно предоставлял право селиться в других общинах кантона (кроме Эндингене и Ленгнау) тем евреям, которые представят свидетельство о своей отличной нравственности, знаниях и промышленном усердии. Но таких доказательств на деле не могли представить люди, которых то же правительство продолжало ограничивать в праве передвижения, в выборе промыслов и ремёсел. Свободной профессией для евреев оставалось только коробейничество: бедный обитатель «черты» каждое воскресенье взваливал на плечи свою корзину с товарами и начинал обходить селения и деревни в уездах Эндингена и Ленгнау, где сбывал свой товар, а в пятницу вечером возвращался в свой дом, чтобы провести с семьёй субботний день. С другой стороны в новом законе было сохранено старое фараоновское право - недопущение размножения евреев: им запрещалось жениться без разрешения кантональных властей, которое давалось только после представления свидетельства о профессии жениха и его полной материальной обеспеченности.

Таким образом, швейцарцам удалось, после некоторых временных уступок, восстановить своё самобытное законодательство о евреях ещё до наступления общеевропейской реакции. И впоследствии этот свободный народ проявит самое упорное сопротивление попыткам эмансипации заброшенной на его территорию ничтожной горсти еврейства.


Chapter 3. #28.

Глава III: Веяния эмансипации и культурный перелом в Германии.

§ 28. Общее положение. - Внутренняя политика германских государств изменилась не под влиянием французской революции, а под давлением Наполеоновской империи. Французские идеи покорили известную часть немецкого общества, французское оружие покорило немецких правителей и прямо или косвенно привело их к реформе государственного строя. Моментом политического перелома является 1806 год - год разгрома Пруссии Наполеоном, год создания Рейнского союза и французского протектората на значительной части германской территории... В прямой связи с этим переломом находились судьбы германских евреев. Тёмная полоса бесправия в духе старого порядка тянется от 1789 до 1806 года, светлые пятна - попытки эмансипации - выступают там и сям в короткий промежуток 1807-1813 годов.

В начале эпохи, веяния великой революции и пример вызванной ею эмансипации французских евреев повлияли в правительственных кругах Германии лишь настолько, что в некоторых государствах приступили к канцелярской разработке еврейского вопроса: учреждались комиссии, чиновники строчили умереннейшие проекты «реформ», но из всей этой канцелярской стряпни ничего не выходило. Бесправие евреев так срослось со старым порядком, что упразднить его нельзя было без нанесения удара всему режиму. Более глубокое брожение вызвала освободительная эпоха в среде угнетаемых. Просвещённое, приобщившееся к европейской культуре, еврейское общество Германии научилось бороться за своё равноправие, требовать гражданских прав во имя неотъемлемых «прав человека». Когда все эти усилия разбивались об упорство забронированных абсолютизмом германских правительств, борцы обращались к международным организациям: они стучались в двери европейских конгрессов и дипломатических конференций, столь частых в конце XVIII и начале XIX века, когда вследствие наполеоновских войн перекраивалась карта Европы.

Ранштадтскому конгрессу (1797-1798), призванному закрепить за Францией её завоевания на левом берегу Рейна и в северной Италии, были представлены две записки по еврейскому вопросу, обращённые главным образом к послам Германии и Австрии. Анонимный автор одной из этих брошюр (18) взывает к членам конгресса о необходимости «восстановить в человеческих правах верный и трудолюбивый народ», который «не может любить государство, его угнетающее». Он ставит покойного австрийского императора Иосифа II в образец «доброму королю Пруссии и прочим правителям Германии. Евреев нужно отвлечь от торговли, которая «неспособна создать благородную нацию, а создаёт только англичан» (дань англофобии того времени); нужно привлечь их к земледелию, учреждать для их детей немецкие школы, уничтожить их обособленность, коренящуюся, между прочим, «в их безобразном диалекте (жаргоне)», - и тогда все предрассудки против евреев исчезнут. В другой записке адвокатом еврейства выступил немецкий юрист Христиан Грунд (19) , выдвинутый еврейскими деятелями Берлина. Но голос защитников равноправия не был услышан в шуме Ранштадтского конгресса, деятельность которого была прервана новым взрывом австро-французской войны.

Когда после Люневильского мира 1801 года заседала в Регенсбурге «имперская депутация» из представителей германских государств, для новой развёрстки раздробленных Бонапартом германских территорий, туда поступила петиция от имени «немецкого еврейства» (im Namen der deutschen Judenschaft), поданная тем же адвокатом Грундом (20) . В этой петиции указывалось на бедственное положение германских евреев, местами сдавленных в гетто (Франкфурт), местами унижаемых скотской податью Leibzoll и опутанных сетью ограничений в торговле. Петиционеры просят имперскую депутацию снять с евреев рабское иго и предоставить им гражданские права, дабы «слить этот народ с немецкой нацией». Петицию поддержал в совещании Богемский посол; но безуспешно: не до евреев было представителям распадавшейся империи, думавшим только о залечивании ран, нанесённых Бонапартом.

Не произвело впечатления на правящие круги Германии и ранее обнародованное воззвание молодого еврея-юриста из Франции, Михаила Берра, обращённое «к чувству справедливости народов и королей», представленных на Люневильском мирном конгрессе (Appel a la justice des nations et des rois, ou adresse d'un citoyen francais au Congres de Luneville, 1801). Сын Исаака Берра, борца за еврейскую эмансипацию во Франции, Михаил Берр принадлежал уже к новому поколению, пропитанному духом ассимиляции. Он сам заявил в своём воззвании, что «чувствует себя больше французом, чем евреем», - и, тем не менее, счёл себя в праве выступить «от имени всех жителей Европы, исповедующих еврейскую религию». Его воззвание проникнуто гордостью француза в настоящем и еврея в прошлом. «Не как член угнетённого класса - пишет он - взываю я к чувству справедливости королей и народов, ибо громко могу сказать: французские евреи, наконец, вступили в гражданскую жизнь. Как французский гражданин, как друг человечества, выступаю я для защиты правого дела тех, которые своими пороками обязаны жестокой ненависти своих врагов, но своими добродетелями - только себе... Вопреки всем пыткам, мукам смерти и ужасам жизни, устояли они против потока времени, смывшего в своём беге народы, религии и века. В то время как от Рима и Греции остались только блестящие воспоминания, ещё шевелится народ из нескольких миллионов человек, прошедший сквозь тридцать веков самостоятельной жизни и шестнадцать веков преследований». Автор призывает ближе присмотреться к нации, которую «только несчастье унизило», оценить её роль во время французской революции и террора, когда «ни одного еврея нельзя было найти ни в рядах террористов» (21) , ни в рядах вандейцев, «внесших огонь и меч в одну часть Родины»... «Пусть новое столетие - гласил конец воззвания - откроется этим возвышенным актом освобождения евреев от гнёта и унижения, актом полного гражданского уравнения их во всей Европе, как они уже уравнены во Франции и Голландии».

Но заря XIX века взошла под кровавым знаком наполеоновских войн. «Короли и народы» в этот момент меньше всего думали об эмансипации евреев, и только спустя несколько лет кризис германской империи и подчинение многих её частей протекторату Наполеона создали почву для иноземного цветка - равноправия граждан. Как совершился переход евреев от гражданского рабства к свободе или полусвободе, мы увидим из обзора их жизни в отдельных государствах Германии, особенно же в главном из них - Пруссии.

§ 29. Пруссия: бесправие и проекты «реформ». - В те декабрьские дни 1789 года, когда в парижском Национальном Собрании горячо обсуждался вопрос о признании евреев «активными гражданами», прусские чиновники в Берлине решали еврейский вопрос в своих канцеляриях. В этот момент созрели плоды трудов особой комиссии, учреждённой королём Фридрихом Вильгельмом II для смягчения некоторых жестокостей юдофобского «Регламента» его предшественника, «великого» Фридриха (выше, § 4). После двухлетних размышлений, правительственная комиссия изготовила проект «улучшения быта» евреев, и генерал-директориум представил его королю. Проект реформ оставлял в силе старую иерархию «терпимых» и «покровительствуемых» евреев, вся жизнь которых опутана сетью унизительных ограничений; но он давал и своеобразные «льготы»: отменял круговую поруку членов общины при уплате податей, сохраняя, однако, неприкосновенными все исключительные подати, разорявшие еврейское население; предоставлял свободу торговли, но только богатым и только в тех местах, где нет достаточного количества купцов-христиан; разрешал занятие земледелием, но без права покупки обработанных земель; ремёсла допускались лишь нецеховые. За все эти блага проект требовал чтобы евреи онемечивались: они должны употреблять в публичной жизни только немецкий язык и брать немецких учителей для своих школ; тогда еврейская молодёжь удостоится со временем великой чести - быть допущенной на военную службу. В заключение авторы проекта великодушно разрешают евреям именоваться не «juden», а «мозаистами» или «деистами», о чём хлопотали некоторые просвещенные берлинцы. Представляя этот проект королю, генерал-директориум прибавил: «Впрочем, весьма вероятно, что в третьем поколении, лет через 60-70, евреи утратят отделяющие их от христиан религиозные особенности, за исключением немногих, совершенно безвредных или безразличных для государства, - и тогда можно будет отменить и те ограничения, которые в настоящее время ещё необходимы».

В начале 1790 года канцелярский проект «реформы» был предъявлен тем «депутатам», уполномоченным берлинской и других общин, по просьбе которых была предпринята реформа. Как ни мало ожидали еврейские общественные деятели от реакционного прусского правительства, но проект, суливший евреям всякие блага в третьем поколении и сохранявший позорное бесправие в настоящем, жестоко их разочаровал. И вот в феврале 1790 года известный берлинский деятель, ученик Моисея Мендельсона, Давид Фридлендер и другие уполномоченные подали генерал-директориуму заявление, что они не уполномочены своими общинами принять новые обязательства при сохранении прежних ограничений. Они просят об отмене исключительных законов, особенно по части торговли и промыслов, соглашаясь на строжайшие репрессии против нечестной торговли и ростовщичества. Заявление уполномоченных кончается следующим торжественным обещанием правительству, принадлежащим перу Фридлендера: «Пора снять с нас оковы, так долго нас давящие. Правительство должно стремиться ослабить, насколько возможно, гражданские различия, вызванные различием религий. Это может осуществиться лишь тогда, когда мы будем поставлены в условия полного равенства с прочими подданными, когда в законах страны упоминание о еврее не будет сопровождаться выражением презрения к нему или недоверия к его нравственности, - словом, когда правительство сочтёт достойным себя не только открыть евреям источники пропитания, но и восстановить их гражданскую честь... Если же провидению будет угодно обмануть нашу надежду, мы с глубокой сердечной скорбью должны выразить наше желание - ужасное желание, в котором, однако, сходятся все члены нашей колонии, а именно: чтобы его королевское величество соизволил оставить нас в прежнем положении, - хотя мы видим, что бремя с каждым днём становится всё более невыносимым»...

Это была гордая, красивая демонстрация. Представители угнетённых отвергли подачку угнетателей. Глубокий трагизм этого отказа не тронул, однако, сердец под мундирами чиновников генерал-директориума. При рассмотрении ответа еврейских депутатов, член «комиссии реформ» сказал: «Это только остроумная софистика в оправе красивой, привлекательной декламации»... Декламацией казались прусской бюрократии и стоны бесправных, и слова, обличавшие в них чувство достоинства. Спокойно похоронили чиновники «проект реформ», и два года еврейский вопрос не поднимался.

Старый порядок остался во всём своём безобразии. Ещё в 1790 году король подписал приказ о нормировке еврейского населения в одном из главных его центров, Бреславле. До тех пор еврейские жители Бреславля делились на разряды, по следующей нисходящей степени «терпимости» к ним: обще-привилегированные, привилегированные, терпимые, «фиксантристы» (от слова fix-entrеe - приезжие, платящие подать за въезд), «шуцгеноссы», приказчики, прислуга и иногородние. К ужасу прусского правительства, «с некоторого времени (говорится в королевском приказе) туда под разными предлогами проникло большое число евреев, которые ко вреду христианских купцов занимаются различными, им недозволенными промыслами». В виду этого, король устанавливает точную норму еврейского населения в Бреславле, а именно - не более 160 семейств. Главы этих семейств, распределённые по названным разрядам, признаются законно-проживающими shutzjuden остающиеся же сверх этого числа «могут быть терпимы только пожизненно». Но и вошедшие в норму счастливцы подвергаются фараоновским ограничениям в деле размножения, во избежание превышения нормы. Каждый Shutzjude имеет право женить только одного сына, который унаследует его семейный «номер»; другой же сын может жениться только при двух условиях: если он переселится из Бреславля в другое место, или если его невеста имеет вакантный номер из числа 160. Далее идёт ряд тончайших правил, регулирующих изменения семейного состава в пределах роковой «нормы», временное допущение «сверхсметных» евреев, специальные подати, круг деятельности общинных «старшин», подчинённых особому полицейскому комиссару и т.п. Этот королевский декрет считался в то время ещё «мягким», поскольку он устранял некоторые жестокости старого регламента Фридриха II. И король счёл себя вправе, во вступлении к декрету, упомянуть о своём «попечении о благе подданных, к коим подлежат и исповедующие иудейскую религию». Он, впрочем, тут же оговаривается: «Хотя мы желаем уравнять вполне эту нацию с другими гражданами государства и допустить её к участию во всех гражданских правах, - однако, для осуществления этого нашего намерения встречаются ещё препятствия, коренящиеся частью в её (еврейской нации) религиозных обычаях, частью во всём её строе (Verfassung), и делающее невозможным полное проведение (равноправия), по крайней мере, для настоящего момента».

Таким образом, ад еврейской жизни в Пруссии был вымощен добрыми намерениями короля, - от чего, конечно, легче жить там не стало. Но всё же Фридрих Вильгельм II был лучше своих министров - реакционных Вельнеров и Бишофсвердеров. Генерал-директориум с радостью похоронил в канцелярском архиве даже мизерный план реформы, а король, спустя два года снова вспомнил о нём. Повлияло ли тут провозглашение эмансипации евреев во Франции (сентябрь 1791), или другое обстоятельство - неизвестно; знаем только, что в январе 1792 года король приказал директориуму возобновить работы по еврейскому вопросу. Снова был выработан «план реформы» с жалкими «льготами», законодательная комиссия его одобрила, и он только ждал утверждения короля. Но в этот момент разгорелась война с революционной Францией - и король приказал приостановить движение законопроекта до окончания войны. Правительство должно было к этому времени подготовить к практическому осуществлению дело, которое «уже осуществлено в других странах» (21 мая). Этой отсрочке суждено было, однако, длиться 20 лет, в течение которых Пруссия перенесла не одну войну.

Между тем, вследствие второго и третьего разделов Польши (1793, 1795), территория Пруссии увеличилась новыми областями с еврейским населением. К прежней польской провинции, именовавшейся Западной Пруссией, прибавились «Южная и Нововосточная Пруссия» - департаменты Познанский (новая часть), Калишский, Варшавский, Плоцкий и Белостокский. Надо было подвести под прусский казарменный регламент и пёструю еврейскую массу присоединённых земель, которая ещё не привыкла жить с приклеенным к каждой семье ярлыком или «номером». Это оказалось невозможным. И правительству пришлось выработать особую, приспособленную к местным условиям еврейскую конституцию. «Общий регламент для евреев Южной и Нововосточной Пруссии» (17 апреля 1797) разрешил жительство на прежних местах лишь тем из евреев, которые в момент присоединения этих провинций к Пруссии имели там постоянную оседлость и определённые занятия; лица же неоседлые, без определённых занятий, должны в установленный срок покинуть страну. Остающиеся должны быть зарегистрированы и снабжены паспортами или «охранными листами» (Shutzbriefe). Подати значительно увеличены; вместо польского «поголовного», установлены разнообразные налоги: за «покровительство», за разрешение на брак и т.п. Браки допускаются лишь для мужчин не моложе 25 лет, обеспеченных постоянным заработком или капиталом. Кагально-раввинское самоуправление ограничивается сферой религиозных интересов. Раввинский суд упраздняется. В школах вводится обязательное изучение немецкого и польского языков.

Этот законодательный акт, последний в царствовании Фридриха Вильгельма II, считавшегося тогда «либеральным». Выше ранга «терпимого» и «покровительствуемого» еврей не мог подняться. В таком же положении оставалось дело и в первое десятилетие царствования Фридриха Вильгельма III (1797-1840).

Примечания.

(18) Apologoie fur die unterdruckte Judenshaft in Deuchland, an den Congress von Rasstadt gerichtet. 1798

(19) Ist eine burgerliche Gleichstellung der Juden in Deuchland dem Recht und der Klugheit gemass? Regensburg, 1798.

(20) Bittschrift der Juden in Deutschland an die Reprasentanten unserer Nation um das deutsche Burgerrcht, von Hofrath Grund in Regensburg, 1802

(21) Утверждение, фактически неверное. См. § 19


Chapter 3. #30.

§ 30. Попытка религиозного компромисса в борьбе за равноправие и юдофобская литература. - Тягостный для еврейской массы режим бесправия был вдвойне тяжёл для той новой еврейской интеллигенции, которая по своим взглядам и образу жизни стояла ближе к образованному христианскому обществу, чем к массе своего народа. Онемеченные верхи берлинского еврейства видели личное для себя оскорбление в том, что их смешивают с «тёмной» массой, уравнивают с ней в гражданском рабстве. Общественные деятели из этой среды старались вызвать в правительстве сочувствие к трагическому положению образованных полу-немцев, но безуспешно. В ответе генерал-директориума на одно из ходатайств берлинских старшин - Ицига, Фридлендера и других - было установлено следующее принципиальное отношение к еврейскому вопросу (1798): правительство сознаёт, что в законодательстве о евреях есть «известная жестокость» и что «к чести человечества» следовало бы некоторые ограничительные законы отменить; но оно не может так поступить, ибо эти законы связаны с целой политической системой, цель которой - охранять христианское население от «неудобств», связанных с принятием в состав граждан «еврейской нации», при её обособленности, «национальной ненависти», особой иерархии, порядке воспитания; и хотя при этом вместе с простыми людьми страдают и просвещённые, - правительство должно всё оставить по старому до тех пор, пока еврейские массы не исправятся; тогда станет возможным приступить к общей реформе с целью ввести евреев в состав «государственных граждан».

Не могли мириться с таким положением ассимилированные евреи Берлина. В их среде уже зрела низменная мысль: если нельзя добиться равноправия для всего народа, то нужно добиваться его для «достойных», отрешившихся от национальной обособленности и «религиозных предрассудков». И вот группа лиц, во главе которой стоял ученик Мендельсона, представитель берлинской общины, Давид Фридлендер, решила апеллировать к общественному мнению. В начале 1799 года в Берлине появилась анонимная брошюра под заглавием: «послание к обер-консисторскому советнику, пастору Теллеру, от некоторых отцов семейств еврейского исповедания». Пастор Теллер славился тогда в Берлине, как представитель либерального протестантизма, и авторы «Послания» обратились к нему за разрешением «волновавшего их вопроса совести». Мы - исповедуются безымянные авторы - давно уже заняли определённую позицию между двумя крайностями: слепою верою приверженцев Талмуда и модным безверием молодёжи; мы признаём основные истины всякой религии: единство Бога, бессмертие души, стремление к нравственному совершенству. И Моисей, и Иисус положили эти начала в основу своих религий, но позже обе религии отклонились от своих основ: иудейство ушло в обрядовый формализм, христианство - в мистические догматы. Обряды иудейства действительно мешают исполнению гражданских обязанностей, и мы, ради счастья нашего потомства, должны сбросить иго ритуала. Но в тоже время мы не можем прямо перейти в христианство, ибо этому мешают его догматы, его «исторические истины», противоречащие нашим «истинам Разума». Мы, например, не можем без лицемерия не можем признать догмат бога-сына в его церковном смысле. И здесь то именно - продолжают авторы послания, обращаясь к Теллеру - нам нужен совет. Долг требует от нас, чтобы мы улучшили наше гражданское положение путём преобразования нашего религиозного строя, но с другой стороны - нельзя покупать счастье ценою истины. Мы видим, как многие из нашей среды легкомысленно бросаются в объятия церкви: два слова спасают их от бесправия; но размножение таких неофитов не радует разумного человека... «Поучайте же нас, почтенный старец! Скажите нам: если бы мы решили избрать своим убежищем великое христианское общество протестантов, - какого публичного исповедания потребуете от нас вы и другие мужи, заседающие с вами в почтенном Совете»? Число наше очень невелико, но мы надеемся, что ещё многие отцы семейств последуют нашему примеру. Не скрываем, что наша цель - добиться гражданских прав, но мы боимся, что цель не будет достигнута, что мы останемся сектою, болтающейся между иудейством и христианством, что нас не примут в христианское общество. Если для вступления в христианское общество требуются известные религиозные церемонии, мы готовы этому подчиниться; но предваряем, что можем обещать, только исполнять обязанности человека и гражданина, вытекающие из «вечных истин» религии, а не слепо верить в догматы церкви.

Так, под густою маскою, горсть осаждённых в еврейском лагере готовилась перейти в лагерь осаждавших, стараясь только выговорить себе менее унизительные условия капитуляции. Для берлинцев не было секретом, что автором «Послания к Теллеру» был Давид Фридлендер, и это только усилило интерес к брошюре. Представитель передового еврейства, преемник Мендельсона, член еврейского общинного совета в Берлине, выступает от имени единомышленников с предложением компромисса между иудейством и христианством, - какое знаменательное явление!.. Теллер тотчас откликнулся. Он опубликовал «Ответ на послание некоторых отцов семейств», в котором, приветствуя заявление группы евреев об их отказе от обрядов иудейства, сразу вступил в роль миссионера. «Вы уже не против Иисуса, значит - вы за него. Так почему же вы не хотите принять церковный облик тех, кто носит его имя?» Не являетесь ли вы орудием провидения для великого дела? Вы говорите, что не можете принять христианский догмат бога-сына, и тут же утверждаете, что не хотите быть чем-то средним между иудеями и христианами. Но чтобы быть христианами, вы должны по крайней мере признать таинства крещения и причастия, должны исходить из «исторической истины», что Иисуса есть основатель высшей нравственной религии. Вас можно освободить только от религиозных мнений, различных и в самой церкви, но не от догматов... Это, впрочем, прибавляет Теллер - моё личное мнение. Я не знаю, согласятся ли с ним мои товарищи - теологи. Не могу также наперёд сказать, какие гражданские права предоставит вам государство после вашего обращения: «Это относится к совершенно другой инстанции». «Протестантизм подчиняет церковь государству, и последнее может отказать в равноправии той или иной секте, даже христианской».

Шумный спор разгорелся вокруг этой публичной переписки о капитуляции иудаизма. В христианском обществе иронически говорили о «сухом крещении», «крещении без воды», на которое евреи готовы идти. Авторов «Послания» приглашали смелее идти вперёд к порогу церкви. Геттингенский профессор-клерикал де-Люк, враг «натуралистов», возмущался в своём «Письме к еврейским авторам» их философским рационализмом, их верой в «прогресс», в «ложную и нелепую идею прав человека». Всё это, по мнению профессора, идёт ещё от Мендельсона и одинаково вредно как для иудейства так и для христианства. Другой автор, в брошюре «Моисей и Иисус», сочувственно комментирует еврейское «Послание», дышащее «благородным духом Мендельсона», и советует авторам сделать следующий шаг перейти всецело в христианское общество. «Мы вместе с вами пройдём через врата христианства к религии Разума». Для поощрения, анонимный автор прибавляет, что «наш благородный монарх» не оставит этого без внимания.

Из десятка появившихся тогда в Берлине брошюр по поводу «Послания» обращают на себя внимание «Письма проповедника вне Берлина». Этот скрывший своё имя «проповедник» был модный христианский теолог-романтик Фридрих Шлейермахер, автор «Речей о религии», любимец еврейских салонов Берлина, но принципиальный враг иудаизма. Он не придаёт значения еврейскому «Посланию»: это - простая попытка улучшить своё гражданское положение, обставленная с большой помпой. Такая тактика должна огорчить тех еврейских деятелей, которые раньше иными способами боролись за своё равноправие, - и тут же Шлейермахер, не зная или лукаво притворяясь не знающим имени автора «Послания», восклицает: «Как должен быть оскорблён этим превосходный Фридлендер! Он, может быть, поднимет свой голос против измены хорошему делу, - он ученик Мендельсона, боец за права своего народа». Некрасиво, по мнению Шлейермахера, это рвение к новой вере, продиктованное житейскими соображениями. Религию нынче меняют по курсу, и есть евреи, «готовые одновременно обрезать и крестить своих сыновей». Не радует автора и полоса крещений в еврейском обществе, ибо это - «христианство без Иисуса»: в христианское общество вступают неверующие, загнанные в лоно церкви политическим гнётом, и церкви грозит прививка «иудействующего христианства». Во избежание опасности, церковь должна ходатайствовать, чтобы правительство устранило с пути евреев то, что толкает их на такое лицемерие, и дать некоторые гражданские права хотя бы их детям, о будущности которых «отцы» (авторы «Послания») хлопочут, готовые даже жертвовать своей религией. Что же касается полной гражданской «натурализации» евреев, то Шлейермахер считает её невозможною до тех пор, пока евреи составляют особую нацию, имеющую свои законы и мечтающую о пришествии мессии.

Что чувствовал Фридлендер после этого удара, нанесённого рукой замаскированного друга? С одной стороны - пастор Теллер, требующий всей руки от тех, которые протянули церкви только один палец, с другой - христианский философ, резко изобличающий весь этот компромисс с совестью. Вспомнил ли Фридлендер, как он девятью годами раньше гордо отверг унизительную подачку, брошенную евреям в правительственном «проекте реформ», и отстоял достоинство своего народа, которое он теперь, под групповою маскою, так грубо попрал?.. Он умолк. Что-то уцелевшее ещё в душе от духовного наследия учителя (а Мендельсон ненавидел ренегатство), удержало его от дальнейших скандальных шагов. Попытка образовать иудео-христианскую секту ради получения гражданских прав не удалась. Более решительные люди шли уже на приступ: в верхних слоях еврейского общества развилась эпидемия крещений, настоящих, без оговорок и безо всяких укоров совести.

Скоро «отцы семейств» из группы Фридлендера смогли убедиться, что вражда к евреям кроется не только в антагонизме иудаизма и христианства. В 1803 году в Пруссии разгорелась небывалая юдофобская агитация, главным стимулом которой была не обособленность евреев, а напротив - опасение их вторжения в христианское общество. Зачинщиком литературного похода против евреев был мелкий судейский чиновник в Берлине, низкопробный агитатор Гратенауэр. За его спиной стояли, по-видимому, консервативно-клерикальные круги немецкого общества, которые уже давно с тревогой смотрели на упорную борьбу евреев за равноправие и в частности - на сближение их с либеральной группой прусской аристократии в богатых еврейских салонах Берлина. Гратенауэр выпустил резкий памфлет «Против евреев» (Wider die Juden, 1803), где доказывал, что постыдно иметь общение с евреями, что равноправие их не исправит, ибо между ними и христианами лежит пропасть: евреи в массе отвратительны, их «элегантная» молодёжь - безбожники, франты, моты. Их салонные дамы - невоспитанны, хотя и якшаются с немецкими князьями и графами. Евреи должны носить клеймо отвержения: нужно восстановить ношение ими средневекового жёлтого знака на одежде, дабы от них бежали, как от заразы.

Написанный грубым языком улицы, памфлет Гратенауэра производил зажигательное действие. В короткое время он выдержал 6 изданий и распространился в 13.000 экземплярах. Еврейские деятели Берлина сначала не считали нужным выступить против пасквилянта, и только отдельные лица мстили ему: один еврей дал публично пощёчину Гратенауэру, а его кредиторы предъявили к взысканию его векселя. Это ещё больше разозлило агитатора. Он напечатал дополнение к своей брошюре, где с гордостью назвал себя «Аманом» и страстно призывал к гонениям на евреев. Гратенауэру ответил профессор-христианин Косман в брошюре, озаглавленной «За евреев». Защитник имел, однако, неосторожность напечатать в заголовке книги посвящение «старшинам берлинского еврейства и всем добрым людям без различия религии» - и этим дал повод думать, что его защита внушена заинтересованными лицами. Вдобавок, апология Космана была очень слаба, и в Берлине говорили в шутку, что она вреднее для еврейского дела, чем нападения Гратенауэра. Была распространена следующая эпиграмма от имени еврея:

A Grattenauer hat mich beleidigt, - es sei!
A Kosmann hat mich vertheidigt, - ai wai!

Снова книжный рынок стал наводняться летучими брошюрами за и против евреев. Появились самозванные «учёные», Пальцов и Бухгольц (22) , доказывавшие на основании «истории и учения евреев» негодность этого народа и невозможность терпеть его в христианском государстве. Пальцов утверждал будто евреи празднуют 280 дней в году и, следовательно, это народ бездельников. Бухгольц удивлялся, как мог Лессинг дружить с Мендельсоном: ведь не может быть дружбы между немцем, представителем совершенного христианства, и евреем, исповедующим «скотскую религию». Весь еврейский вопрос сводится, по мнению Бухгольца, к спасению христиан от евреев; сих злодеев надо сдать всех в солдаты и отправить в дисциплинарные батальоны.

Видя, что полемика принимает характер опасного подстрекательства, старшины еврейской общины добились у берлинских властей приказа, коим предписывалось цензуре не пропускать в печать ничего ни за, ни против евреев, в виду вызываемых этой полемикой «шума и бесчинств». Гратенауэр обратился с жалобами к канцлеру и самому королю: его лишают свободы слова, его, желающего спасти Германию от евреев, которые «живут не с нами, а от нас»; но он будет продолжать свою борьбу, ибо в ней видит своё «служение государству». Жалобы литературного погромщика остались без последствий.

После цензурного запрета полемика продолжалась вне Берлина. В провинции некоторые образованные евреи выступили в защиту своего народа, но предлагали противоположные - порою наивные - проекты решения еврейского вопроса. Один кенигсбергский еврей предлагал патентованное средство: смешанные браки с христианами; другой, напротив, предостерегал еврейских дочерей от знакомства с соплеменниками Гратенауэра. Бреславский учитель и писатель (сотрудник журнала «Meassef»), Арон Вольфсон, выступил с апологией еврейства («Jeshurun, или беспристрастное освещение делаемых евреям упёков», 1804). «Беспристрастие» автора состояло в том, что он предлагал правительству реформировать внутренний быт евреев, цензурировать Талмуд и раввинскую литературу и «очищать» их от устарелых изречений. Умнее апологетов писали обличители-сатирики. Один еврейский писатель, скрывшийся под псевдонимом Эпифан, опубликовал в Кенигсберге книжку, одно заглавие которой характеризует её содержание: «Неопровержимое доказательство, что без немедленного избиения евреев и продажи всех евреев в рабство неминуемо должны погибнуть мир, человечество, христианство и все государства. Послание к юстиц-комиссару Гратенауэру от Доминика Амана Эпифана, врага еврейства» (1804). Резкий ответ юдофобам дал С. И. Лефранк из Гамбурга в книжке: «Беллерофон, или Побитый Гратенауэр, с посвящением дьяволу» (1803). Лефранк заговорил с Гратенауэром его же языком, языком улицы. «Ты - пишет он, - совершаешь величайшее мошенничество в литературе, продавая по шесть зильбергрошей за штуку такой гнилой, негодный товар, как твоя книжка «Против евреев», - и ты ещё смеешь бросать еврейским купцам обвинение в нечестной торговле! Ты не можешь простить образованному еврею то, что он одевается по европейски, что у него нет бороды, за которую его можно было бы трепать, что он не говорит больше на испорченном немецком языке, который можно было бы осмеять!»... Автор, однако, не всегда держится этого обличительного тона и часто переходит в апологию, что портит впечатление. Он, по-видимому, не чувствовал неуместности такой фразы в полемике с уличным писакой: «Вот уже двадцать лет еврей всеми силами старается сблизиться с христианами, но как его принимают? Сколько отступлений он уже сделал от своих канонических законов, чтобы приноровиться к вам, а вы поворачиваетесь к нему спиной!» Жалкая нотка отвергнутой любви звучит в таких фразах - печальный отголосок эпохи, когда еврейское общество в Германии так усердно трудилось над своим национальным обезличением во славу немецкой гражданственности, в которой ему упорно отказывали.

Примечания.

(22) Названия главных произведений тогдашней полемической литературы будут даны в примечаниях в конце книги.


Chapter 3. #31.

§ 31. Культурный перелом: революция нравов, эпидемия крещений. - Угнетаемое извне, германское еврейство переживало глубокий внутренний кризис, интеллектуальный и бытовой, граничивший с национальным распадом. Кризис затронул, прежде всего, верхние слои еврейского общества, но постепенно проникал в низы. Он был тесно связан с общим культурным переломом, который тогда переживала Германия, ибо насколько евреи были искусственно отрезаны от политической жизни, настолько же тяготели они к немецкой духовной культуре, подвергаясь её влиянию и влияя на неё.

То было время, когда просвещение и гуманизм эпохи Лессинга-Мендельсона уступали дорогу классическому романтизму Гёте-Шиллера и его декадентской ветви - мистическому романтизму Шлегеля и Шлейермахера. Воссозданный «великим язычником» из Веймара, эллинский культ красоты переходил в необузданную чувственность, в «вольнодумство страсти». В одни и те же годы в Париже кипела политическая революция, в Берлине - нравственная. Известный романтик Жан-Поль Рихтер, посетивший в эти годы Берлин, писал оттуда: «Здесь всё революционно (в семье и обществе), и звание супруги не имеет никакого значения. Очевидно, революция более важная и более интеллектуальная, но такая же сокрушительная, как и парижская, бьётся в сердце нашего мира». В центре этой революции нравов стояли представители и, особенно, представительницы высшего еврейского общества Берлина.

Еврейские образованные круги Берлина, сблизившиеся с христианскими ещё в эпоху Мендельсона, оказались наиболее чувствительными к новым литературным веяниям. Литература эпохи «Drang und Sturm» опьяняла, отрывала от действительности. Горячая волна сентиментализма и романтики хлынула в строгие еврейские семьи. Гётевский «Вертер», потрясший столько сердец, особенно женских, вызвал бурю в сердцах образованных еврейских девушек и молодых жён, начитавшихся романов и тяготившихся патриархальною строгостью нравов. В салонах еврейских дам Берлина (§ 4), в интимных «кружках для чтения» (Lesegesellschaften) горячо обсуждались все литературные новинки, всякое новое произведение Гёте, Шиллера и других видных писателей. Корреспондент Шиллера пишет ему в 1797 году: «Новый Альманах Муз ожидается с большим напряжением, чем когда-либо. В образованных еврейских кругах Берлина, единственных, где говорят собственно о литературе, уверяют, что вы и Гёте выступаете в этом альманахе с совершенно новым стихотворным жанром». Шлейермахер пишет из Берлина своей сестре (1798): «Все молодые аристократы и учёные, которые желают пользоваться хорошим обществом без особых стеснений, стараются быть представленными в лучших еврейских домах, где весьма любезно принимают людей с талантом».

Самое видное место среди берлинских салонов занимал салон красавицы Генриэтты Герц (1764-1847). Дочь гамбургского врача из сефардов - де-Лемоса, Генриэтта получила обычное для девушек образованного круга эстетическое воспитание. Знание европейских языков и начитанность в новой беллетристике в сочетании с редкой красотой, обеспечили ей успех в обществе. Очень юной, на 16-м году, она вышла замуж за человека, который был вдвое старше её: за популярного врача-философа Маркуса Герца, ученика Мендельсона и Канта. Гостеприимный дом Герцев в Берлине сделался с 1870 годов центром тамошней умственной аристократии. Здесь встречались представители двух течений: Лессинго-Мендельсоновского гуманизма (Николаи, Дом, Рамлер, Теллер и др.) и новомодной романтики (Шлейермахер, Фридрих Шлегель, Шамиссо и др.). Доктор Герц примыкал к первому течению, его молодая жена - ко второму. Между серьёзным философом-мужем и романтически настроенной, кокетливой женой было весьма мало общего. Это толкало молодую женщину, окружённую пламенными поклонниками, в более интимный круг друзей. Из смешанного общества, собиравшегося в её салоне, выделился тесный кружок молодёжи обоего пола, под именем «Лиги добродетели» (Tugendbund). В центре лиги стояла, кроме Генриэтты, ещё одна молодая женщина, недовольная своею супружескою жизнью: умная и талантливая Доротея Мендельсон (1763-1839), дочь великого Моисея и жена банкира Фейта. В свои юные годы (начало 1790-х) в этот кружок входили и братья Гумбольдты: будущий государственный деятель Вильгельм и будущий натуралист Александр; но рядом с ними мелькали сомнительные фигуры, вроде ловеласа Генца, будущего агента Меттерниховской реакции. Члены лиги общались друг с другом фамильярно, на «ты», и имели для тесной переписки особый шифр. Одно время таким шифром служил еврейский алфавит, которому Генриэтта Герц научила влюблённого в неё Вильгельма Гумбольдта. Общепринятой добродетели было очень мало в «Лиге добродетели», и едва ли строго соблюдался пункт её устава, допускавший только платоническую любовь между мужчинами и женщинами. То была школа «практического романтизма», отражение литературного. Не случайностью было то, что два апостола декадентской романтики - два Фридриха: Шлейермахер и Шлегель - очутились вскоре в центре интимного берлинского кружка и сыграли такую трагическую роль в жизни двух её героинь - Генриэтты Герц, и Доротеи Мендельсон-Фейт.

Из всех увлечений Генриэтты Герц наиболее продолжительным был своеобразный её роман с Шлейермахером, который с 1796 года состоял проповедником при церкви Charite в Берлине. Частый посетитель и друг дома Герцев, Шлейермахер покорил сердце Генриэтты своим учением, в котором христианская романтика была переплетена с весьма модной доктриной «свободной любви». В Берлине много говорили об этой связи модного проповедника с еврейской красавицей. По рукам, в то время, ходила карикатура, на которой малорослый и худой Шлейермахер изображён гуляющим под руку с высокою, полною Генриэттой и как бы торчащим из её кармана. Обе стороны, однако, уверяли, что их отношения оставались чисто-дружескими. Они прервались только в 1804 году, после смерти Маркуса Герца, когда его салон закрылся и бездетной вдове приходилось жить скромным доходом с наследства. Генриэтта Герц продолжала вращаться в кругах немецкой аристократии Берлина, оставаясь ещё формально еврейкой. Когда ей предложили место воспитательницы прусской принцессы Шарлотты (впоследствии русской императрицы, жены Николая I), при условии принятия христианства, она отклонила предложение только потому, что не желала актом ренегатства огорчить свою престарелую мать. Но как только мать умерла, Генриэтта перешла в христианство по лютеранскому обряду (1817), и оставалась в этой вере до своей смерти. Давно уже порвались слабые нити, связывающие эту женщину с еврейством. Ей были чужды идеалы иудаизма и интересы еврейского народа, который ей, как и её другу Шлейермахеру, казался только «трупом», «мумией». Она вся прониклась - насколько был способен её поверхностный ум светской дамы - немецко-христианскими идеалами Шлейермахера и разделяла его мнение, что еврей не может стать гражданином Германии, не сделавшись христианином. Так произошло национальное отречение в семье крупного пионера еврейского просвещения, сподвижника Моисея Мендельсона.

Чары романтизма и яд ассимиляции произвели опустошение и в семье самого Мендельсона. Наиболее трагично сложилась жизнь в семье его старшей дочери, даровитой Доротеи. Чувствуя себя несчастной в браке с берлинским банкиром Симоном Фейтом, 32-летняя Доротея, уже мать двух сыновей, бросилась в объятия бурнопламенного романтика Фридриха Шлегеля, с которым встретилась в доме своей подруги Генриэтты Герц. Шлегель, несмотря на свой юный возраст (ему тогда было 25 лет, и он был моложе Доротеи), уже был известен в литературных кругах, как искатель новых путей в поэзии и enfant terrible, задевший в критике самого Шиллера. Между немецким рыцарем романтики и дочерью еврейского мыслителя установилась интимная связь, которую влюблённые и не думали скрывать. Доротея оставила супружеский дом и поселилась в одной квартире со Шлегелем, в том же Берлине. Вскоре она, при посредничестве Генриэтты Герц, добилась от мужа развода. Фейт был настолько великодушен, что даже отпустил детей к ушедшей матери и назначил всем им пенсию. Вскоре литературный мир был скандализирован появлением романа «Люцинда» Фридриха Шлегеля (1799), этого евангелия эротизма и необузданной чувственности, где автор не постыдился вынести на улицу самые интимные подробности своей семейной жизни. Эта проповедь утончённых наслаждений, праздности и «прожигания жизни», облечённая вдобавок в плохую художественную форму, встретила резкое осуждение со стороны критики. Сочувствовали автору только немногие, в том числе его товарищ Шлейермахер, который выпустил в защиту скверного романа анонимные «Письма о Люцинде». В 1801 году Доротея напечатала и свой роман - «Флорентин», который по настроению был близок к «Люцинде», но гораздо менее оскорблял нравственное чувство и художественный вкус. Чета Шлегелей вела бродячую жизнь: Берлин, Иена, Дрезден, Лейпциг, Кёльн и Париж видели эту странствующую пару, которую буржуазное общество часто отталкивало и заставляло терпеть нужду. В 1804 году Доротея приняла крещение по лютеранскому обряду и формально повенчалась с Фридрихом. Спустя несколько лет, под влиянием романтического «возврата к средним векам», оба супруга обратились в католичество и поселились на постоянное жительство в Вене (1808), где Шлегель получил место в австрийской придворной канцелярии. Там Доротея прожила почти всю остальную жизнь, отлучаясь временами в Германию и Италию для посещения своих сыновей-художников Фейтов, тоже крещённых. Умерла она в 1839 году во Франкфурте, пережив мужа на 10 лет. Её младшая сестра, Генриэтта Мендельсон, оставшаяся незамужней и занимавшаяся учительством, также перешла в католичество. Старший сын Моисея Мендельсона, банкир Иосиф, до конца жизни (1848) остался евреем, но второй сын - Авраам и все внуки Мендельсона отпали от своего народа (знаменитый композитор Феликс Мендельсон-Бартольди был сыном Авраама, который перешёл в христианство вместе со всей семьёй).

Так фатально погиб для еврейства род творца просвещения. Первое соприкосновение образованного еврейского общества с христианским оказалось гибельным для первого. Женщины открыли это торжественное шествие ренегатства, так как они по воспитанию были менее связаны с традициями и культурой своего народа и не могли сопротивляться магнетическим чарам романтизма. Рядом с именами Генриэтты Герц и Доротеи Мендельсон стоит ещё и третье имя высокоодарённой женщины, похищенной у еврейской культуры германской. Рахиль Левин (1771-1833), дочь берлинского ювелира, гораздо глубже и сознательнее усвоила идеологию эпохи «бурных стремлений», чем названные её подруги. Она находилась всецело во власти индивидуалистического миросозерцания Гёте, с которым лично была знакома и произведения которого понимала, как немногие в Германии. Не своей наружностью, скромной и невзрачной, а своим острым и глубоким, почти мужским умом привлекала она к себе представителей мыслящего немецкого общества. В её «салон-мансарде», в мезонине её отцовского дома в Берлине, перебывали многие писатели и политические деятели Германии и приезжие знаменитости (например - мадам де-Сталь). Сама Рахиль мало писала, но обладала искусством вдохновлять других на творческую работу, формировать деятелей в том кружке, где властвовала над умами. Уже поздно, после ряда сердечных увлечений, Рахиль вышла замуж за своего друга, прусского дипломата и писателя Варнгагена фон-Энзе, и приняла крещение (1814). Её ничто сознательно не связывало с покинутым народом, хотя эта оторванность наводила её иногда на грустные размышления. «Мне чудится, - писала она, - что в минуту появления моего на свет какое-то сверхъестественное существо вонзило в мою грудь следующие слова: будь великой и благородной, будь полна вечных дум! - Но забыло прибавить: будь еврейкой! И вследствие этого я истекаю кровью в течение всей моей жизни». В жизни Рахили, однако, это болезненное чувство оторванности и душевной раздвоенности очень слабо проявлялось: она до конца своих дней жила радостями и горестями немецкого народа, его патриотическими волнениями во время войны с Наполеоном и более всего интересами немецкой литературы, многие представители которой собирались в салоне четы Варнгаген фон-Энзе. Только на смертном одре Рахиль снова вспомнила о своём народе, и в состоянии экстаза у неё вырвались слова: «Я с восторгом вспоминаю о своём происхождении, о той цепи истории, которая тянется над далью времён и пространств, соединяя отдалённейшие воспоминания человечества с событиями наших дней. То, что в течение моей жизни казалось мне величайшим позором, я бы теперь не уступила ни за какую цену».

Не сказалось ли в этих словах позднее раскаянье прозревшей души? Едва ли. Верная ученица литературных пророков Германии, Рахиль была совершенно чужда духу древних пророков своей нации. Вся та общественная среда, откуда черпали свои идеалы Рахиль и ей подобные «новые люди», была пропитана антипатией к еврейству и его высшим духовным ценностям. Воскреситель эллинского эстетизма Гёте был по существу своего миросозерцания враждебен этическому иудаизму, и не даром он из своего идеального общества прекрасных душ (в «Вильгельме Мейстере») исключает евреев, «отрицающих самый источник нашей высшей культуры». Политически консервативный, Гёте был убеждённым противником гражданской эмансипации евреев. Он смотрел на еврейский вопрос с точки зрения своих сородичей, франкфуртских патрициев, которые вели такую бесславную борьбу против эмансипации (см. Далее § 33). Другой столп тогдашней литературы, философ-националист Фихте проповедовал ярую культурную юдофобию (в своей книге о французской революции, 1793). В еврействе он видел распространенное по всей Европе «враждебно настроенное государство, постоянно воюющее со всеми остальными». Опасно, по его мнению, предоставить гражданские права людям, которые признают «совершенно чуждые нам законы нравственности»; «чтобы предохранить нас от евреев, нет лучшего средства, как завоевать их обетованную землю и отправить всех их туда». Так думал о евреях, как мы видели, и Шлейермахер, интимный друг и спаситель душ красивых еврейских дам. Новая еврейская интеллигенция, жившая идеалами всех этих «властителей дум», сама заряжалась презрением к своему народу и часто, подобно Рахили, видела «величайший позор» в принадлежности к нему.

Пошла эпидемия крещений. С верхов общества зараза проникла в средние и низшие слои. Крестились с целью «приобщиться к немецкой культуре», вступить в брак с христианином или христианкой, добиться карьеры, избавиться от бесправия или от неприятной опеки. Провинциальные юноши и девицы из средних и низших классов прибывали массами в Берлин и здесь предавались веселью и кутежам. Когда старейшины еврейской общины, пользуясь своим правом, налагали на гуляк взыскания, «вольнодумцы» грозили, что они выкрестятся, и часто приводили угрозу в исполнение, освобождая себя этим от общинной опеки. Видя угрожающие размеры отступничества, берлинские старшины исходатайствовали у властей, чтобы детям и слугам было запрещено принимать крещение без дозволения родителей и хозяев, и чтобы иногородние выкресты высылались на родину. Наиболее часты были случаи крещений в Берлине, но оттуда мода проникла и в другие центры - Кёнигсберг и Бреславль. Прусское правительство обратило, наконец, внимание на это чрезмерное обогащение церкви неофитами сомнительного достоинства, и решило установить контроль. В 1810 году королевским рескриптом было запрещено пасторам крестить евреев без письменного свидетельства от местной полиции о серьёзности намерений прозелита.

С грустью смотрели на эпидемию крещений те, которые, подобно Фридлендеру, стремились к ассимиляции и почти доходили до порога церкви, но не решались переступить его. Ученик Мендельсона, директор еврейской «Свободной школы» (Freischule) в Берлине Лазарь Бендавид (1762-1832) искал объяснения повальному бегству из еврейского лагеря в усталости форм иудейства, нуждающегося в обновлении. «Нельзя - говорил он - порицать выкрестов за то, что они предпочитают шумную и весёлую церковь покинутой и скучной синагоге» (1800). Этот предтеча реформистов вообще мрачно смотрел на современное ему поколение. В своей книге «К характеристике евреев» (1793, 2-е изд. 1813) он делит народ на четыре разряда: 1) Правоверные, окаменевшие в религиозной обрядности, хотя часто люди высоконравственные. Это - вымирающая порода, не поддающаяся духу времени. 2) Распущенные, большею частью дети богачей, думающие только об удовлетворении своих похотей, нарушающие элементарные правила нравственности, часто принимающие крещение, но презираемые христианами. 3) Полуобразованные, смутно понимающие негодность старого порядка и потому нелюбимые правоверными. 4) Образованные, одинаково далеки и от старой веры и от модного безверия. Эта последняя группа призвана реформировать иудаизм путём восстановления «чистой религии» Моисея и устранения всех исторических «наростов»... Солидный философ Кантовской школы (он напечатал несколько трактатов по теории познания и т.п.), Бендавид был плохим историком: для него вся еврейская история последних 17 веков была «окутана непроницаемым мраком», и поэтому вся эволюция иудаизма представлялась ему только бессмысленным процессом нагромождения обрядностей и суеверий. Идея развития живой нации в смене социальных и духовных форм была чужда Бендавиду, как и всем узким рационалистам.

Полуобразование, верхоглядство, идейный либертинизм были характерными чертами тех средних слоёв общества, где слепое разрушение всех исторических устоев казалось подвигом, признаком хорошего тона. «Берлинская мода» царила в идеях, как и в костюмах. Франтовство и вольнодумство шли об руку. Преемники Моисея Мендельсона были слишком ничтожны, чтобы бороться против растущего разложения. У них хватило только сил, чтобы учредить в Берлине и Кёнигсберге союз молодёжи, под названием «Общество друзей» (Gesellschaft der Freunde), с целью сплотить умеренные элементы еврейского общества вокруг идеала «просвещения» (1792). Покровителями этой организации были старший сын Моисея Мендельсона, Иосиф, и ученик его, написавший биографию учителя, Исаак Эйхель. Общество поставило своим девизом Мендельсоновский завет: «истину искать, красоту любить, добро желать, наилучшее делать». Оно относилось отрицательно и к ортодоксии, и к отступничеству, но само не проложило никакого определённого направления. Единственная произведённая им реформа состояла в отмене обычая раннего погребения умерших. Деятельность Общества сводилась главным образом к материальной взаимопомощи членов. То была «клубная» организация, просуществовавшая несколько десятилетий, но ничего не внёсшая в духовную жизнь. Слишком велико было опустошение души в том переходном поколении, чтобы создать что-либо положительное. Слишком скудны были творческие силы в эпоху сплошного разрушения. Только позже, по миновании острого кризиса, возобновится прерванное творчество еврейского духа.


Chapter 3. #32.

§ 32. Реформы в Пруссии и эдикт о равноправии 1812 года. - Распад еврейства в Пруссии был плодом несоответствия между его гражданским и культурным уровнем, между старым бесправием и внезапным переходом от старой культуры к новой. Но вот настал момент, когда самой Пруссии грозил распад - результат контраста между её духовным прогрессом и политической отсталостью. Страна абсолютизма, где «заниматься политикой» разрешалось только бюрократии, а не народу, была жестоко побита Наполеоном (1806-1807). Тильзитский мир сократил наполовину территорию Пруссии (у неё были отняты почти все её польские провинции, включённые в состав Герцогства Варшавского, и области между Эльбою и Рейном) и поставил её в унизительную зависимость от Наполеона. Тогда униженный король Фридрих Вильгельм III стал думать о примирении с собственным народом путём внутренних реформ. Началась реформаторская деятельность либерального правительства Штейна и Гарденберга (1807-1812). Было уничтожено крепостное право, расширено местное самоуправление, несколько ослаблен старый сословно-цеховой строй. Тут вспомнили и о самом угнетённом классе Пруссии - о евреях. В 1808 году, в связи с реформой городского самоуправления, за еврейскими жителями было признано право представительства в городских думах, и таким образом едва терпимые Shutzjuden превратились в обывателей-горожан. Евреев стали принимать в состав магистратов и купеческих гильдий. Давид Фридлендер был избран в члены городского совета Берлина и с детской гордостью носил своё новое звание Stadtrath'а.

Поощрённые новыми веяниями, еврейские общественные деятели Берлина с Фридлендером во главе возобновили свои ходатайства о равноправии. Снова заработали правительственные канцелярии над «проектами реформы». Либеральный проект был представлен в 1808 году кенигсбергским юристом Брандом, видным участником реформы городского самоуправления. Бранд требовал равноправия для евреев, мотивируя это желанием уничтожить их национальную обособленность. До сих пор - объяснял он - неправоспособность евреев ставилась в связь с их религией, и такая постановка морально выгодна евреям, ибо в наш век веротерпимости нет смысла ограничивать иноверцев в правах. На самом же деле «не религия, а национальность и желание евреев в ней оставаться вызывают к ним неприязнь остального населения». Французы с немцами вступают в браки, а евреи нет. Они «остались народом в народе» и останутся таковым, пока не будут допущены свободные смешанные браки, без обязательного крещения еврея, а это станет возможным после включения евреев в состав гражданского общества. - Брандовский проект искоренения еврейской национальности путём равноправия был поддержан консервативным министром Шреттером, которого сам Бранд называл «Аманом евреев». Министр, зорко следивший за исполнением всех статей унизительного Judenreglament'а, превратился в сторонника равноправия, как только почуял в нём средство упразднения еврейства (23) . В своём докладе христолюбивому королю он развивает мысль, что новая «конституция» для евреев нужна с целью «ihre Nationalitat zu untergraben» (подкопать их национальность). Нужно дать им все гражданские права под условием исполнения всех гражданских обязанностей. Вопрос о том, «достойны» ли евреи сейчас быть допущенными к военной службе, Шреттер решает утвердительно и полагает, что евреи могут быть полезны в армии, призванной защищать отечество. Король, однако, колебался, особенно в разрешении последнего вопроса.

Колебания сменились более решительными действиями уже после отставки Шреттера, при либеральном канцлере Гарденберге. Имея много связей в образованном еврейском обществе, Гарденберг дал ход новому ходатайству Фридлендера и старшин берлинской общины о даровании евреям равноправия при условии исполнении ими всех гражданских обязанностей, до военной службы включительно (1810). Два года подготовлялся проект эмансипационного акта, в выработке которого участвовал и директор департамента просвещения и исповеданий - Вильгельм Гумбольд, прежний герой еврейских салонов (24) . Наконец, 11 марта 1812 года король подписал этот акт, известный под именем «Эдикта о гражданском положении евреев».

Первая статья эдикта объявляет всех евреев Пруссии, живших ранее на основании особых привилегий и концессий, «туземцами и гражданами прусского государства» (Enlander und preussische Staatsburger). Отменяются все ограничения в праве жительства и занятий, все специальные подати и исключительные законы. Евреи допускаются на муниципальную службу и к академическим должностям; вопрос же о допущении их на государственную службу вообще король обещает решить «с течением времени». Обязанности евреев - те же, что и прочих граждан, в том числе и отбывание воинской повинности натурой. Немецкий или другой «живой язык» обязателен во всех деловых актах, в которых недопустим еврейский язык - древний и разговорный. Последней статьёю эдикта отсрачивается урегулирование еврейских «церковных дел» и школьного воспитания, впредь до особого совещания с участием авторитетных представителей еврейства.

Таким образом, через 20 лет после еврейской эмансипации во Франции, Пруссия эмансипировала - хотя и с оговорками - своих евреев. Позор бесправия был снят с еврейского населения. Велика была радость раскрепощённых, особенно в высших классах общества, где так болезненно ощущалось прежнее клеймо внегражданственности. В этих кругах чувство благодарности за дарованную свободу соединялось с несвободной потребностью пожертвовать теми особенностями еврейского быта, которые могли бы подать повод к упрёкам в национальном обособлении. Старый ходатай Давид Фридлендер, упоённый победой, предложил свои услуги правительству в деле преобразования еврейского духовного быта, как некогда предлагал их представителям церкви. Тотчас после обнародования эдикта 1812 года, он издал анонимную брошюру под заглавием: «О вызываемой новой организацией еврейских общин (Judenschaften) в Пруссии необходимости преобразовать их богослужение в синагогах, их учебные заведения, предметы преподавания и вообще систему воспитания». Автор исходит из мысли, что без реформы синагоги и школы будущее поколение не сможет в полной мере воспользоваться дарованными гражданскими правами: «Без церковной организации израэлиты не смогут продолжить своё существование». А реформы, вызываемые временем, состоят в следующем. Наш молитвенник наполнен траурными гимнами об утрате древней Родины еврейского народа и его политической свободы, но ведь мы в настоящее время уже получили свободу в качестве граждан Пруссии. У нас теперь есть только одно отечество - Пруссия, и о нём мы должны молиться. У нас есть только один родной язык (Muttersprache) - немецкий, и его мы должны ввести в наше богослужение, ибо он скорее может пробудить в душе религиозное чувство, чем мёртвый древнееврейский язык. В этом же духе полного онемечения должна быть преобразована и еврейская школа. Здесь был ясно поставлен тезис: ассимиляция есть естественное следствие эмансипации.

Свою книгу Фридлендер поднёс в виде проекта своему другу и единомышленнику, канцлеру Гарденбергу (октябрь 1812), а тот передал её департаменту исповеданий. Автор послал также один экземпляр королю, но получил от него весьма холодный ответ. Боявшийся всяких новшеств, благочестивый король писал: «Пока евреи хотят оставаться иудеями, религия которых, в сущности, основана на признании Моисеевых или ветхозаветных законов, я могу одобрять преобразования в их богослужении, религиозном обучении и воспитании лишь в той мере, в какой мере это не противоречит сущности и основным положениям иудейской религии. Если таково мнение Фридлендера, то можно воспользоваться его проектом». Гарденберг поспешил взять Фридлендера под свою защиту. В двух письмах он объяснял королю, что эдикт о гражданском равноправии евреев, введший их в состав немецкого народа, приводит к необходимости их внутренней реформы, ибо еврей, отныне, не враг христианского общества и не будет презираем им. Евреи должны теперь молиться не о пришествии мессии, а только о благополучии своего покровителя и освободителя - прусского короля. Введение немецкого языка в богослужение и школу не затрагивает основ Моисеевой религии. - Проект Фридлендера вызвал и литературную полемику. Старшина бреславской общины, Дом, выступил в защиту священного языка в богослужении и обвинил Фридлендера в желании вызвать религиозный раскол. Престарелый гебраист Соломон Папенгейм отстаивал и национальный язык, и молитвы национального содержания (1813)... Но внутренний спор был заглушён громом оружия: началась великая освободительная война Пруссии в союзе держав против Наполеона.

Охвативший всю страну патриотический пыл зажёг и сердца евреев, накануне только принятых в союз граждан. Кроме поступивших на службу по рекрутскому набору, в прусскую армию вступило несколько сот евреев-добровольцев. Еврейские солдаты участвовали во всех войнах 1813-14 годов на полях сражений всей Европы. Множество их было убито и ранено в «битве народов» при Лейпциге и при Ватерлоо. Многие отличились геройскими подвигами и были награждены орденами железного креста. Несколько десятков дослужилось до офицерского чина. Еврейские женщины шли на войну в качестве сестёр милосердия. Большие суммы денег жертвовались общинами на нужды освободительной войны. Часто проявлялось стремление демонстрировать свой патриотизм, показать себя достойными эмансипации. Однако, ни военные подвиги, ни другие проявления патриотизма не могли остановить шествие юдофобской реакции, надвигавшейся на Пруссию, в связи с общеполитической реакцией после Венского конгресса. Эмансипация, вынужденная у разгромленной, униженной Пруссии, оказалась лишней для Пруссии торжествующей. Запоздалая эмансипация прусских евреев просуществовала только три года и затем стала чахнуть, охваченная убийственным ветром реставрации.

Примечания.

(23) Характерен описанный в воспоминания Бранда разговор его с Шреттером по еврейскому вопросу. Когда Бранд заявил, что он имеет возможность нанести «смертельный удар не евреям, а еврейству» (как нации), министр поручил написать ему проект для представления королю. Либерал и консерватор сошлись на необходимости уничтожения еврейской нации путём равноправия. См. цитаты из актов у Гейгера (Geschichte der Juden in Berlin, II, 182) и Иоловича (Geschichte der Juden in Konigsberg, 118-20; автор-ассимилятор протестует против «ложного обвинения», будто евреи составляют особую национальность).

(24) Этот великий идеолог либерализма разделял общее мнение о необходимости разрушить национальное единство евреев. Против статей проекта об организации еврейских общин и назначении верховного раввина по всей Пруссии Гумбольд возражал, что это приведёт к усилению внутреннего строя и единства евреев, между тем как правительство должно стремиться «к раздроблению евреев и смешению их со всей нацией» (немецкой). Он даже рекомендует поощрять религиозные расколы («схизмы») в иудействе, ибо это приведёт к «ослаблению связей между еврейскими церквями (синагогами) и общинами». См. книгу Stern'а (в библиографии к настоящему § стр. 237).


Chapter 3. #33.

§ 33. Временная эмансипация в полосе французского господства (Вестфалия, Франкфурт, Ганза). - Шестилетнее господство наполеоновской политики в Германии (1806-12) принесло временную эмансипацию евреям тех государств, которые непосредственно входили в сферу французского влияния. Прежде всего, были эмансипированы евреи нового Вестфальского королевства, созданного Наполеоном (после Тильзитского мира 1807 года) из различных частей Ганновера, Брауншвейга, Гессена и владений Пруссии между Эльбой и Рейном. Во главе этого эфемерного государства стоял эфемерный король - брат Наполеона, Жером Бонапарт, управлявший по указаниям из Парижа. После объявления общей конституции Вестфальского королевства, установившего равенство всех граждан, был издан особый королевский декрет (январь 1808) об отмене всех ограничений для евреев. Декрет начинается заявлением: «Все подданные наши, следующие закону Моисея, будут пользоваться в нашем государстве теми же правами, вольностями и свободами, какие предоставлены прочим нашим подданным». Даже евреям переселяющимся из других стран, обещано полное равноправие. То был первый акт эмансипации на территории Германии.

Переход от рабства к свободе вызвал необычайный энтузиазм в еврейском населении Вестфалии. При въезде короля Жерома в его резиденцию, город Кассель, евреи особенно горячо приветствовали его. Во время иллюминации, в окне одного еврейского дома были выставлены ручные арестантские цепи огромной величины, с надписью «Наши цепи разбиты». Вскоре еврейская депутация явилась лично приветствовать короля. Во главе депутации стоял влиятельный общественный деятель, друг и единомышленник Фридлендера, Израиль Якобсон из Брауншвейга.

Финансовый агент при дворе брауншвейгского герцога Карла-Фердинанда Якобсон перешёл на финансовую службу к Жерому Бонапарту после того, как Брауншвейг вошёл в состав Вестфальского королевства. Якобсон уже давно сочувствовал французским порядкам, мечтал об эмансипации евреев Германии по французскому образцу и о реформах в еврейском быте. Весть о созыве Наполеоном съезда еврейских нотаблей в Париже привела его в восторг. Он написал императору письмо (летом 1806) с призывом распространить свою «преобразовательную деятельность» на евреев всех стран. Письмо это было опубликовано в газетах и, может быть, послужило одним из толчков к созыву «великого синедриона». Решения синедриона окрылили Якобсона, который ещё раньше носился с мыслью о спасении евреев путём бытовой ассимиляции. В городке Зеезен существовала с 1801 года основанная на средства Якобсона школа-пансион, где вместе обучались еврейские и христианские дети. Образцово поставленная школа приобрела известность и доставила учредителю славу щедрого филантропа. Внешнее, порою искусственное сближение евреев с христианами, а еврейских форм жизни с христианскими - эта излюбленная идея Якобсона была источником и его добрых дел, и его печальных ошибок.

9 февраля 1808 года двадцать два депутата от еврейских общин Вестфалии, с Якобсоном во главе, представились в Касселе королю Жерому. Якобсон держал речь, в которой сравнил маленького брата великого Наполеона с Киром, освободителем пленного Израиля, «изнывавшего под игом варварского законодательства». Евреи окажутся достойными дара равноправия: «они дадут вашим войскам солдат, вашим городам купцов, вашим нивам пахарей». Король ответил очень сердечно: «Скажите вашим братьям, чтобы они старались пользоваться данными им правами. Они могут рассчитывать на моё покровительство наравне с моими прочими детьми».

Эмансипация была обеспечена, и Якобсон с жаром принялся за насаждение в новом королевстве французско-еврейского консисториального строя, проект которого был выработан незадолго перед тем в Париже. Правительственная комиссия под руководством Якобсона быстро приспособила этот проект к местным условиям, и декретом от 31 марта 1808 года король Жером оповестил о новой организации еврейских общин в Вестфальском королевстве. Это было спустя две недели после опубликования наполеоновского декрета о консисториях во Франции (см. §24). Во вступлении к Вестфальскому декрету приведены следующие характерные мотивы: «Коль скоро евреи пользуются наравне с другими нашими подданными свободой отправления своего культа, последний должен быть, как и другие культы, подчинён нашему надзору, дабы не возникало противоречий между ним и законодательством (государственным) и с той общественной моралью, которая должна служить руководством для всех людей и образовать из них только одно политическое общество. Евреи должны перестать быть отдельной корпорацией (un corps a part), а по примеру всех прочих наших подданных различных вероисповеданий - раствориться в нации (se fondre dans la nation), коей они состоят членами». Декретом учреждается в Касселе, королевской резиденции, еврейская духовная консистория, состоящая из председателя, трёх раввинов и двух учёных мирян. Она должна содержаться на средства самих общин, а не государства. Как и во Франции, консистория ведает всеми духовными делами общин, в том числе и «религиозным обучением». Консистория обязана также внушать раввинам и учителям, чтобы они «проповедовали послушание законам, в особенности тем, которые относятся к защите отечества, поучая, что военная служба есть священный долг, исполнение которого освобождает от всех религиозных обрядов, с этой службой несовместимых».

К концу 1808 года консистория в Касселе была открыта. Президентом её был назначен по распоряжению правительства Израиль Якобсон, хотя он и не имел духовного сана, а членами - три раввина и два мирянина (одним из учёных мирян был Давид Френкель, дессауский учитель и издатель прогрессивного еврейского журнала на немецком языке «Sulamith»). Все эти члены были назначены по указанию Якобсона, который сделался полновластным распорядителем нового учреждения. Он заказал печать консистории, на которой значилось: «Королевская вестфальская консистория Моисеевой религии». Сам он нарядился в парадный «президентский» костюм - рясу из чёрного сукна, шитую золотом, с изображением десяти заповедей на груди. Кассельская консистория превратилась в еврейское министерство духовных дел, откуда исходили декреты, регулировавшие всю внутреннюю жизнь евреев королевства (25) . Якобсон с жаром принялся за дело реформы общинного и религиозного быта. Он исходил при этом (как видно из представленной им правительству записки) из убеждения, что только такая реформа может спасти еврейскую общину и даже всё новое поколение от окончательного разложения. Он видел в германском еврействе две крайности: с одной стороны - строго-ортодоксальную массу, дорожащую обветшалыми формами религии и быта, а с другой - новое поколение, которое под влиянием европейского образования, часто поверхностного, отрекается от религии отцов или пополняет кадры людей, стоящих вне еврейства и христианства, пустых франтов, распущенных, безнравственных, компрометирующих идею просвещения в кругах консервативных. Во Франции - говорит Якобсон в своей записке - дело возрождения евреев идёт по верному пути: сначала революция эмансипировала евреев и уравняла все религии, во времена Конвента она упразднила саму религию, ныне же император Наполеон, создатель парижского синедриона, принял меры к организации еврейского культа, - и эта французская система переустройства еврейской общины может найти наилучшее применение в Вестфальском королевстве.

И вот Кассельская консистория стала издавать циркуляр за циркуляром: о правах и обязанностях раввинов и общинных старшин, о синагогах, училищах, учительском персонале и т.п. Действовала она по-наполеоновски, декретируя различные изменения в религиозных обычаях, особенно в тех, которые были связаны с гражданскими актами. Основываясь на королевском декрете, консистория объявила недействительными все браки и разводы, которым не предшествовали соответствующие акты в гражданских учреждениях. Она запретила венчание под открытым небом и некоторые устарелые брачные церемонии. Она установила обязательную религиозную «конфирмацию» в синагоге: для мальчиков в 13 лет, для девочек в 12, по образцу протестантской конфирмации, с публичным экзаменом по катехизису, с речами, поучениями раввинов и т.п. Уже это нововведение задело совесть правоверных, но ещё более взволновали их распоряжения консистории относительно синагог. Желая установить однообразный порядок богослужения, консистория запретила публичное богослужение в частных молельнях и обязала всех жителей каждого города молиться только в одной официальной синагоге, где богослужение совершается по предписанному консисторией чину, с опущением многих молитв и устранением многих обрядов. Когда по этому поводу начались волнения в общинах и к правительству поступил ряд жалоб на стеснение свободы совести, Якобсон добился опубликования королевского декрета (5 июля 1811), коим строго подтверждалось распоряжение консистории о запрещении частного богослужения вне реформированных синагог. Таким же бюрократическим путём проведена была и школьная реформа. Консистория предписала открывать в каждом городе по одной школе, где религию и библейский язык должен преподавать учитель-еврей, а общеобразовательные предметы - христианин. Частное обучение в хедерах запрещалось. В 1810 году в Касселе были открыты первое начальное училище нового типа и семинария для подготовки учителей. Все эти нововведения требовали громадных расходов, для покрытия которых приходилось всё увеличивать обложение общин. Податное отягощение, в связи с недовольством новыми порядками, вызвало много жалоб со стороны общин. Они просили короля упразднить дорого стоящую консисторию и облегчить бремя специальных налогов, которые евреи должны уплачивать сверх общих государственных налогов.

Но уже близился конец эфемерного Вестфальского королевства: оно пало вместе с Наполеоном (1813), а с ним пала и вся новая организация еврейства. Коротка была эра полной эмансипации: едва шесть лет просуществовал вестфальский оазис равноправия на территории Германии. Свободно вздохнули в этот короткий промежуток два десятка тысяч евреев, раскрепощённых, превращённых из «терпимых» в граждан. Многие шли на этот огонёк свободы: из отсталых стран Германии группы бесправных переселялись в Вестфалию. Коротка была эра и внутренних реформ, предпринятых Якобсоном. Они, впрочем, были обречены на неудачу и помимо политического кризиса. У Якобсона было одно хорошее побуждение: путём реформ облагообразить духовную жизнь евреев и сделать её более привлекательной для нового поколения «образованных», которых отталкивали от еврейской общины и синагоги их обветшалые формы. Но рядом с этим побуждением стояло другое, обращённое к внешнему миру: желание переделать на немецкий лад синагогу, школу, общинный строй, с целью сближения и слияния евреев с христианами. Не замечая более глубоких причин отпадения образованного класса, Якобсон все надежды возлагал на церемониальные реформы, проводимые, вдобавок, сильной рукой бюрократии. Он превратил консисторию в фабрику реформ, которые навязывались общинам, и не обращал внимания на протесты недовольных. Как большинство деятелей той революционной эпохи, Якобсон не понимал способа эволюционной реформы, идущей от исторических корней. Подобно Фридлендеру и другим вождям «нового еврейства», он отрицал идею еврейской национальности, и вся его работа сводилась к поверхностному компромиссу между безверием и «очищенной» по последней моде религиозностью.

Еще короче, чем в Вестфалии, был промежуток эмансипации в старом гнезде бесправия имперском вольном городе - Франкфурт на Майне, и труднее досталась здесь эта эфемерная свобода. До нашествия Наполеона в Германию, Франкфуртское гетто (§ 2) являлось скалой средневековья среди волнующегося моря современности. Управлявшая городом патрицианская олигархия и слышать не хотела о каких-либо новшествах. Напрасно узники гетто стучались в двери европейских конгрессов (§ 28), - ответа не было. А между тем и тогда уже что-то шевелилось в стенах гетто: вольный дух проникал туда сквозь пробитые берлинским просвещением бреши и волновал, звал к новой жизни. Группа просвещённых франкфуртцев основала свободную гимназию «Филантропин» для воспитания еврейских детей в духе современности (1804), и новое учреждение стало цитаделью реформы. Пришедшая скоро весть о заседаниях собрания нотаблей в Париже подняла дух франкфуртских просветителей и тем сильнее окрылила их надежды, что в том же году (1806) Наполеон взял в свои руки судьбы Германии, образовав «Рейнский союз» с Франкфуртом в центре. Из Франции шли надежды эмансипации, из гетто в ответ неслись гимны освобождения. Во Франкфурте образовался прогрессивный союз из 250 членов общины, поставивший себе целью пересадить французские реформы на почву Германии. В ноябре 1806 года союз послал приветственный адрес парижскому собранию еврейских депутатов. В адресе восхвалялись и великодушие французской нации, «разбившей оковы столь долго угнетаемого народа», и благодеяния «бессмертного Наполеона», созвавшего лучших людей еврейства для «очищения нашей религии», и «мудрые ответы» парижского собрания на вопросы императора. В адресе выражалось пожелание, чтобы «прекрасный пример Франции распространился и по ту сторону границы этой империи». Франкфуртский адрес был прочитан в собрании депутатов в тот момент, когда оно готовилось уступить своё место «великому синедриону», и председатель собрания Фуртадо ответил германским приверженцам наполеоновского культа письмом в том же духе. Спустя два месяца, представители франкфуртской общины (раввин Соломон Триер и Исаак Гильдесгейм) имели уже «счастье» заседать в парижском синедрионе. В одном из последних заседаний франкфуртские депутаты заявили, что их община всецело присоединяется к решениям синедриона и готова подчиниться им, «после того, как наш правитель одобрит их и наши братья будут пользоваться равными гражданскими правами, какими уже пользуются евреи Франции и Италии». Связь внутренней реформы с эмансипацией была ясно установлена в этом заявлении, и паломничество франкфуртцев в Париж получило здесь надлежащее освещение.

«Правитель» Франкфурта, о котором говорили депутаты, был назначенный Наполеоном глава Рейнского союза князь-примас Карл Дальберг (бывший Майнцский курфюрст), человек либеральный во французском вкусе. Он был готов упразднить позорный режим гетто, но франкфуртская городская олигархия - консервативные патриции и бюргеры - пошла только на самые незначительные уступки. 30 ноября 1807 года был издан новый регламент для евреев города Франкфурта (Neue Stattigkeit-und Schutzordnung der Judenschaft), которая почти ничего существенного не изменила в старом порядке. По этой хартии, еврейский квартал расширен, но не упразднён; число еврейских семейств не должно возрастать против прежней нормы (500) , и новый брак разрешается только в случае «вакансии» в пределах этой нормы; многие отрасли торговли ещё закрыты для евреев, только к ремёслам и школьному обучению они допускаются свободно. За эти «привелегии» еврейская община Франкфурта должна уплачивать городу огромную сумму Shutzgeld - 22.000 гульденов ежегодно. Подписывая новый регламент, князь-примас присовокупил, что с течением времени возможны «сообразные с духом века» изменения в этом акте или даже полная отмена удержанных в нём ограничений.

Евреев Франкфурта, ждавших всяких благ от французского протектората, новый регламент сильно разочаровал. Прогрессисты подняли протест. Назначенные администрацией новые старшины еврейской общины отказались вступить в должность. Депутация от общины представилась князю-примасу в Париже и подала ему петицию-протест, подписанную сотнями членов. В дело вмешался и вождь эмансипированных вестфальцев, Израиль Якобсон. Он подал примасу «всеподданнейший доклад», в котором призывал его идти по стопам «героя века» - Наполеона и покончить с варварскими пережитками, позорящими франкфуртское законодательство (начало 1808 г.). В защиту старого законодательства и против напечатанного доклада Якобсона выступил автор анонимной брошюры. Этой борьбой заинтересовался великий уроженец Франкфурта, князь поэзии и поэт князей - Гёте. На высотах мысли Гёте не мог освободиться от жалких сословных идеалов той патрицианской среды, из которой он вышел, и его симпатии были всецело на стороне угнетателей. Он находил (как видно из его частных писем), что новая франкфуртская «конституция» совершенно правильно «трактует их (евреев), как истинных иудеев и бывших императорских камеркнехтов». В весёлом каламбурном тоне Гёте сообщает в письме: «Мне было очень приятно, что так ловко спровадили этого финансового советника, якобинского израильтянина» (den jacobinschen Israelssohn каламбурная переделка имени Israel Jacobsohn). И действительно, на первых порах протесты и петиции борцов за право не имели успеха.

Перемена наступила только с 1810 года, когда под управлением того же князя-примаса окончательно конституировалось Великое Герцогство Франкфуртское (оно состояло из имперского города Франкфурта с частями курфюршества Майнцского и некоторых других прирейнских территорий). Основные законы Герцогства гласили, конечно, о равенстве всех перед законом, но евреев не торопились уравнять в правах. Начался торг между бюргерами и евреями об объёме этих прав и о вознаграждении за них. Князь-примас, теперь великий герцог Карл, согласился предоставить евреям равноправие под условием уплаты франкфуртской общиной 440.000 гульденов, то есть двадцатикратной годовой суммой, которую они ранее вносили в качестве Shutzgeld и которую с уравнением их теряет казна. Евреи согласились - и сделка состоялась. 28 декабря 1811 года был опубликован герцогский эдикт, объявивший, что отныне и для евреев Франкфурта вступает силу статья основных законов о равенстве граждан и что все прежние ограничения в правах окончательно отменяются.

Таким образом, франкфуртские евреи купили своё равноправие за полмиллиона гульденов, но едва ли они бы согласились дать такую сумму, если бы предвидели, что это равноправие будет иметь силу только в течение двух лет. Как только выяснились результаты освободительной войны (1813-1814), франкфуртское бюргерство поспешило сбросить с себя вместе с французским игом и «бремя» еврейского равноправия.

Временную свободу принесло французское владычество и евреям трёх ганзейских городов - Гамбурга, Любека и Бремена. Большая еврейская община Гамбурга (до 9000 человек) стонала под гнётом регламента, изобретённого законодателями этого вольного города бюргерским сенатом и купеческими гильдиями, которые ревниво охраняли торговые интересы христиан от конкуренции со стороны евреев. Оккупация Гамбурга французскими войсками (1810) включила этот город непосредственно в состав французской империи, и гражданское равенство евреев установилось здесь сразу, безо всякой борьбы (1811). Исчезли ограничения в праве жительства и приобретения недвижимости, в торговле, ремесле и школьном обучении. Даже в городскую думу были избраны некоторые гласные-евреи. Общинное самоуправление начало преобразовываться по консисториальному типу, установленному в Париже... Но равноправие, пришедшее с французскими войсками, ушло вместе с ними, когда в начале 1814 года освободительная немецкая армия заняла Гамбург. Сражавшиеся в рядах этой армии дети гамбургских евреев не подозревали, что освобождение германского отечества приведёт с собою новое порабощение еврейского народа.

В торговых городах Любек и Бремен, куда раньше евреи вовсе не допускались, успели образоваться в этот короткий трёхлетний промежуток небольшие еврейские колонии, преимущественно из жителей окрестных городов и сёл. Но освобождение Германии от французов «освободило» и эти города от нежелательного местному христианскому купечеству еврейского элемента.

Примечания.

(25) В 1808 году число евреев в Вестфальском королевстве достигало 15.000, но оно постоянно увеличивалось притоком переселенцев, которых эмансипация привлекала туда из прочих мест Германии.


Chapter 3. #34-35.

§ 34. Старый порядок и попытки обновления (Саксония, Бавария, Мекленбург, Баден). - Во многих государствах Германии евреям не удалось добиться гражданского равноправия даже в короткий промежуток французского господства. Никаких уступок не добилась горсть евреев Саксонии, правительство которой, больше всех пресмыкавшееся перед Наполеоном, умудрилось, однако, отстоять своё старое юдофобское законодательство (§ 2). Здесь евреи всё ещё были едва терпимы, размножаться им не давали, а у всех городских застав, при переездах, с них взимали ту «скотскую пошлину», которая была уже отменена почти во всех государствах Германии. От этой оскорбительной дани освобождались, в угоду Наполеону, только французские и вестфальские евреи. Пошлина была упразднена лишь с начала освободительной войны (1813), когда союзная прусско-русская армия заняла Саксонию и учредила там временное правительство.

Упорно отстаивала своё право на еврейское бесправие Бавария, где 30 тысячное еврейское население (26) билось в тисках исключительных законов. Но здесь, по крайней мере, намечалось движение, борьба новых веяний со старым порядком. Эта борьба не могла увенчаться значительным успехом в стране, где католичество признавалось господствующей религией и где даже протестанты подвергались некоторым ограничениям. Слывший «либеральным» курфюрст (с 1806 года - король) Максимилиан Иосиф, издав эдикт о веротерпимости в пользу протестантов (1800), не распространил его на евреев, а только выразил пожелание, чтобы «этот несчастный класс людей, которых нельзя изгнать из государства, не навлекая на себя обвинения в жестокости и несправедливости, получил такую организацию, при которой он мог бы постепенно доразвиться до степени полезных граждан. Поощрённые этой «милостивой» резолюцией, евреи Франконии обратились к вюрцбургскому профессору теологии Обертиру, желавшему играть роль благородного аббата Грегуара, с просьбою ходатайствовать перед троном о даровании им всех гражданских прав и полного равенства с христианами (1803). Обертиру это требование показалось слишком смелым, и он из «дипломатических соображений» подал от имени евреев гораздо более умеренную петицию, им же редактированную, где излагалась «смиренная просьба франконского еврейства» об «облегчении их тяжкой доли» и об уравнении их с прочими подданными «в государственных податях, торговле и промыслах, вообще во всех преимуществах гражданского общества, поскольку это осуществимо и не противоречит другим государственным соображениям». Правительству не было надобности отвечать на эту уже слишком «смиренную просьбу», навязанную евреям смиренным теологом. Ведь сами просители заранее мотивировали возможный отказ, ибо какие гонения не могут быть оправданы «государственными соображениями».

Буря 1806 года очистила несколько воздух и в Баварии, примкнувшей к Рейнскому союзу. Новая конституция предоставила гражданские права всем жителям «независимо от исповедания», но в пределах христианской религии. Для евреев сделаны были только мелкие облегчения: отменили постыдный Leibzoll (1808) и допустили в общие школы. Ещё раньше их «удостоили» допущения в гражданскую милицию. Не приобщая ещё евреев к новой гражданской жизни, правительство поспешило сократить их старую общинную автономию: был запрещён раввинский суд для разбора внутренних споров. Против этого отнятия старых свобод без предоставления новых протестовала большая еврейская община города Фюрта (1809). В прошении к королю было указано, что раввинский суд для полюбовного разрешения внутренних споров необходим, ибо многие гражданские акты связаны с религиозными законами (брачные контракты, завещания и т.п.). Король уважил просьбу и согласился на временное сохранение раввинского суда. Зато всякие ходатайства о равноправии решительно отклонялись вплоть до 1812 года. В этом году особенно усилился напор еврейских ходатайств. Прусский мартовский эдикт об эмансипации ободрил баварских евреев. Общины Мюнхена и Бамберга обратились к королю с петициями, прося об эмансипации их «единоверцев» во всём королевстве на основании принципа «равных прав и равных обязанностей». Просители ссылались на решение парижского синедриона в доказательство того, что иудейская религия отнюдь не препятствует своим последователям быть добрыми гражданами, и при этом указывали на объявленную уже эмансипацию евреев во Франции, Голландии, Вестфалии, Герцогстве Франкфуртском и, наконец, в Пруссии.

Все эти настойчивые ходатайства вынудили, наконец, баварское правительство издать новый закон о евреях (10 июня 1813). Но закон принёс тяжёлое разочарование борцам за эмансипацию: вместо свободы, евреям преподнесли старое рабство в новой окраске. Возвещая во вступлении начало «полной свободы совести», эдикт в своих 34 параграфах даёт нечто совершенно этому противоположное. Новый закон оставил в силе два главных устоя старого бесправия: позорное Shutzjudentum, то есть право жительства только на основании особой, дорого оплачиваемой привилегии, и нормировку еврейского населения. Каждое еврейское семейство, законно поселившееся в Баварии до 1813 года, должно быть снабжено особым «матрикулом», который даёт ему право жительства в данном месте и переходит по наследству от отца к старшему сыну. Старший сын вправе обзавестись семейством, младшие же сыновья должны дожидаться вакантного матрикула, то есть смерти или выселения одного семейства, чтобы получить разрешение на женитьбу. В виде исключения такое разрешение выдаётся при покупке нового матрикула с уплатой за него до тысячи гульденов. Цель всей этой регламентации откровенно высказана в § 12 эдикта: «Число еврейских семейств в местах, где они дотоле (до издания закона) существовали, должно по правилу не увеличиваться, а напротив - постепенно уменьшаться, если оно слишком велико». Кроме прямой нормировки, идеал постепенного сокращения еврейства достигается целой сетью жестоких ограничений в праве передвижения и торговли. Новое поселение в стране евреям-торговцам вовсе запрещено, и матрикулы могут выдаваться королём только фабрикантам, ремесленникам и земледельцам.

Так откликнулось баварское правительство на «требование времени». Оно называло новый эдикт «исправительным» или «воспитательным» законом, имеющим целью перевоспитать евреев путём репрессий, дабы потом ввести их в обетованную землю свободы. Но правители только доказали этим, что они сами нуждаются в политическом исправлении и перевоспитании. Справедливо заметил один баварский историк (Лерхенфельд), что ссылка на свободу совести в начале эдикта звучит насмешкой... Новый фараоновский закон вызвал вопли негодования в еврейских общинах. Возмущение усилилось ещё тем, что тот же закон нанёс удар общинной автономии: правительство опять запретило раввинский суд, как бы уравновешивая эти оказанные евреям «благодеяния» по части гражданских прав. И снова раздался протест старого еврейского Фюрта, гордившегося своим раввинатом, учёными, учебными и благотворительными учреждениями. «Больно нам читать это правило (статью эдикта о желательности сокращения числа евреев) - писали фюртские кагальные старшины в своей петиции. Мы до сих пор видели в приросте или уменьшении нашего общества признак подъёма или упадка благосостояния, как нашего собственного, так и всего города. В приказе же вашего величества мы усматриваем стремление к застою (Stillstand) в нашем благосостоянии, - а ведь продолжительный застой в организме невозможен без его полного упадка. Мы не можем также скрыть опасения, что это высочайшее определение будет истолковано в простонародье в смысле абсолютной вредности евреев, и вызовет ещё большее угнетение и презрение». В заключение, фюртская община просит о сохранении в ней института раввинского суда. Король исполнил последнюю просьбу в виде изъятия для одного только Фюрта, на протест же против фараоновского эдикта не обратил никакого внимания. Позорная баварская хартия оставалась в силе ещё долгое время, во всю следующую эпоху реакции.

Попытки обновления имели больше успеха в Мекленбурге, также примкнувшем к Рейнскому союзу (1808). Увлёкся французской модой тот самый герцог Фридрих-Франц I, который раньше держался принципа нормировки еврейского населения (§ 2); но в попытке реформ ему пришлось выдержать борьбу с юдофобскими «сословными чинами» в ландтаге. В 1811 году депутаты от Мекленбургских еврейских общин подали герцогу петицию о равноправии. Петиция была передана ландтагу с резолюцией герцога о желательности уравнения евреев в правах, для устранения «известных зол причиняемых еврейским подданным их нынешним положением в государстве». Ландтаг, состоявший из дворян и купцов, признал желательность улучшения быта евреев, в силу «требований разума, человечности и государственности», но в то же время оспаривал возможность полной эмансипации в силу шкурных интересов. «Свободный еврей - говорили сословные чины - употребит присущие ему торговые способности для вытеснения христиан из торговли». А потому ландтаг предложил ряд условий для постепенной эмансипации: 1) чтобы евреи отказались от «несущественных» особенностей своей религии, к которым причислили соблюдение субботы, законы о пище и брачные обряды; 2) чтобы молодое поколение перевоспиталось путём принудительного обучения в немецкой школе; 3) чтобы разрешить отцу приобщать к торговле только одного сына, прочих же к ремёслам, земледелию и искусству (январь 1812). Этот проект полицейской регламентации семейной и духовной жизни возмутил мекленбургских евреев. Депутаты от общин обратились к заступничеству ростокского профессора богословия Тиксена, престарелого учёного, знатока еврейской литературы, трудившегося много лет - без успеха, конечно - над распространением христианства среди евреев. Депутаты просили Тиксена употребить своё влияние на герцога с целью отклонения коварного плана ландтага. Профессор исполнил их просьбу, хотя в то же время продолжал твердить свою миссионерскую истину, что без отречения от своего Талмуда и Шулхан-Аруха евреям не ужиться с христианами. Герцог, впрочем, и без того склонялся в сторону реформы. Прусская эмансипация 1812 года придала ему больше смелости, и в феврале 1813 года он издал эдикт, составленный по прусскому образцу, но значительно урезанному. Еврейские семейства, уже снабжённые «охранными письмами», получают звание «туземцев» и уравниваются в правах с христианами, но с известными ограничениями. Их дети, ещё не имеющие семейных «писем», должны получить от правительства особую концессию на звание «туземцев», которая выдаётся им после определения их правоспособности. Все промыслы открыты для евреев, кроме разносной торговли, коробейничества (Hausierhandel), на которую нужно исходатайствовать особое разрешение. Евреи принимаются на военную службу и в магистраты, но не на государственную службу, которая может открыться для них лишь «с течением времени». За эти льготы евреи должны отказаться от раввинского суда и даже от своих законов по части браков и разводов, ибо эти дела подведомственны общим гражданским учреждениям. Допускаются смешанные браки между евреями и христианами с тем, чтобы бракосочетание совершалось по христианскому обряду, и чтобы дети воспитывались в христианской религии. - Однако и эта куцая эмансипация вызвала недовольство в «сословиях», и в течение 1813-1814 годов, когда еврейские юноши проливали свою кровь на полях сражения в рядах освободительной армии, Мекленбургское дворянство и купечество осаждали герцога просьбами о спасении страны от еврейского «равноправия».

Смесь новых эмансипационных стремлений с прежними дисциплинарными мерами составляли в ту эпоху отличительную черту политики по отношению к евреям в Бадене. В этом соседнем с Францией великом герцогстве, где ещё до нашествия Наполеона сказывалось влияние зарубежных вольных идей, кризис 1806 года дал перевес либеральным стремлениям. В силу конституции 1808 года, баденские евреи были перечислены из податного сословия (erbpflichtig) в разряд «потомственно-свободных граждан» (erbfreie Staatsburger), но для получения связанных с новым состоянием прав требовалось в каждом случае удостоверение, что данный еврей имеет «одинаковый с христианами источник пропитания», то есть, не занимается мелкой торговлей, маклерством, ростовщичеством. В этом исправительном или дисциплинарном духе был составлен специальный эдикт великого герцога Карла-Фридриха о евреях, от 13 января 1809 года. Евреям Бадена, как «вероисповедной группе в стране» (Religionsthell des Landes), предоставляются права общинного и местного гражданства (Gemeinde-order Ortsburgerrecht) лишь в тех случаях, когда они пользуются гражданскими способами пропитания». Кроме коробейников, маклеров и занимающихся ссудой денег, из гражданского состояния исключаются торговцы скотом, которых было особенно много среди баденских евреев. Таким образом, большая часть еврейской массы, которая - если не считать ростовщиков - состояла из бедных торговцев («Nothhandel», как презрительно называет закон их занятия), была обречена на прежнее бесправие. Зато попечительное начальство позаботилось о переустройстве еврейских «религиозных» общин. Французская консисториальная организация, пересаженная на баденскую почву, получила в упомянутом эдикте следующую форму. Каждая местная синагога имеет своего раввина и подчинена областной синагоге, руководимой областным раввином. Высший орган управления «Верховный совет израэлитов» (Oberrath) находится в столице (Карлсруэ) и состоит из восьми духовных и светских лиц, назначаемых герцогом. Верховный совет, председателем которого должен быть образованный раввин или мирянин, устанавливает однообразные нормы общинного самоуправления и заботится о внутренних реформах. В 1812 году в состав совета был введён и правительственный комиссар, без санкции которого постановления совета не имели силы. - Много добрых намерений лежало в основе баденского эдикта 1809 года, но проникнутый духом опеки и сортировки граждан на разряды, он отнюдь не был эмансипационным актом, каким представлялся в позднейшую эпоху реакции.

§ 35. Новая литература и новая школа. - Выше уже указывалось, что внутренний и культурный кризис в германском еврействе совершался гораздо быстрее и решительнее, чем кризис политический. Передовое еврейское общество поспешило выбросить за борт слишком много из багажа старой культуры, где наряду с отжившими элементами были и животворные начала нации, в то время, когда правительства и народы очень туго расставались со старыми формами общественности, враждебными еврейскому равноправию. Там же, где политическая перемена отразилась на положении евреев в смысле полной или частичной эмансипации, последняя являлась только лишним толчком к безоглядной ломке внутреннего строя жизни. Все эти кризисы нашли очень бледное отражение в еврейской литературе того времени, которая не поспевала за быстрым темпом жизни.

Революционная и Наполеоновская эпоха с её резкими потрясениями была крайне неблагодарна для еврейской просветительной литературы, тогда ещё молодой, неокрепшей. Прежде всего, потерпел от культурного кризиса еврейский язык, национальная форма литературы. Разговорный язык народных масс - «жаргон» в эпоху Мендельсона всячески изгонялся из школы и семьи. Предпринятое накануне революции кружком Мендельсона национальное дело - создание новой литературы на обновлённом библейском языке подвигалось крайне медленно и скоро совсем заглохло в Германии. Периодический сборник «Союза любителей древнееврейского языка» («hамеасэф»-Собиратель) издавался более или менее регулярно до 1790 года, затем выходили с большими перерывами случайные выпуски до 1797 года, после чего издание приостановилось. Последняя попытка возобновить издание была сделана в 1809 году, но спустя два года выпуск сборника был окончательно прекращён (за всё это время трижды менялось и место издания: Кёнигсберг, Берлин, Бреславль). Причина была проста: национальный язык быстро исчезал из школьного и литературного обихода «просвещённых» евреев, воспитанных в немецкой школе и на немецкой литературе. Редели ряды «любителей древнееврейского языка», а с ним хирел и «Собиратель», который, за неимением свежих литературных сил и растущего круга читателей, застыл в своём элементарно-воспитательном направлении, пока совсем не выбыл из строя. Редактор, сделавший в 1809 году последнюю попытку воскресить «Собиратель» (Шалом hаКоген), горько жалуется: «Со стеснённым сердцем видели мы упадок нашей священной речи, которая всё более чахнет. Со дня на день уменьшается число её любителей... Неужели нет надежды, поднять её значение, показать народам её красоту?» Оказалось однако, что не только «народам», но и единственному народу, для которого «священная речь» должна была составлять культурную ценность, не было до нее дела в тогдашней Германии. Орган на еврейском языке должен был уступить место органу на немецком языке.

В 1806 году начал выходить в Дессау, родине Мендельсона, ежемесячный (позже - двухмесячный) журнал, под заглавием «Суламит - повременное издание для поощрения культуры и гуманности среди еврейской нации». Постоянным редактором был Давид Френкель, директор еврейских училищ в герцогстве Ангальт-Дессау и временно член Якобсоновской консистории в Вестфальском королевстве. Возникший в момент созыва собрания нотаблей в Париже, журнал «Суламит» сделался глашатаем идей этого съезда и сменившего его парижского синедриона. Идеалы «культуры и гуманности» выражались на практике в двойном лозунге ассимиляции-эмансипации. На первых порах ассимиляционное направление проводилось в журнале в весьма умеренной форме, но по мере поступательного движения французской эмансипации в Германии, это направление становилось более радикальным. После 1807 года, с заглавного листа журнала исчезает надпись «среди еврейской нации» (unter der judischen Nation) и заменяется модным термином «среди израэлитов» (unter der Israeliten). В период 1808-1812 годов журнал сделался фактически органом Израиля Якобсона и вестфальской консистории (§ 33), деятельным членом которой состоял редактор. В числе сотрудников «Суламит» фигурируют Давид Фридлендер и позднейшие ратоборцы религиозной реформы (Саломон, Клее, Иолсон и др.). По содержанию и литературной форме «Суламит» представляет собой значительный шаг вперёд в сравнении с элементарным «Собирателем», но молодое поколение отходило и от немецкого органа, как и от его еврейского предшественника: оно утратило не только свой язык, но и всякий интерес к еврейской литературе на любом языке.

Замечательно, что во всю переходную эпоху «первой эмансипации» еврейство в Германии не выдвинуло ни одного выдающегося писателя. Второстепенные литературные силы, скоро позабытые, группировались вокруг названных периодических изданий. Литературные работы Давида Фридлендера имеют только временное агитационное значение, в связи с его общественной деятельностью, а Лазарь Бен-Давид занимался философией Канта и еврейству уделил пару незначительных брошюр. Иссякло еврейское творчество в это переходное время, когда шло сплошное разрушение в рядах ассимилированной интеллигенции. Ортодоксальная же масса, ещё не затронутая процессом разложения, стояла оцепеневшая перед ужасом грядущего, бессильная со своим ветхим оружием против напора новых исторических стихий.

Космополитизм эпохи революции увлёк в своём потоке всё свободомыслящее в тогдашнем еврействе. Догмою прогресса стало уничтожение всех перегородок между нациями, слияние всех народных типов, ибо для тогдашнего верхоглядства все такие культурно-исторические деления казались столь же искусственными, как деления гражданские, следствия абсолютизма и сословного строя. На практике, однако, еврейский космополитизм сводился только к отрицанию еврейской национальности, ибо другая догма эпохи - ассимиляция - толкала евреев в круг национальных интересов окружающих народов, делая их патриотами германскими, французскими и т.п. Нелегко давалось евреям вступление в немецкое общество, где ещё не исчезли юдофобские предрассудки - оскорбления и унижения выпадали часто на долю вступающих новичков. Развилась рабья привычка скрывать среди христиан свою принадлежность к еврейству. Людвиг Берне, учившийся в Гейдельбергском университете, пишет Генриэтте Герц (1807): «Здесь учатся некоторые евреи из хороших семейств. Любопытно видеть, как заботливо эти люди стараются скрывать, что их праотец прихрамывал. Никогда не встретишь здесь двух евреев гуляющими вместе, или даже разговаривающими (в публичном месте)». Историк Иост, слушавший в 1813 году лекции в Геттингене, свидетельствует, что его еврейские товарищи стояли уже на пороге крещения. В своей «Истории новейшего времени» он отмечает тогдашнюю страсть нравиться христианам (Gefallsucht), которая нередко подавала повод к обидным насмешкам. Глаза образованного еврея были устремлены только наружу: оправдаться перед окружающим миром, показать своё душевное родство с ним и отчуждённость от старого еврейского мира, который для него был символом смерти и пустоты.

Немецкая школа - низшая, средняя и высшая, куда устремилась еврейская молодёжь того времени, играла роль сильнейшего ассимилирующего фактора. Не менее ассимилировала и новая еврейская школа, скроенная на немецкий лад. В берлинской Freischule, директором которой состоял с 1806 года философ Бендавид, и в Якобсоновской школе-приюте в Зеезене совместно обучались еврейские и христианские дети, и преподавание приноравливалось к догме онемечивания еврейских детей (27) . Бреславская Wilhelmsschule, основанная в 1791 году по инициативе правительства, но на средства еврейской общины, служила источником нескончаемых раздоров между ортодоксами и «просвещёнными»: первые видели в новой школе гибель еврейства, последние - спасение и возрождение. Победили просвещённые, поведшие воспитание юношества в духе ассимиляции. Такой же дух господствовал и во франкфуртском «Филантропине» (§ 33) и в других новых «нормальных» школах, превращённых в питомники немцев иудейского вероисповедания.

Культурный переворот среди немецких евреев был связан не только с политическими и идейными кризисами тогдашней Германии, но и с глубоким экономическим переворотом, совершившимся в еврейской жизни. Частью под влиянием эмансипационного движения, частью вследствие экономических потрясений наполеоновской эпохи, торговля перестала быть единственной формой еврейской экономической деятельности: рядом с ней встали фабричный промысел, ремесло и свободные профессии. К последним особенно устремилась молодёжь, воспитанная в высших учебных заведениях. В наполеоновскую эпоху ей улыбались широкие перспективы государственной и общественной службы, местами уже открытой для евреев (Вестфалия), а местами (например, в Пруссии) обещанной в близком будущем. Эти профессии или приготовление к ним наиболее способствовали онемечению еврейской интеллигенции, которая выбивалась из сил, чтобы доказать свою полную гражданскую и политическую правоспособность.

Примечания.

(26) Эта цифра относится ко второй половине периода (с 1801 по 1806 года), когда вследствие наполеоновских войн к Баварии отошли новые территории Франконии и Швабии.

(27) В отчёте Freischule за 1815 год выражается радость по поводу совместного обучения, гарантирующего сближение евреев с христианами, а в том же году последовал взрыв юдофобии в Германии.


Chapter 4. #36-37.

Глава IV: Устойчивость старого порядка в Австрии.

§ 36. Общая политика. - Наиболее стойко выдержала натиск революции Австрийская монархия. Со смертью Иосифа II (1790) «просвещённый» абсолютизм уступил место старому, клерикальному абсолютизму. Восстановленный старый режим тяжело давил на страну с пёстрым национальным составом, куда входило до полумиллиона еврейского населения. Колебание «тронов и алтарей» в годы французской революции только усилили сопротивление всяким реформам со стороны столпов старого порядка. Наполеоновские войны, сильно потрепавшие Австрию на её окраинах, не коснулись центра государства, а 1806 год, изменивший на время судьбу Германии, принёс Австрии только нравственное унижение, отняв у австрийского императора корону «Священной римской империи» и формальный титул главы германской нации. Никакая иноземная конституция не навязывалась благочестивой стране Габсбургов.

По численности своего еврейского населения Австрия занимала в ту пору второе место после России. Редкое в Вене и немецкой Австрии, еврейское население сгущалось в славянских и венгерских землях: в Богемии и Моравии (76 тысяч, по переписи 1803 года), в Галиции (295 тысяч), в Венгрии с примыкающими Славонией и Триестом (85 тысяч). В этих трёх частях государства была законная черта оседлости евреев, в других они считались временными жителями. Особое внегражданское положение евреев регулировалось различными системами законодательства в различных провинциях. Были три такие системы: 1) в Вене и немецкой Австрии немногим привилегированным лицам, особенно представителям крупного капитала, давалась концессия на жительство и торговлю на определённых условиях; 2) в Богемии и Моравии законно проживавшими признавались лишь еврейские семейства, входившие в ограниченную норму, сверх которой размножение запрещалось; 3) в Галиции и Венгрии сплошным еврейским массам не возбранялось естественное размножение, но вся жизнь их регулировалась особым ограничительным законодательством, исходившим от центральных или местных органов власти. К чувствительному ограничению личных и гражданских прав присоединялось часто (особенно в Богемии и Галиции) грубое вмешательство во внутреннюю жизнь евреев с целью денационализации - наследие политики, насаждённой «эдиктом терпимости» (§ 5).

Когда умер творец эдикта, Иосиф II, австрийские клерикалы захотели уничтожить этот государственный акт с ненавистным для них девизом «терпимости». Епископы католической церкви обратились к новому императору Леопольду II (1790-92) с жалобой на толерантное отношение к некатоликам в минувшее царствование и, в частности, на допущение евреев в христианские школы, могущее привести к совращению христиан в иудейство. Христианское духовенство ходатайствовало, чтобы «терпимость» к евреям не была общим законом, а зависела от усмотрения местных властей или феодалов. Но правительство не решилось ознаменовать начало нового царствования актом жестокости. Начальник дворцовой канцелярии (Hofkanzlei) граф Коловрат в своём докладе императору указал, что для престижа Австрии было бы вредно отменить эдикт терпимости, объявленный при всеобщем одобрении Европы, и ввести режим «жестокого насилия над совестью». Сановник должен был доказывать своему монарху такие азбучные истины, что «принуждение не создаёт добрых христиан, а порождает только лицемеров, которые в душе презирают и хулят религию, принятую ими официально поневоле». Леопольд II отклонил ходатайство клерикалов. Не было надобности официально упразднить «терпимость», когда можно было подменить содержание этого слова: на место терпимости к еврейству вообще поставить терпимость к определённым его категориям, создавая кучку привилегированных и дорого оплачивающих свои привилегии среди массы бесправных. Эта подмена была совершена в следующее, долгое царствование Франца I (1792-1835; до утраты титула германского императора в 1806 году именовался Франц II).

Над головою этого монарха пронеслись величайшие исторические перевороты: буря французской революции, громы наполеоновских войн, лишивших его титула германского императора и немалой части императорской территории, позже - реставрация и реакция, - а коронованная голова ничему не научилась. Франц пуще всего боялся «новшеств» и часто сетовал на то, что «весь мир помешан на новых конституциях». Боязнь перемен заставляла его откладывать и совсем хоронить такие реформы, необходимость которых он сам сознавал. В своих приказах император часто изъявлял о своём желании улучшить положение евреев, а делал противоположное. В 1792 году с его одобрения была учреждена в Вене особая полицейская канцелярия (Judenamt) для наблюдения за приезжающими в столицу и живущими там евреями, для проверки их прав, выдачи им билетов на жительство или выезд и т.п. Через это полицейское чистилище, тёмное гнездо чиновничьего произвола и взяточничества, проходили два поколения бесправных евреев, имевших несчастье попадать в запретную для них столицу. Учреждённый временно, в виде опыта «Юденамт» просуществовал больше полувека, вплоть до революции 1848 года.

Право жительства в Вене, по законам 1790-1798 годов, предоставлялось только евреям, имевшим определённый источник пропитания, с капиталом не менее 8-10 тысяч флоринов, и предъявлявшим свидетельство о своём безупречном «нравственном характере». Такая концессия называлась Toleranz и оплачивалась весьма крупной «податью терпимости» (Toleranzgeld). Обладатель концессии носил титул «терпимый еврей» (Tolerirter Jude). В 1804 году в Вене жило всего 119 «терпимых» еврейских семейств, уплачивавших ежегодно казне за одно право жительства сумму в 18 тысяч флоринов. Остальные, «нетерпимые» евреи жили в столице нелегально или по милости полиции, терпевшей их за взятки. Гнёт вызывал деморализацию. Привилегированные богатые евреи косо смотрели на наплыв своих нелегальных братьев и доходили до того, что просили правительство препятствовать этому наплыву, усилить репрессии против «чужих». Банкиры и богатые купцы хлопотали об отмене ограничений только для себя и людей своего круга. В 1793 году в дворцовую канцелярию старшинами венской еврейской общины была подана петиция, в которой, между прочим, изложены следующие ходатайства: отменить «билетную таксу», взимаемую в Вене посуточно с заезжих гостей, так как это косвенное восстановление упразднённой «лейбцоль»; брачный налог с евреев уравнять с общим и не считать обязательным присутствие полицейского чиновника при бракосочетании; в официальных обращениях к евреям избегать употребления слова Jude (вместо Israelite), а также снять вывеску с «Юденамта», на которой значилось: «для евреев, разносчиков мебели и извозчиков». Рядом с этими смиренными просьбами, петиционеры предъявили правительству два смелых для того времени требования: допустить евреев на государственную службу и не издавать распоряжений о евреях без ведома представителя венской еврейской общины. На свою петицию старшины получили канцелярскую отповедь. Билетная Такса не может быть отменена, так как этим сбором покрываются расходы на содержание «Юденамта», то есть того полицей ского учреждения, которое охраняет бесправие евреев и подвергает их унижениям. Брачный налог под названием «Schleiertaxe» также нужен правительству - вероятно, для возмещения «вреда» от размножения евреев; полицейский же комиссар должен присутствовать при бракосочетании для контроля. Дворцовая канцелярия согласна опускать слово «Jude» в официальных обращениях к евреям, но вывеска «Judenamt» останется. Далее канцелярия признаёт, что хотя в законе нет запрещения принимать на государственную службу евреев, среди которых развелось ныне много обра зованных людей и специалистов по различным областям знания, но осуществить это на деле нельзя, ибо - как гласит противоречивое до нелепости официальное объяснение - «евреи» в силу своих религиозных обычаев не могут поступать на многие должности», а свободное допущение их на государственную службу привело бы «к переполнению» этой области евреями. Наконец, на просьбу старшин о привлечении их к совещаниям правительства по еврейским делам, последовал резкий ответ: правительство может, но не обязано привлекать сведущих людей для совещания по разным делам, и просьба старшин обнаруживает только «гордость и непослушание».

Так мудро отписывалось правительство на ходатайства об улучшении положенияевреев. Оно, впрочем, не поддавалось и на ходатайства юдофобов об ухудшении этого положения. В 1794 году дворцовая канцелярия отклонила проект о том, чтобы с каждого терпимого в Вене еврея требовалось внесение залога в 12 тысяч флоринов, для обеспечения аккуратного платежа причитающегося с него ежегодной «толеранц-таксы». Автор проекта, по какой то странной логике, связывал своё предложение с реформой иудаизма. Канцелярия ему ответила, что как ни желательны преобразование «еврейской нации» и «очищение её вероучения от талмудических и раввинских лжетолкований», этого, однако, нельзя достигнуть ограничением «терпимости». Евреи сами должны стремиться к освобождению ядра Моисеева учения от талмудическо-раввинской шелухи, и это нужно предоставить «появившимся уже в их среде многочисленным учёным и благомыслящим философским умам».

Венские «терпимые евреи» представляли собой особую разновидность населения. Кличка эта фигурировала и в официальных бумагах, и даже - как некий титул на надгробных памятниках, на которых доныне сохранились надписи того времени: «Здесь покоится терпимый еврей (такой-то)»... Так как «терпимость» продавалась за деньги, хотя и большие, число покупателей этого товара возрастало. Рост еврейского населения Вены стал пугать правительство, и в 1802 году последовал императорский декрет о приостановке выдачи свидетельств терпимости. С тех пор разрешение еврею поселиться в Вене стало личной прерогативой императора, который допускал такую милость только по отношению к крупным капиталистам. Позже было разъяснено, что «терпимость» даётся каждому главе семьи только пожизненно, и следовательно - после его смерти вдова и дети лишаются права жительства в Вене. Это приводило к ужасным жестокостям со стороны полиции, которая энергично выдворяла из столицы семьи умерших. Но и легальные жители не пользовались полной свободой занятий и промыслов. Купцам-евреям запрещалось торговать зерновым хлебом, солью и разными съестными припасами. Еврей-врач не имел права лечить христиан. Кроме того евреям запрещалось покупать и строить дома в Вене. Только в 1811 году они с огромным трудом добились разрешения построить особое здание для синагоги и школы. Издавались и мелочные распоряжения в клерикальном духе. В католические посты запрещалось музыка на еврейских свадьбах и даже «пуримские» увеселения, и Франц I среди своих государственных забот строго следил, чтобы такие запреты не нарушались.

Был, однако, момент, когда император и правительство испытывали страх перед теми, которых они так унижали. Это было в 1806-1807 годах, когда в Париже заседали собрания еврейских депутатов и «великий синедрион». Как только было опубликовано воззвание, приглашавшее еврейских деятелей всех стран к участию в занятиях синедриона, страдавшее французобоязнью австрийское правительство всполошилось. Оно усмотрело в созыве «еврейского парламента» политическую уловку Наполеона: коварное намерение образовать из евреев всех стран тайный союз для проведения французской политики. Оно опасалось, что евреи Австрии воспользуются этим, чтобы в союзе с завоевателем мстить правительству за своё унижение и бесправие. И вот шеф имперской полиции фон-Зумерау рассылает всем начальникам полиции в провинции циркуляр (17 октября, 1806), в котором, обращая их внимание на идущую из Парижа агитацию, говорит: «Уже поверхностный взгляд на ход дела раскрывает его политическую тенденцию и заставляет опасаться последствий величайшей важности для тех государств, где этот народ рассеян и имеет значение благодаря своему богатству, связям, хитрости и сплочённости. Здесь, по видимому, сказывается та же тактика, благодаря которой Наполеон придал масонству политическую организацию, и образовал из членов этого ордена в некоторых государствах тайную полицию для своих надобностей». Шеф полиции, поэтому, требует от местных властей принять меры к тому, чтобы не допустить сношений между австрийскими евреями и парижским еврейским «конгрессом». Для сей цели предписывается иметь надзор за иностранной корреспонденцией евреев, в особенности образованных, и строго следить, не поступило ли в какую-нибудь еврейскую общину пригласительное письмо из Парижа; затем ни под каким видом не выдавать евреям паспортов для въезда в Париж и разъяснять желающим ехать, какие печальные последствия такая поездка может иметь для них лично и для их народа. - Австрийская полиция стала усердно «следить» и строчить по начальству донесения, основанные частью на верных наблюдениях, частью на вздорных слухах. Наблюдения убедили полицию в Богемии, Моравии и Галиции, что местные евреи, как строгие ортодоксы или хасиды, не сочувствуют парижскому синедриону, стремящемуся к преобразованию иудаизма. Директор венской полиции представил даже «фактический материал»: список еврейских семейств в столице с отметками, в каких семьях придерживаются религиозных обрядов и едят кошерную пищу, и в каких царит вольнодумство. Полиция усердно перехватывала почтовую корреспонденцию. Со страхом сообщалось, что тот или иной обыватель получил письмо с известиями о синедрионе. Таким адресатам отдавали корреспонденцию после просмотра, но бдительно следили за ними. Беспокоила полицию прогрессивная еврейская община в Триесте, единственная в Австрии, которая сочувствовала парижскому синедриону. Здесь предписано было - всякого еврея, который вернётся из Парижа в Триест, задержать и подвергнуть строгому допросу. Австрийскому послу в Париже приказано было «наблюдать по возможности за евреями коронных земель, буде таковые там окажутся». Обо всех полученных донесениях барон Зумерау докладывал императору Францу, и оба напрягали свой государственный ум для борьбы с грядущей «опасностью». Император с удовольствием отметил нерасположение консервативных классов еврейства к новшествам Наполеона, но ему внушала опасение горсть просвещённых, «склонных к деизму». Трусость правительства заразила и влиятельных венских евреев. Когда богатейший из общинных старшин, Бернард Эскелес, получил от секретаря парижского собрания прокламацию о синедрионе с приглашением принять в нём участие, он в испуге поспешил уведомить об этом директора полиции. Эскелес удостоился личной аудиенции у шефа Зумерау, и с него взяли слово, что он передаст полиции содержание ответного письма венских старшин в Париж.

Этот комический испуг австрийского императора и его правительства должен был доставить немало весёлых минут тем евреям, которые знали об истинных мотивах Наполеона в деле созыва синедриона. Скоро страх прошёл, и с евреями в Австрии снова перестали церемониться. Тот самый Франц I, который в момент испуга так дорожил расположением «своих» евреев, грубо расправлялся с ними в момент торжества, после поражения Наполеона. Находясь в 1814 году в Париже среди союзных монархов, он не забывает о своих мелких «домашних делах». В Париже император узнаёт, что некоторые евреи в обход закона покупают себе дома в Вене, - и он шлёт канцлеру грозный приказ: принять меры против этого «безобразия». Там же, в стране великой революции, взволновало Франца I донесение из Австрии, что некатолики позволяют себе устраивать балы и танцы в дни великого поста, - и с похода последовал приказ воспретить подобные увеселения. Благодетельным для государства результатом подобных распоряжений было то, что в весёлый праздник «Пурим» австрийская полиция следила, чтобы пиршества евреев не посещались христианами.

§ 37. Система нормировки и опеки в Богемии-Моравии. - Концессионная система «терпимости», установленная для евреев немецкой Австрии, вне черты постоянной их оседлости, представляла собою упрощённую форму бесправия. Более сложной была система нормировки населения, принятая в «коронных» землях Богемии и Моравии. Здесь оставались незыблемыми прежние предельные нормы еврейского населения: 8600 семейств для Богемии и 5400 для Моравии. Для Богемии эта старая норма была вновь подтверждена в 1789 году и строго соблюдалась, образуя железную преграду против естественного роста семьи. Закон австрийского правительства воевал с биологическим законом размножения. Средство борьбы было испытанное: в каждой семье может жениться только старший сын, семья которого займёт имеющее освободиться после смерти место семьи его родителей. Второй сын обречён на безбрачие или выселение за границу, если только на его счастье не умрёт без потомства глава какой-нибудь легальной семьи, освобождая тем один «номер» (Familiennummer) в норме. Лишние против нормы сыновья приобретают право женитьбы ещё в случае добровольного поступления на военную службу или перехода в земледельческое состояние. Но и лица, которые по семейному положению или вследствие особых заслуг имели право на женитьбу, могли осуществить это право лишь при соблюдении следующих условий: жених должен быть в возрасте не менее 22, а невеста не менее 18 лет. Оба брачующихся должны представить свидетельства об окончании начальной «нормальной школы». Они должны иметь солидный источник пропитания и наличное имущество определённой стоимости. И, наконец, они должны получить разрешение уездного начальства (Kreisamt). Это мерзкое законодательство, делившее молодёжь на «фамилиантов» (имеющих фамильный номер и право женитьбы) и обречённых на безбрачие или внебрачное сожительство, вносило горе и унижение в жизнь богемских евреев. То был позорнейший вид еврейского рабства в начале XIX века.

Нормируя естественное размножение, австрийское правительство нормировало и способы пропитани (28) , и делало это с присущим ему иезуитизмом, с елейными речами о благе тех, которых оно душило. «Так как правительство ставит себе целью сделать евреев вполне полезными гражданами, достойными покровительства, оказываемого им государством, то им вообще открываются все почётные способы пропитания, дозволенные и христианским подданным» - так гласит одна статья регламента. А затем идёт целый ряд законоположений, совершенно уничтожающих её значение: евреям запрещено заниматься арендой не только шинков, но и мельниц, торговать зерновым хлебом и солью, то есть запрещены вполне почётные промыслы дозволенные христианам. Евреям-коробейникам (Hausierer) в Праге разрешали торговать только старым платьем и подержанными вещами - вероятно, тоже в знак почёта.

Право жительства евреев Богемии было ограничено местами их приписки. Переселение данной «нумерованной» семьи на новое место могло состояться только с разрешения властей того места. В центре богемского еврейства, Праге, требовалось особое, очень редко дававшееся разрешение, даже на переселение из «еврейского квартала» (Judenstadt) в христианскую часть города. Специальные подати взимались с евреев в размерах, свидетельствовавших о крайней дороговизне австрийской «терпимости». Богемский регламент 1797 года провозгласил, что «всё еврейство пользуется полной свободой в соблюдении религии своих предков и унаследованных обычаев». В переложении на язык податных цифр эта «полная свобода» означала: на постройку каждой новой синагоги требуется особое разрешение начальства, которое выдаётся под условием единовременной уплаты 1000 флоринов и ежегодной дани в 100 флоринов в пользу казны; соответственным налогом обложены и кладбища. Раввинат, еврейская школа и даже литература - не исключая религиозной - состоят под бдительным надзором христианской администрации. Раввинами могут быть только лица, обладающие немецким образованием. В 1798 году богемский «губерниум» издал распоряжение, чтобы к раввинским должностям допускались лишь лица, прослушавшие курс «философских наук, естественного права и этики» в австрийском университете. Обучение в немецкой «нормальной» школе обязательно для всех мальчиков и девочек: без предъявления свидетельства об окончании такой школы молодым людям не даётся разрешение на вступление в брак. С другой стороны, воздвигается гонение на изучение Талмуда в «домашних школах» - хедерах и ешивах. Преподавать Талмуд может только официально утверждённый раввин, удовлетворяющий вышеозначенным условиям. Прочие домашние учителя «меламеды» могут преподавать только еврейский язык и элементарное вероучение. Допускаются же к изучению Талмуда только мальчики, представившие удостоверение учебного начальства о том, что они прошли курс общеобразовательной немецкой школы. Это вмешательство в духовную жизнь проявлялось и в форме цензуры еврейских книг. Императорским декретом 1811 года запрещалось употреблять в синагогальном богослужении и в частных домах религиозные книги, не прошедшие через австрийскую цензуру. Строжайшей цензуре подлежали и книги светского содержания. На выписку еврейских книг из-за границы требовалось в каждом случае особое разрешение.

Нужно было обладать своеобразными понятиями о соответствии между гражданскими правами и обязанностями, чтобы при наличии такого фараоновского законодательства объявить во всеуслышанье (в декретах 1808 и 1811 г.): «Так как еврейство (Judenschaft) пользуется равными преимуществами с христианскими подданными, то оно должно нести и общие с ними обязанности по отношению к государству». И тут же, для подтверждения принципа «общих обязанностей», делается оговорка: «в податных делах для евреев существуют особые предписания». Так действовало австрийское законодательство в Богемии и Моравии: каждому исключительному, подчас жестокому и бесчеловечному, закону оно предпосылало вступление о терпимости и своём отеческом попечении о благе всех подданных, без различия исповеданий. Такими красноречивыми, но к исполнению необязательными предисловиями правительство платило дань тому духу времени, с которым оно яростно боролось в основном тексте законов.

Примечания.

(28) Здесь и в дальнейшем изображаются результаты законодательства всей эпохи, в центре которого стоит богемский регламент (Judenpatent) 1797 года, считавшийся льготным по сравнению с предыдущими регламентами. В общем, такая же система применялась и к моравским евреям.


Chapter 4. #38-40.

§ 38. Исправительная политика в Галиции. - В густо населённой евреями Галиции, полученной от распавшейся Польши (29) , ограничение их числа предельной нормой было невозможно, но австрийское правительство находило другие способы утеснения евреев, - конечно ради благой цели их «исправления». В этом крае действовала особая еврейская конституция «Патент терпимости» Иосифа II от 1789 года, позже дополненный множеством новелл и разъяснений в духе следующих царствований. И здесь репрессивный по существу законодательный акт носил благозвучное название: «Патент, в силу которого евреям предоставляются все права и преимущества прочих подданных». «Уравнение» заключалось лишь в том, что евреи были подчинены общегородскому управлению и суду, но за то у них ещё раньше было отнято единственное ценное наследие польского режима - широкое кагальное самоуправление, сокращённое до крайности. Экономическая жизнь подвергалась строгой регламентации. Запрещались старые наиболее распространённые среди евреев профессии: аренды сельскохозяйственных статей - шинков, пивоварен, мельниц. Покупать в деревне землю разрешалось только земледельцу для личной обработки. Во Львове запрещалось поселение новых еврейских семейств, а старожилам дозволялось жить лишь в определённых кварталах и предместьях. Еврейским семьям вменялось в обязанность избирать себе фамильные прозвища, которых у большинства не было, для официальной регистрации. Браки подлежали строгому контролю, в связи с системой принудительного казённого просвещения, которая занимала главное место в «исправительной» политике австрийского правительства.

В обширном крае, где в духовной жизни еврейских масс царили раввинизм и хасидизм, где европейское просвещение являлось для правоверных враждебной силой, призванной сокрушить освящённый веками быт, и где нужна была свободная борьба света с тьмой, - австрийское правительство решило насильственно насадить просвещение. Оно, не скрывая своей конечной цели: создать новое еврейство с минимумом национальной культуры. Исполнение этой миссии взял на себя еврей, вышедший из Мендельсоновского кружка и сыгравший фатальную роль в Австрии: Герц Гомберг.

Уроженец старой чешской Праги, питомец талмудической школы, Гомберг прозрел во время своего пребывания в Берлине в кружке Моисея Мендельсона. Под влиянием «Эмиля» Руссо, он решил посвятить себя педагогической деятельности. Некоторое время (1778-82) он был учителем детей Мендельсона. Он участвовал также в составлении рационалистического комментария («Биур») к Мендельсоновской Библии. Весть об «Эдикте терпимости» и просветительных мерах Иосифа II обрадовала Гомберга, и он возвратился на родину с целью принять участие в проводимых сверху реформах. В Вене он выдержал университетский экзамен по философии, затем попытался занять кафедру в пражском университете, но, не добившись утверждения в звании доцента, отдал себя всецело в распоряжение правительства для проведения еврейской школьной реформы в Галиции. Сухой рационалист, враждебный историческому иудаизму, Гомберг верил в возможность принудительного преобразования еврейства путём принудительного «просвещения», а присущий ему низменный карьеризм подсказал ему, что служить правительству выгоднее, чем служить угнетённому народу. В 1787 году Гомберг был назначен главным инспектором (Oberaufseher) еврейских школ нового типа, которые ему же было поручено открыть в Галиции. Прибыв во Львов, где еврейское население встретило его крайне враждебно, как вольнодумца и правительственного агента (никто не хотел отдать ему квартиру в наём), Гомберг принялся за своё дело с необычайным рвением. В течение четырёх лет он открыл в разных городах Галиции около ста начальных «немецко-еврейских» училищ, где еврейский элемент совершенно подавлялся немецким, и с трудом набрал для них учительский персонал из немногочисленной тогда группы «просвещённых». Для подготовки начальных учителей, была вскоре учреждена еврейская учительская семинария во Львове. Трудно было загонять хедерных детей в «казённые» училища, на которые население смотрело как на фабрики отщепенцев и выкрестов, но тут на помощь явилось правительство. «Патент» 1789 года объявил посещение новых училищ обязательным и запретил допускать к изучению Талмуда в хедерах тех детей, которые не предъявят свидетельства о предварительном изучении общеобразовательных предметов в «немецкой» школе. Без таких свидетельств или, по крайней мере, удостоверения о получении домашнего немецкого образования молодым людям запрещалось вступать в брак.

Проведение всей этой принудительной системы просвещения при помощи местной администрации было обязанностью главного инспектора Гомберга, и вскоре еврейская масса возопила под игом сурового чиновника-еврея. Усердные агенты правительства, Гомберг и подчинённые ему учителя беспощадно ломали веками сложившийся строй еврейского воспитания, с полицейским произволом вторгались в духовную жизнь массы, преследовали упорных. Имя инспектора училища стало ещё ненавистнее народу, когда узнали об участии этого чиновника в установлении одного нового специального налога - свечного. В 1795 году некий львовский делец Соломон Кофлер подал правительству проект о взимании налога со свечей, которые в силу религиозного обычая зажигаются женщинами по субботам и праздникам в еврейских домах. Такой сбор, уверял Кофлер, даст казне весьма крупную сумму, причём сам вызвался взять новый налог в откуп за ежегодную сумму до двух тысяч флоринов. Прельщённый обогащением казны, император Франц не решался, однако, наложить новое бремя на религиозные потребности бедной галицийской массы, и правительство обратилось за отзывом к Гомбергу. Последний ответил, что обычай зажигания свечей не имеет глубоких корней в религии, и что евреи не очень будут стеснены новым налогом. Таким образом, был введён в 1797 году тяжёлый свечной сбор, который при взимании вызывал массу злоупотреблений и давил бедную еврейскую массу Галиции более полувека (до 1848 года). Все были уверены, что Гомберг здесь оказал не бескорыстную услугу ловкому откупщику Кофлеру. Вскоре в Вену поступил ряд жалоб из Галиции на злоупотребления Гомберга по службе, и он должен был ездить в столицу, чтобы оправдываться перед высшим начальством. Преследуемый врагами, он наконец покинул Львов и поселился в Вене (1801), а спустя несколько лет (март 1806) последовал императорский указ о закрытии немецко-еврейских школ в Галиции. Еврейским детям было разрешено посещать общие школы, при условии, что они будут сидеть на скамьях отдельных от товарищей-христиан.

Лишившись должности инспектора, Гомберг взялся за другую профессию: составление казённых учебников для юношества. С 1808 года он издал ряд катехизисов по еврейскому вероучению («Imre Shefer», «Bne-Zion», «Ben-jakir») на еврейском языке с параллельным немецким текстом. Составленные в духе официального патриотизма и прописной морали, эти учебники очень понравились австрийскому правительству, как орудие «исправления» евреев и приучения их к рабской покорности. Императорским декретом 14 декабря 1810 года было предписано: 1) Ввести учебники Гомберга во все еврейские училища. 2) Выдавать разрешения на браки в Галиции и Богемии только тем молодым людям обоего пола, которые выдержат особый экзамен при уездной полиции по катехизису «Bne-Zion». К своеобразному брачному законодательству Австрии прибавилась ещё одна курьёзная новелла: экзамен при полиции на чин жениха или невесты. Эта реформа проводилась в жизнь в течение следующей эпохи реакции (1815-48) и породила немало трагикомических эпизодов.

Занимая должность цензора еврейских книг и всё более увлекаясь миссией преобразования народа полицейскими мерами, Гомберг предложил правительству план цензурной чистки еврейской литературы, пахнувший доносом (1811). По этому проекту, не должны пропускаться цензурой следующие рукописи: новые молитвы (кроме молитвы за императора), каббалистические произведения, проповеди, не содержащие нравственных поучений или уснащённые талмудическими рассуждениями, новые книги талмудико-раввинистического содержания (ибо и старых слишком много - объясняет автор проекта), биографии раввинов ничего не творивших вне области Талмуда, легенды о чудотворцах (цадиках). Гомберг предложил также созвать съезд раввинов из Богемии, Моравии, Венгрии и Галиции, чтобы решить вопрос об исключении из талмудических и молитвенных книг всех мест оскорбительных для неевреев. Сам Гомберг составил для австрийской цензуры индекс еврейских книг, которые он считал неблагонадёжными с государственной точки зрения. В воздаяние за все эти заслуги, император Франц I назначил Гомберга инспектором еврейских училищ в Богемии (1814), где этот миссионер полицейского просвещения оставался до самой своей смерти (1841).

Принудительная повинность просвещения отбывалась галицийскими евреями так же неохотно, как и навязанная им в 1788 году личная воинская повинность. Тревоги, вызванные в еврейской массе законом о солдатчине (§ 5), не улеглись. Правоверная масса, видевшая в новом законе приговор над своими детьми, над своей религией и обычаями, не могла успокоиться. Она обращалась к царю небесному и земному, молилась в синагогах об отвращении беды, посылала депутации в Вену с ходатайством об отмене «приговора». В 1790 году правительство вняло мольбам и разрешило евреям уплачивать рекрутскую подать взамен личной службы в войсках, но в 1804 году личная воинская повинность была восстановлена. Это было в разгар наполеоновских войн, и бесправный еврей Галиции имел полное основание не желать проливать кровь за государство, которое его угнетало и унижало. Многие молодые люди эмигрировали в Россию и другие страны, иные изобретали способы обхода закона, но всё-таки немало евреев служило в австрийских войсках. Начальство облегчало им отбывание воинской повинности, назначая их не в строевые команды, а в обозные (Fuhrwesen).

§ 39. Венгрия. - Близкое к галицийскому по своему социальному положению и культурному облику, венгерское еврейство отличалось от него некоторыми сторонами своего правового быта. Всё еврейское население Венгрии было обложено тягостным «налогом терпимости» (Toleranzsteuer), общая сумма которого превышала миллион гульденов. Вследствие особенностей венгерской автономии и феодального строя, евреи имели над собою много властей: в королевских городах их опекали палатинские чиновники (палатин - наместник эрцгерцог из императорской фамилии) и магистраты, на помещичьих землях - частные владельцы. Живя большими массами в таких центрах, как Пресбург, Офен, Пешт, евреи постоянно должны были воевать за своё право жительства и промыслов против стремления магистратов вытеснить их путём применения старой муниципальной привилегии недопущения евреев (de non tolerandis judaes). Безусловно евреям запрещалось жить в горнозаводских округах. Мелкий торг и коробейничество, кормившее еврейскую бедноту, подвергались постоянным стеснениям, а местами и запрещениям.

Отголоски эмансипационного движения, в связи с надеждами на новое царствование (Леопольда II), вызвали брожение в еврейском обществе Венгрии. В 1790 году оно обратилось к императору с петицией об улучшении правового положения евреев. Петиция была передана в венгерский сейм и рассматривалась в особой комиссии. Разнеслись слухи, что сейм, заседавший в 1791 году, склонен к удовлетворению ходатайства при условии, если евреи изъявят готовность посылать своих сыновей на действительную военную службу (в то время она ещё не была обязательна для евреев Венгрии). Был созван съезд еврейских общественных деятелей в Рехнице и обсуждался вопрос: сделать ли этот шаг для приобретения благоволения сейма? Один делегат, Нафтали Розенталь, доказывал необходимость добровольно принять воинскую повинность ради приобретения гражданских прав, ибо раньше или позже правительство всё равно наложит на венгерских евреев эту обязанность. Но популярный представитель пресбургской общины, Копл Тэбен, высказался против добровольного отягощения народа самою тяжёлою повинностью, - и его мнение было одобрено большинством собрания. Как вскоре оказалось, и венгерский сейм ещё не был готов принять жертву евреев. Когда в сейме зашла речь о привлечении евреев к воинской повинности, депутат кардинал-примас Батиани горячо доказывал, что евреи недостойны чести служить под венгерским знаменем. Проект комиссии сейма о расширении прав евреев не дошёл даже до обсуждения на сейме 1792 года, и всё осталось по старому.

Новая политическая волна - освободительное движение, вызванное наполеоновскими завоеваниями, - толкнула венгерских евреев на путь борьбы за права. В 1807 году они подали сейму петицию об уравнении евреев в правах с недворянскими сословиями, но при условии сохранения их общинной автономии. Затем они просили узаконить деление евреев по занятиям на следующие классы: земледельцев, фабрикантов, ремесленников, купцов, мещан, коробейников. Последний, преследуемый законом, класс должен быть терпим впредь до распространения земледелия и фабричного труда среди евреев. Сеймовая комиссия не согласилась на терпимость к разносной торговле, конкурирующей с магазинами, и евреям пришлось обратиться к Францу I с ходатайством, чтобы он не допустил разорения бедной массы, кормящейся полезным для страны коробейническим промыслом.

Между тем как правительство ещё колебалось в решении вопроса - отнять ли кусок хлеба у десятка тысяч мелких торговцев, оно сразу же решило в положительном смысле вопрос о привлечении венгерских евреев к военной службе (1807). И как будто в насмешку над принципом соответствия гражданских прав и обязанностей, оно около того же времени повысило в полтора раза еврейский «налог терпимости» - символ бесправия «чужестранцев», которым только что объявили об их обязанности проливать кровь за отечество. В 1811 году общая сумма налога терпимости 1.600.000 гульденов. Не были избавлены венгерские евреи и от казённых просветительных экспериментов, которые производились здесь, впрочем, в меньших размерах, чем в Галиции. Для вступления в брак требовалось предъявление свидетельства об окончании курса «нормальной школы». Евреям приходилось изобретать способы «обхода закона», или же прибегать к обычному способу откупаться - от репрессий.

§ 40. Культурное состояние. - Мало затронутое политическим движением революционной эпохи, австрийское еврейство было весьма слабо задето и её культурным кризисом, который наделал столько опустошений в культурной жизни германских евреев. В Австрии ещё прочно держались два устоя старой культуры: раввинизм и хасидизм, из которых первый был окончательно расшатан в Германии, а другой вовсе там не утвердился. Раввинизм ещё властвовал в Богемии, Моравии и Венгрии, где в больших общинах действовали выдающиеся его представители, столпы строгого правоверия (Иехезкель Ландау и его преемники в Праге, моравский «областной раввин» Мордехай Беннет в Никольсбурге, Моисей Сойфер в Пресбурге и др.). В Галиции же хасидизм с конца XVIII века захватывал всё новые позиции и покорил себе почти все общины, кроме нескольких крупных цитаделей раввинизма (Львов, Краков, Броды). Цадики экзальтировали массу одни - своим «чудотворством», другие - своим подвижничеством и святою жизнью (Элимелех Лижанский и его преемники, Вольф Збаражер, Моше-Лейб Сасовер и др.). В 1790-е годы ещё продолжалась борьба за власть в общинах между раввинами и цадиками. Известный антихасидский агитатор, проповедник Израиль Лейбель, приехал из Литвы в Галицию в тот момент (1797-1798), когда в России снова разгорелась война между миснагидами и хасидами (§ 52). Но здесь он натолкнулся на организованную силу хасидов, которые срывали проповеди Лейбеля в синагогах и даже доносили на него полиции, как на опасного агитатора. В первые годы XIX века борьба раввинизма с хасидизмом несколько утихла: оба противника почуяли опасность со стороны общего врага - просвещения, которое проводилось людьми типа Герца Гомберга при поддержке правительства.

Союз просветителей с австрийским правительством, угнетавшим еврейскую массу, компрометировал в её глазах самую идею просвещения. В отчаянном противодействии «немецко-еврейским» школам масса проявляла, конечно, косность невежества и хасидский обскурантизм, но вместе с тем и политический протест, ибо навязывало ей новые школы то самое правительство, которое издавало фараоновские законы против размножения евреев и держало их на дне бесправия. Ненависть к официальным просветителям из кружка Гомберга была перенесена и на скромных книжников-идеалистов, искренне увлекавшихся идеалом культурного обновления еврейства. Таких «еретиков» преследовали, изгоняли из семьи и общества, жгли их «вредные» книги. «Друзьям просвещения» приходилось в различных городах Галиции объединяться в тайные кружки, где предавались чтению произведений Лессинга, Мендельсона, Шиллера и наслаждались запретным плодом: наивным творчеством новоеврейской литературы, органом которой был берлинский «Собиратель» (§ 35).

При таких условиях обновлённая еврейская литература не могла иметь выдающихся представителей в Австрии. Кроме Гомберга, ушедшего в составление плохих казённых учебников, здесь действовал один, более крупный писатель новой школы - Иегуда-Лейб Бензеев. Уроженец Кракова, Бензеев на родине тайно занимался запретными науками, а затем, побывав в Берлине и Бреславле, открыто выступил в качестве сотрудника вольнодумного «Меасэфа». Он поставил себе целью создать орудие для возрождения древнееврейского литературного языка, вытесненного раввинским диалектом. Для этой цели им были написаны две капитальные книги: полная грамматика еврейского языка ("Talmud leshon hibri", Breslau, 1796) и полный его лексикон ("Otzar hashorashim", Wien, 1807). То было необходимое дополнение к библейскому комментарию мендельсонианцев и имело ту же цель: положить в основу новой литературы Библию вместо Талмуда. Бензеев шёл ещё дальше «биуристов» в рационалистическом толковании Библии: он первый осмелился опубликовать «Введение в Библию» ("Mevo lemikrae kodesh", Wien, 1810), с некоторыми, - весьма умеренными, конечно, - элементами библейской критики, заимствованными у известного немецкого ориенталиста Эйхгорна. Большая часть литературных трудов Бензеева была написана и издана в Вене, где автор провёл последние десять лет жизни, в качестве корректора еврейской типографии Шмидта (он умер в Вене в 1811 году, 43-х лет от роду). Жизнь в столице Австрии вдали от родных галицийских обскурантов, давала Бензееву возможность писать, не опасаясь преследований. Однако, и здесь порою одолевал его страх перед ревнителями правоверия. На просьбу одного из своих галицийских друзей выступить с обличением хасидизма в печати, Бензеев ответил (1808), что боится задеть хасидов, ибо они могут отомстить ему сожжением его книг во всей Галиции. «Впрочем, - добавляет он, - мы должны быть благодарны этим ханжам (хасидам), ибо не будь их - не было бы нам житья от сторонников раввинизма. Когда два вора ссорятся, честный человек получит то, что у него украдено. Хасиды нападают на раввинистов, а те на хасидов, и дьявол вертится между ними, - а нас (просветителей) пока оставляют в покое»... Горечь бессилия звучит в этих словах. Слабы ещё были первые пионеры просвещения среди косной патриархальной массы австрийского еврейства, поверхностна была сама система просвещения. Но с течением времени движение, направленное к культурному обновлению народа, углубится и расшириться, и столкновение его со старыми формами быта будет носить более драматический характер.

Берлинская «эпидемия крещений» не успела ещё проникнуть в Австрию. Случаи ренегатства участились только среди венской еврейской аристократии, которая усердно искала сближения с христианским обществом. Ассимиляция прочно укоренилась в этих аристократических гнёздах. В начале XIX века в Вене процветал ещё великосветский салон Фанни Арнштейн (§ 5), жены венского богача Натана Арнштейна, возведённого императором в звание барона. В блестящем салоне баронессы Арнштейн, которая официально не отреклась от еврейства, сходились представители еврейского и христианского общества столицы. Здесь богатые и образованные евреи, не избавленные, однако, от титула «терпимых», сближались с австрийскими чиновниками, писателями и художниками. В годы освободительной борьбы против Наполеона баронесса Арнштейн обнаружила в своей филантропической деятельности пламенный немецкий патриотизм. Во время последовавшего затем Венского конгресса в её салоне собирались иногда дипломатические представители разных государств Европы.

Примечания.

(29) Территория этого края менялась в эпоху 1789-1815 г. По третьему разделу Польши (1795) к Австрии, владевшей ранее Восточной Галицией, отошла и западная Галиция с городом Краковым. В 1809 году последняя была оторвана от Австрии и включена в состав Варшавского Герцогства, но в 1815 году вновь отошла к Австрии. (см. § 44).


Chapter 5. #41.

Глава V: Еврейская Польша во время последних разделов.

§ 41. Еврейский вопрос в литературе Четырёхлетнего сейма. - Первый год французской революции был первым годом польской реформы. В Париже Генеральные Штаты, под напором освободительного движения, превратились из сословного парламента в бессословное Национальное собрание - в Варшаве новый реформаторский сейм, названный Четырёхлетним или Великим, оставался строго сословным, шляхетским, но и на нём лежала печать французских идей XVIII века. В двери сейма стучалось третье сословие - мещанство, требовавшее равноправия, и одной из главных реформ сейма было уравнение мещан со шляхтою в гражданских, хотя и не политических, правах. Ещё два больших вопроса внутренней жизни требовали внимания законодателей-реформаторов: вопросы крестьянский и еврейский. Первый обсуждался, но не мог быть разрешён дворянским парламентом иначе, как в интересах рабовладельцев-помещиков. Еврейский же вопрос только промелькнул в шумных собраниях Четырёхлетнего сейма и, как чёрный призрак, был отогнан в дальний угол палаты, в особую «депутацию» или комиссию, где и застрял, не дождавшись разрешения... Нельзя, впрочем, всецело приписать этот результат консерватизму обновителей Польши - была ещё причина, мешавшая радикальным реформам: над Польшей висел обнажённый меч России, которая не желала внутреннего обновления страны, предназначенной после первого раздела на второе и третье блюда за трапезой «великих держав». Сейм боролся против тяжёлой опеки России, осуществлявшейся её резидентом в Варшаве, и готовил страну к неизбежной войне с могущественным соседом. «Сеймующим сословиям» приходилось больше думать о реорганизации армии и усилении военного фонда, чем о внутренних реформах.

За стенами сейма клокотала и бурлила общественная волна. Рядом с законодательным собранием стал литературный парламент - знаменитая политическая «литература Четырёхлетнего сейма», в которой отражались либеральные течения века. Одна «кузница Коллонтая», эта публицистическая канцелярия реформаторов, наводняла страну брошюрами и летучими листками, касавшимися всех вопросов переустройства Речи Посполитой. Десятки брошюр были посвящены, всецело или отчасти, еврейскому вопросу. Полемика по поводу проектов «еврейской реформы» велась здесь с большой страстностью, затемняя парламентские прения.

Толчок к литературной полемике по еврейскому вопросу дала брошюра, опубликованная сеймовым депутатом от Пинска - Бутримовичем, главным борцом за обновление еврейства в Польше. То была перепечатка известной брошюры «Безымянного обывателя», распространявшейся в двух изданиях - 1782 и 1785 годов (§ 9). Издавая вновь эту брошюру в 1789 году, Бутримович дал ей новое заглавие («Способ преобразования польских евреев в полезных для страны обывателей») и снабдил её своими замечаниями. Популярный сеймовый депутат скрепил, таким образом, своею подписью проект «реформы», основанный на принципе, что в нынешнем состоянии евреи «вредны для государства» не по природе, а вследствие особого воспитания и склада жизни. Следовательно, их необходимо политически и духовно перевоспитать, прежде чем приобщить к союзу граждан. Реформа сводилась здесь к поощрению полезного труда - земледелия и ремесла среди евреев и устранению их от вредного питейного промысла, к борьбе с их обособленностью путём сокращения кагальной автономии, к замене «жаргона» польским языком в школе и деловых сношениях, к запрещению отличительной одежды и привоза еврейских книг из заграницы. К этому проекту «просветительных» репрессий Бутримович прибавил корректив: не допускать евреев к отбыванию воинской повинности натурой, пока просвещение не превратит их в патриотов, готовых служить отечеству.

Однако, и этот проект, основанный на системе опеки и принудительной ассимиляции, казался слишком либеральным большинству передового польского общества. В одном из прогрессивных польских журналов появились «Размышления по поводу проектируемой Бутримовичем еврейской реформы» (декабрь 1789). Автор «Размышлений», признавая элемент «здравой политики» в проекте Бутримовича, упрекает, однако, составителя в том, что «вследствие ревностной заботы о сохранении прав человека, он потворствует порокам евреев». Анонимный журналист требует полного упразднения кагалов и оставления за еврейскими общинами только синагогальной автономии. Затем, он считает нужным ограничить лавочную торговлю евреев в городах, дабы вытеснением их из торговли толкать их больше к ремеслу и земледелию. Некоторые публицисты отзывались о евреях с резкостью, граничащей с юдофобией. Демократически настроенный ксендз, знаменитый Сташиц, автор «Предостережений Польше», называет евреев «летнею и зимнею саранчой для края» и говорит, что только в среде, где покровительствуют праздности, могла приютиться эта «толпа тунеядцев», - забывая, что эти «тунеядцы» создали торговлю шляхетско-холопской страны. Большинство обличителей еврейства сходилось в том, что недостатки этой нации можно исправить путём преобразования её быта сверху. Старый исторический народ, веками самоуправлявшийся, представлялся каким-то сбродом, быт которого можно переделать по произволу: для этого надо только заменить еврейский язык польским - сначала в публичных актах, а потом и частной жизни, на место народной школы поставить государственную, на место кагала - магистрат, на место торговли - ремесло и земледелие. Прожектёры расходились только в степенях радикальности и принудительности «реформы»: одни совершенно уничтожают общинную автономию (Коллонтай), другие только ограничивают её определёнными функциями и отдают кагал под надзор правительства (Бутримович и др.). Одни предлагают стричь евреям бороду и пейсы, жечь Талмуд и сократить числоеврейских праздников, другие довольствуются запрещением традиционной еврейской одежды и закрытием еврейских типографий, с «поощрением перевода еврейских религиозных книг на польский язык». Нормировка еврейских браков по австро-прусскому образцу (женитьба с дозволения администрации, по предъявлении доказательств материальной обеспеченности и общеобразовательного ценза) нравится всем прожектёрам. Некоторые публицисты впутывали в еврейский вопрос и вопрос о «неофитах», то есть выкрестах из секты франкистов, которые вошли в состав польского дворянства и мещанства, но там чувствовали себя чужими и стояли изолированно между христианским и еврейским обществом. Авторы одобряли презрение польского общества к двуличным неофитам, которые сохраняли свои сектантские наклонности, ездили на поклон к Франку заграницу или посылали ему деньги.

Против хора голосов, осуждавших всё еврейское население и обрекавших его на коренную «переделку» полицейскими способами, раздался только один еврейский голос. Холмский раввин Герш Юзефович опубликовал брошюру на польском языке: «Мысли по поводу плана преобразования польских евреев в полезных для страны обывателей». Воздавая должное просвещённому благожелательству Бутримовича, раввин выражает своё изумление по поводу того, что даже просвещённые люди огульно осуждают еврейство и ставят проступки отдельных лиц в вину всему народу, который имеет немало добродетелей и приносит пользу стране. Автор решительно протестует против предполагаемого упразднения кагалов и вмешательства в духовные дела евреев, вообще - против проектов ассимиляции, «которая приведёт к окончательной гибели еврейства». Правоверный раввин, он даже не хочет уступать в вопросе о перемене одежды, замечая не без иронии, что коль скоро евреев относят в разряд дурных людей, то ведь лучше оставить за ними традиционную одежду, которая даёт возможность отличить их от христиан.

В те годы не было ещё в Варшаве влиятельной группы евреев-мендельсонианцев (они появились только в следующие годы, при владычестве Пруссии), которые могли бы печатно высказаться о предложенной реформе со своей точки зрения. «Просвещёнными» считались тогда лица, имевшие сношения с двором или правительством по финансовым операциям или казённым поставкам. В архиве сохранился проект одного из таких «передовых» людей, королевского фактора Абрама Гиршовича, поданный Станиславу-Августу во время «Великого Сейма». Автор предлагает некоторые патентованные средства реформаторов-поляков: привлечение к ремёслам и земледелию («в пустопорожних степях Украины») и запрещение равных браков, но реформу одежды советует начать только с запрещения роскоши в платье - шёлка, атласа, бархата, жемчуга и драгоценных камней, ибо эта погоня за нарядами разоряет людей среднего достатка. Раввинов, по мнению Гиршовича, следует назначать только для больших городов, а не для местечек, ибо во владельческих местечках раввины покупают свои должности у помещиков и потом разоряют поборами свою паству. В кагалах порядок должен быть установлен правительством, ибо сами евреи, вследствие своих разногласий, «не могут установить для себя разумные правила». В проекте выражена полная готовность покориться воле власть имущих в деле «искоренения предрассудков и ложных понятий заблуждающегося народа»... Не мог ещё прозвучать в ту пору голос свободного еврея, который сказал бы польским «реформаторам»: если вы ходите сделать евреев «полезными для государства», вы, прежде всего, должны сделать государство полезным для евреев в той же мере, в какой оно полезно для других народностей, составляющих его. Гражданское равноправие и свобода - единственные меры для исправления того, что исковеркали вековое неравенство и гнёт. Польские реформаторы, верные догме «просвещённого абсолютизма», не могли ещё возвыситься до простой истины, высказанной в Париже в годы революции: «Не может быть полусвободы, как не может быть полусправедливости».


Chapter 5. #42.

§ 42. Голос улицы и сеймовая комиссия. - В 1789 и первой половине 1790 года еврейский вопрос не поднимался на заседаниях Четырёхлетнего сейма. Среди страстных прений по законопроектам первостепенной важности, от которых зависела будущность Речи Посполитой, сейм не обращал внимания пинского депутата Бутримовича, предлагавшего причислить и еврейскую реформу к вопросам ближайшей очереди. Горячая литературная полемика по еврейскому вопросу также не заставила народных представителей ускорить его рассмотрение. Но вот в палату ворвался зловещий шум улицы - и сейм встрепенулся.

Варшавская чернь принялась по-своему решать еврейский вопрос. Для христианских торговцев и ремесленников столицы это был, прежде всего, вопрос профессиональной конкуренции. В первые два года «Великого сейма» сам собой упразднился старый закон, в силу которого евреям разрешалось проживать в запретной для них Варшаве только в недели ярмарочного торга, сопровождавшего сеймовые сессии. Так как сейм продлил свои полномочия на ряд лет, то евреи считали себя вправе продлить и свой срок жительства. Из провинции прибывали в столицу, в поисках заработка, всё новые массы еврейских купцов и ремесленников, и наплыв их дал себя почувствовать местному польскому мещанству: пришельцы отвлекали покупателей и заказчиков от туземцев, членов варшавских гильдий и цехов. Вознегодовало привилегированное мещанство, близкое тогда к уравнению в правах со шляхтой. В марте 1790 года толпа цеховых ремесленников, среди которых было особенно много портных и скорняков, окружила городскую ратушу и стала кричать, что если магистрат не выгонит евреев из Варшавы, то они, цеховые, их всех перережут. Бургомистр Ян Декерт, известный поборник равноправия мещанства, тотчас сообщил о демонстрации сейму, и оттуда явились для увещевания толпы два депутата. На вопрос депутатов о причине демонстрации, цеховые ответили, что от пришлых евреев в городе житья не стало: отнимают у местных портных и скорняков последний заработок. Депутаты обещали уладить дело. И действительно, на другой день администрация изгнала из Варшавы еврейских ремесленников и мелких уличных торговцев, оставив в городе только купцов и промышленников, имевших магазины и склады.

Изгнанные бедняки, которым некуда было деваться, вскоре тайно вернулись в Варшаву. Опять поднялось брожение среди христиан, - и 16 мая 1790 года дело дошло до погрома. В этот день цеховой портной Фокс, встретив на улице еврея-портного с работой в руках, набросился на него и стал вырывать у него свёрток, но еврей вырвался из его рук и убежал. На крик Фокса сбежалась толпа ремесленников-христиан. В толпе был пущен ложный слух, что евреи убили портного-поляка. Раздался призыв к мести, к погрому. Громилы бросились на Тломацкую улицу, но здесь, укрепившись за забором, евреи отбили нападение. На соседних же улицах чернь «выиграла сражение»: разграбила имущество в еврейских квартирах и товар в лавках и складах: ценные вещи были унесены, а прочее брошено в колодцы. Прибежавшая маршалковская стража была встречена градом камней и черепиц со стороны буянов. Только присланная команда пеших и конных солдат рассеяла скопище и водворила порядок. - Взволнованный происшествием, сейм поручил расследовать дело и наказать виновных. Наказание, однако, ограничилось арестом зачинщика Фокса и некоторых его сподвижников. Против евреев же были приняты весьма решительные административные меры: торговцев-разносчиков и ремесленников, встречавшихся на улицах с товаром или своими изделиями, приказано было хватать, отправлять в маршалковскую кордегардию и после наказания розгами изгонять из города... Так поступали с еврейскими ремесленниками в те годы, когда во всех проектах реформ красноречиво говорилось о необходимости привлечь евреев к производительному труду.

Волнения в Варшаве имели, впрочем, и более важные последствия. Сейм убедился, что нельзя и дальше откладывать разрешение еврейского вопроса, который начала грубо разрешать улица. 22 июня 1790 года была избрана сеймовая «депутация (комиссия) для еврейской реформы». В состав её вошли депутаты Бутримович, Яцек Езерский (каштелян луковский) и другие. Езерский сделался вскоре председателем комиссии. Сторонник радикальных реформ, этот депутат яснее всех понимал экономическую сущность еврейского вопроса. В противовес избитой формуле о «превращении евреев в полезных граждан», он говорил в сейме, что считает евреев уже теперь полезными, ибо они вывозят продукты страны заграницу и тем обогащают родину. Хорошее устройство евреев увеличит государственные финансы и на много миллионов усилит денежный оборот. Под руководством Езерского и Бутримовича комиссия работала энергично. Она рассмотрела ряд проектов реформы, внесённых Бутримовичем, Чацким и другими. Проект Бутримовича представлял собой извлечение из упомянутой выше, опубликованной им, брошюры. Однороден с ним был проект известного историка-публициста Тадеуша Чацкого, руководителя Скарбовой комиссии сейма. В этом проекте установлены следующие основные положения: 1) до сих пор правительство считало евреев только терпимыми, отныне за ними признаются права «обывателей», граждан. 2) Предоставляя им права коренных жителей, правительство может требовать, чтобы евреи были «просвещенными на пользу государству». 3) Всякие отличия евреев от христиан, кроме религиозных, уничтожаются. 4) Все промыслы открыты для евреев, кроме питейной торговли, от которой их следует устранить на 50-летний срок, поощряя их взамен этого к земледелию. В видах цивилизования евреев, проект допускает ещё ряд ограничений и принудительных мер: запрещаются ранние браки (до 20 лет до мужчин, до 18 для женщин). Не даётся разрешение на брак лицам, не имеющим средств к жизни. Ограничиваются в гражданских и промысловых правах лица, не представившие свидетельства об окончании курса низшей общеобразовательной школы. Еврейские книги подлежат строгой цензуре. Еврейская одежда должна быть заменена польской или немецкой, еврейский язык в официальных документах - польским.

В начале 1791 года сеймовая «депутация» выработала проект еврейской реформы и внесла его на рассмотрение сейма. В основе проекта, текст которого не дошёл до нас, лежали без сомнения проекты Бутримовича и Чацкого. Поглощённый приготовлениями к объявлению конституции 3-го мая, сейм не мог заняться обсуждением еврейского вопроса. Уже после объявления конституции, на заседании 24-го мая, Бутримович потребовал спешного обсуждения этого проекта. Но тут поднялся другой член «еврейской комиссии», брацлавский депутат Холоневский, и заявил, что он находит проект комиссии, расширяющий торговые права евреев, вредными для интересов малой Польши, а потому предлагает вниманию палаты свой собственный проект. Сейм обрадовался поводу отсрочить обсуждение неприятного вопроса. В июне был назначен перерыв в заседаниях сейма, продолжавшийся до сентября. Таким образом, великая хартия польской реформы - конституция 3-го мая 1791 года была обнародована без всякого изменения в положении евреев. Правда, конституция оставила в силе и прежний сословный строй Речи Посполитой - феодализм панов и закрепощение крестьян, но всё же она дала гражданские права мещанству и отчасти демократизировала представительные учреждения. Только народ-пасынок был совершенно обойдён в этом завещании умирающей Польши.

Возобновившаяся осенью 1791 года сеймовая сессия работала в особенно тревожной политической атмосфере: реакционные противники новой конституции волновали страну. Надвигалась внутренняя междоусобица и война с Россией. Тем не менее, неутомимый Бутримович решился вновь напомнить сейму о необходимости распространить опёку правительства на «несчастную народность, которая сама не может себя выручить и даже не знает, в чём коренится улучшение её участи». Он требовал пересмотра в комиссии выработанного ранее проекта, с тем чтобы, после внесения в него некоторых изменений, «вызываемыми нынешними обстоятельствами», вновь внести его в палату. Поддерживая это предложение, Езерский осмелился высказать на заседании сейма (30 декабря) свою вышеупомянутую мысль, что он считает евреев уже «полезными обывателями», а не только подлежащими «превращению в полезных». Сейм принял предложение, и комиссия опять приступила к работе. Но результат этой работы был ничтожен. После долгого обсуждения, комиссия пришла к следующему заключению: «Для улучшения участи еврейского населения необходимо упорядочить его жизнь. Однако, упорядочение невозможно, пока это население не будет освобождено от своих кагальных долгов (30) , что может наступить лишь после того, как Скарбовая комиссия займётся их ликвидацией». А потому, прежде чем осуществить проект реформы, правительство должно выяснить способы ликвидации кагальных долгов. Решение еврейской комиссии было охотно принято общим собранием сейма: ноша свалилась с плеч - не надо думать о «реформе» и «равноправии», достаточно поручить местным судам определение размера кагальных долгов, а Скарбовой комиссии - погашение их из кагальных фондов или специальных источников, и работы хватит на много лет. Так, под видом ликвидации долгов, была ликвидирована «еврейская реформа»...

Обойдённые конституцией 3 мая, евреи, если верить рассказам некоторых современников, сделали попытку воздействовать на правительство и сейм через короля Станислава-Августа, пользуясь своими придворными связями. Где-то состоялось тайное совещание еврейских общественных деятелей, и там были избраны трое уполномоченных для ведения переговоров с королём об улучшении положения евреев. Уполномоченные действовали, в конце 1791 и в начале 1792 годов, через королевского секретаря Пиатоли. Вскоре они были приняты королём в особой аудиенции, в торжественной обстановке: король будто бы принял их сидя на троне. Евреи просили о даровании им прав гражданства и права приобретения недвижимости в городах, о сохранении их общинной автономии и независимости от магистратов. Рассказывали, будто еврейские уполномоченные посулили королю дар в 20 миллионов на уплату его личных долгов. В дело были посвящены некоторые лидеры сейма, в том числе и радикал Коллонтай. Король будто бы старался провести проект еврейской реформы через «депутацию» и сейм, но это не удалось... Вопрос столетий не мог быть разрешён в этот тревожный момент, когда уже смерть витала над страной, истощавшей свои силы в последнем порыве к независимости.

Примечания.

(30) На еврейских общинах Польши тяготели огромные долги по займам, сделанным кагалами в течение долгого времени для покрытия податных недоимок, чрезвычайных расходов и т.п. Кредиторами являлись городские магистраты, католические монастыри и частные лица. Вопрос о ликвидации этих долгов неоднократно возбуждался на сеймах второй половины XVIII века.


Chapter 5. #43.

§ 43. Второй и третий разделы; Берек Иоселевич. - Агония Польши приближалась. Противники майской конституции из консервативных элементов страны соединились с русским правительством, фатальным тормозом прогресса в сфере своего влияния. Возникла Тарговицкая конференция, вспыхнула междоусобная война (лето 1792). Оторванные от политической жизни, евреи, однако, кое-где выказывали своё сочувствие борцам за новую конституцию: еврейские портные в Вильне взялись изготовить бесплатно двести мундиров для армии свободы; сохачевская и пулавская общины приняли участие в патриотических пожертвованиях; бердичевские евреи участвовали в депутации местных купцов, встречавшей командующего польской армией Юзефа Понятовского и поднесли новые инструменты для полковых музыкантов. Еврейские общины Волыни и Подолии не мало пострадали от военных действий. Община Острога перенесла бомбардировку города русскими войсками в июле 1792 года... Но страну не спасли все эти жертвы. В 1793 году совершился второй раздел Польши между Россией и Пруссией. К России отошли Волынь с частью Киевщины, Подолия и Минское воеводство. Пруссия присоединила другую часть Великой Польши (Калиш, Плоцк и др.) с Данцигом и Торном. Снова от Польши была оторвана огромная территория с сотнями тысяч еврейского населения. Униженная нация почувствовала жгучую боль от нового разреза. Вспыхнула революция 1794 года.

Вождь восстания Костюшко, вскормленный атмосферою двух мировых революций - американской и французской, имел гораздо более высокие понятия о политической и гражданской свободе, чем вся освободительная рать шляхетской Польши. Он понимал, что не может быть свободного государства без уничтожения рабства крестьян и неравенства граждан. В пылу борьбы за спасение отечества порой прорывались эти демократические устремления вождя, и угнетённые классы чувствовали, что разыгрывается нечто большее, чем шляхетская революция. Энтузиазм свободы охватил и некоторые слои еврейского общества. Это сказалось во время долгой осады Варшавы русско-прусской армией, летом и осенью 1794 года, когда всё население было призвано к обороне столицы. Те самые евреи, которые ещё недавно подвергались уличным нападениям и по приказу администрации безжалостно изгонялись из Варшавы, стояли теперь, в годину опасности, в окопах рядом со своими гонителями, вместе с ними копали рвы и насыпали валы для обороны города. Часто, по тревожному сигналу, собирались эти добровольцы, вооружённые, чтобы дать отпор осаждающим. Под свистом пуль и огнём картечи, отражали они атаки вместе с прочими варшавянами, теряя раненых и убитых, но, не падая духом. Среди евреев, оборонявших Варшаву, возникла мысль образовать особый еврейский легион для защиты отечества. Во главе этой группы патриотов стоял Берек Иоселевич.

Уроженец жмудского городка Кретингена (родился около 1765 года), Берек прошёл тернистый путь бедного еврейского юноши: от религиозной школы - «хедера» к профессии пинского фактора. Он поступил на службу к знатному вельможе, виленскому епископу Масальскому, - и тут уже начинается его не совсем обычная карьера. Бывая часто заграницей, особенно в Париже, Масальский брал с собой своего расторопного фактора. Молодой Берек научился там французскому языку и имел возможность наблюдать со стороны жизнь парижских салонов, где вращался его господин. Он увидел новый мир и почуял новые веяния, носившиеся в воздухе столицы мира накануне великой революции. В годы Четырёхлетнего сейма Берек уже оставил службу у Масальского и жил в Варшаве, в предместье Прага, обзаведшись семейством. Здесь, в атмосфере патриотического возбуждения, созрели в душе Берека те смутные впечатления, которые он вынес из своего пребывания в панской среде и из своих заграничных путешествий. Появление героя Костюшко и осада Варшавы придали неясным чаяниям реальное воплощение: нужно бороться за свободу отчизны, за спасение столицы, где одинаково заперты и сдавлены вражеской рукой поляки и евреи. Нужно доказать, что и пасынки отечества умеют сражаться в рядах её сынов и заслуживают лучшей доли. В сентябре 1794 года, в самый разгар обороны Варшавы, Берек Иоселевич подал главнокомандующему Костюшко просьбу о разрешении образовать особый полк лёгкой кавалерии из еврейских волонтёров. Костюшко охотно удовлетворил просьбу и с радостью возвестил об этом в особом приказе от 17 сентября, где превознёс патриотическое рвение инициаторов, «помнящих о земле, на которой родились, и о том, что из её освобождения евреи будут черпать выгоды наравне с другими». Берек был назначен командиром еврейского полка. Началась вербовка добровольцев в этот полк и сбор денег для его вооружения. 1 октября в варшавской «Правительственной газете» появилось следующее воззвание Берека Иоселевича к соплеменникам, написанное по-польски, но в старом еврейском стиле: «Слушайте, сыны племени Израильского, все, в чьём сердце запечатлён образ всемогущего Б-га, все, кто хочет помочь бороться за отчизну!.. Знайте, Ныне пришёл час отдать этому все наши силы... Ведь много есть могущественных панов, шляхетских детей и великих умов, готовых жизнь отдать за отчизну. Почему же нам, гонимым, не взяться за оружие, когда мы угнетены больше, чем все люди на свете?.. Почему не должны мы трудом добыть свободу, обещанную нам так же твёрдо и искренне, как и другим людям? Но надо наперёд заслужить её... Мне выпало счастье - по повелению начальства стать полковником. Пробудитесь же, помогите освободить угнетённую Польшу! Верные братья, будем бороться за отчизну, пока останется в нас хоть капля крови! Если бы мы и не дождались этого (свободы), то хоть дети наши будут жить спокойно и свободно, не скитаясь, как дикие звери. Пробудитесь, как львы и леопарды!»...

Прост и наивен был язык Берека, наивна его политическая мысль. Призывая евреев бороться за свободу рядом с «могущественными панами», он забывал, что свобода евреев отнюдь не обеспечивалась свободой панов, среди которых было очень мало гуманистов типа Костюшко. Он жил в эпоху, когда западные евреи стремились доказать свой «цивизм». Перед ним, вероятно, носились образы евреев, служивших с 1789 года в парижской национальной гвардии... Берек увлёк своим энтузиазмом много добровольцев. В короткое время составился полк из 500 человек. Наскоро вооружённый на скудные средства, ассигнованные революционным правительством, и на доброхотные пожертвования, еврейский отряд имел вид пёстрой народной милиции, но чувство воинского долга было сильно во всех этих людях, из которых многие впервые держали оружие в руках. Еврейский полк доказал свою неустрашимость и самоотверженность в роковой день 4 ноября, в день кровавого штурма Праги русскими войсками Суворова. Среди 15 тысяч поляков, погибших на валах Праги, на улицах Варшавы и в волнах Вислы, был и полк Берека Иоселевича. Большая часть его пала на укреплениях, от русских пуль и штыков. Поковнику Береку удалось спастись: он бежал заграницу вместе с генералом Зайончиком, сподвижником Костюшко, попавшего ещё раньше в русский плен. Арестованный в Австрии, Берек, спустя некоторое время, бежал и оттуда, и вскоре очутился во Франции среди польских эмигрантов, участников последнего восстания.

Третий раздел Польши (1795) ввёл в состав России ядро польского еврейства - густые массы Литвы (Виленского и Гродненского воеводств). Пруссия поглотила остальную часть Великой Польши, с Варшавой и Мазовией; к ней сверх того отошла и Белостокская область. Австрия округлила свои обширные галицийские владения присоединением Кракова и Люблинского воеводства. Отныне судьба польских евреев сливается с судьбою их братьев в этих трёх государствах и получает трёхцветную окраску - австро-прусско-русскую (§§ 29,38,45). Однако, третий раздел Польши не был ещё окончательным. На короткий промежуток встаёт в истории призрак полунезависимой Польши. Спустя 12 лет после третьего раздела, Наполеон I, переделывая политическую карту Европы и созидая эфемерные государства, вырезал из «прусского захвата» Великопольскую провинцию и образовал из неё Герцогство Варшавское - небольшое государство под управлением саксонского короля Фридриха-Августа III (внука последнего польского короля саксонской династии, Августа III). Это было в 1807 году, после разгрома Пруссии Наполеоном. А через два года, когда Наполеон разгромил и Австрию, он оторвал от неё часть её польских провинций и присоединил к Герцогству Варшавскому (1809).


Chapter 5. #44.

§ 44. Герцогство Варшавское и Наполеоновская реакция. - Очищенная от пруссаков Варшава снова стала, после 12-летнего промежутка, столицей польского центра, восстановленного под опёкой Наполеона. Герцогство Варшавское, состоявшее из десяти департаментов Великой и Малой Польши (Варшава, Калиш, Плоцк, Ломжа, Познань, Быдгощ, затем - Краков, Люблин, Радом, Седлец), получило довольно либеральную конституцию с двумя законодательными палатами (сейм и сенат), с гражданским «Кодексом Наполеона», только что введённым во Франции. Основные законы гласили о равенстве всех перед законом. Преисполнились надеждами передовые евреи нового государства, которых предшествующий прусский режим приучил не к равноправию (его и в самой Пруссии ещё не было), но к борьбе за равноправие, вопреки желанию косных хасидских масс остаться при старом порядке. Ещё не потускнел в еврейском обществе ореол Наполеона - верилось, что император распространит своё покровительство и на польских евреев. Но и эти надежды были жестоко обмануты. Первый год Герцогства Варшавского (1807-1808) был годом поворота наполеоновской политики по отношению к евреям: «позорный декрет» 17 марта 1808 года приостановил на десять лет, почти во всей французской империи, действие закона о равноправии евреев. Этой реакции в метрополии воспользовались государственные деятели Польши, которых пережитые несчастья ничему не научили и которые даже теперь не могли допустить равноправия нелюбимого племени.

Весной 1808 года, правительству Герцогства Варшавского пришлось заняться еврейским вопросом, как вследствие ходатайства евреев о правах гражданства, так и в связи с предстоявшими выборами в сейм. Осведомлённый уже о мартовском декрете Наполеона, совет министров в Варшаве ухватился за него, как за якорь спасения. Герцогу Фридриху-Августу был представлен доклад, в котором говорилось, что «Герцогству грозила бы печальная будущность, если бы израильский народ, находящийся здесь в значительном числе, сразу стал отныне пользоваться правом гражданства», ибо этот народ «хранит национальный дух чуждый стране», и занимается непроизводительными промыслами (31) . Как на способ избавиться от обязательного по конституции «равенства граждан», совет указал на суспенсивный декрет Наполеона, не отменяющий, а только отсрочивающий равноправие. Желая заручиться в этом деле одобрением Наполеона, варшавское правительство вело переговоры со своими агентами во Франции и французским министром-юдофобом Шампаньи. Когда благосклонное отношение Наполеона к этому акту стало известно в Дрездене и Варшаве, герцог издал декрет следующего содержания (17 октября 1808 года): «Жители нашего Варшавского Герцогства, исповедующие религию Моисея, устраняются на десять лет от пользования политическими правами, которые им предстояло получить, в надежде, что в этот промежуток они искоренят в себе так сильно отличающие их от прочего населения признаки. Означенное постановление не будет мешать нам, однако, дозволять отдельным лицам этого исповедания пользоваться политическими правами и до истечения указанного срока, если только они заслужат нашу высокую милость, удовлетворяя условиям, которые будут установлены нами в особом распоряжении относительно исповедующих религию Моисея».

Так в вежливых выражениях, в модно-французском стиле, отняло варшавское правительство у всех «исповедующих религию Моисея» право гражданства, предоставленное им конституцией. Для красоты стиля было употреблено выражение «политические права», между тем как в действительности евреи лишались существенных гражданских прав. В ноябре 1808 года им было запрещено приобретать родовые имения шляхты. Были восстановлены унизительные ограничения на право жительства евреев в Варшаве: декретом 16 марта 1809 года предписывалось евреям выселиться в полугодовой срок из главных улиц столицы, с исключениями для единичных лиц - банкиров, крупных купцов, врачей, художников. Принялись за укрепление старого польского законодательства в самых обидных его формах.

Среди еврейского общества началось брожение. В Варшаве тогда уже существовала значительная группа передовых евреев, приобщившихся к модному берлинскому просвещению и отказавшихся от тех отличительных признаков в одежде и внешнем облике, за которые евреев карали лишением прав. Основываясь на второй статье суспенсивного декрета, допускавшей изъятие из закона для лиц, которые «искоренят в себе отличительные признаки», группа таких евреев (17 человек) заявила в январе 1809 года министру юстиции, что они «с давних пор старались своим нравственным поведением и одинаковой одеждой сблизится с остальным населением, и теперь уверены, что перестали быть недостойными гражданских прав». На это раболепное заявление министр юстиции Лубенский - один из «конституционных» министров, умеющих под либеральной маской осуществлять заветы деспотизма - ответил грубым софизмом, что конституционное равенство перед законом не делает ещё всех гражданами, ибо гражданином может считаться только тот, кто верен королю и только эту страну считает своим отечеством, - а «могут ли исповедующие законы Моисея почитать эту страну своим отечеством? Не желают ли они возвратиться на родину своих предков? Не чувствуют ли они себя отдельной нацией? Одна перемена одежды ещё не достаточна».

На ряду с представителями сюртучной культуры, домогавшихся личных привилегий, были в варшавском еврейском обществе поклонники берлинского просвещения, считавшие своим долгом бороться за права всего народа. 17 марта 1809 года пять представителей варшавской общины (Михель Равский-Этингер и др.) подали сенату Герцогства записку, в которой звучала не только мольба, но и ноты негодования: «Тысячи людей польского народа, старозаконного исповедания, которым многовековая оседлость даёт право считать её своей отчизной наравне с другими жителями, до сих пор без вины, с вредом для общества и обидою для человечества, неведомо за что, обречены на унижение и стонут под тяжестью ежедневных притеснений»... Несмотря на просвещённый дух века и на «мудрость законов Наполеона Великого», - продолжают просители - евреи лишены гражданских прав, не имеют защитников в сейме и в сенате и со скорбью предвидят, что и их «дети и потомки не дождутся лучшей доли». «Мы обременены податями больше, чем другие жители. У нас отнята радостная возможность, приобрести кусок земли, построить домик, основать хозяйство, фабрику, свободно вести торговлю, - вообще, делать всё то, что Б-г и природа позволяют человеку. В Варшаве нам даже приказано убраться из главных улиц. Разве та земля, на которой родились наши предки, дорого оплатив этот дар, навсегда останется чужою для нас?.. Господа сенаторы! Мы несём к вам слёзы отцов, детей и следующих поколений: мы просим, чтобы вы ускорили счастливую возможность и для нас пользоваться правами и свободами, которыми Наполеон Великий одарил всех жителей этой страны и которые наша любимая отчизна признаёт за своими детьми».

На эту слёзную просьбу, на это покорное причисление себя к «людям польского народа» - сенат откликнулся жёстким докладом герцогу, где говорилось, что евреи сами навлекли на себя «умаление их прав» своими «нечестными промыслами» и «вредным для блага общества способом их жизни»; нужна реформа еврейского быта, и для этого нужно посадить комиссию, которая бы выработала план реформы. Такая комиссия, впрочем, уже работала с конца 1808 года, под председательством рефендария Войды, и составляла «план реформы» в духе принудительного просвещения и ополячения евреев. Но все эти комиссии были только приличным способом похоронить еврейский вопрос.

В тот момент, когда правительство Герцогства Варшавского отвергло мольбу евреев о равноправии под предлогом недостатка у них патриотизма, в Варшаве жил и действовал яркий символ польского патриотизма - герой революции 1794 года, Берек Иоселевич. После 12-летних скитаний по Европе, где он участвовал во многих войнах Наполеона, в рядах «польских легионов» Домбровского, - Берек в момент основания Герцогства Варшавского вернулся на родину и получил место шефа эскадрона в регулярной польской армии. Не исполнилась мечта старого бойца: его «еврейский полк» напрасно покрыл своими трупами валы Праги в 1794 году, и спустя 12 лет братья павших за отчизну должны были ещё вымаливать себе права гражданства в ней. Но Берек забыл о своём первом призыве: он уже сделался профессиональным воином. Чисто польский патриотизм и личная храбрость толкнули его на последний в его жизни военный подвиг: когда весною 1809 года разгорелась война Герцогства с австрийцами, Берек Иоселевич во главе своего эскадрона ринулся в бой с неприятельской кавалерией, близ города Коцка. Он пал в этой битве, после ряда подвигов (5 мая). Газеты оплакивали гибель героя. Представитель польской аристократии, Станислав Потоцкий, посвятил его памяти речь в варшавском собрании «Общества друзей науки». «Ты опечалил - говорил оратор - страну героев, о доблестный полковник Берко, когда чрезмерная отвага кинула тебя в гущу врагов... Помнит отчизна и давние раны твои, и битвы твои, помнит вечно, что ты первый дал своему народу пример возрождённой доблести и воскресил облик воинов, которых некогда оплакивали дочери Сиона». Благодарность «отчизны» выразилась в том, что герцог особым декретом разрешил вдове Берека, которой трудно было жить и воспитывать детей на получаемую скудную пенсию, проживать и на запретных для евреев улицах Варшавы и «торговать там водкой»... Других привилегий не давали тогда евреям, даже в виде изъятия.

Гражданского равноправия боялись не только поляки, но и тёмные еврейские массы, находившиеся тогда под сильнейшим гипнозом хасидизма и культа цадиков. Угнетённая, бедствующая масса желала, конечно, снятия тех правовых стеснений, которые отравляли ей существование. Однако, гражданская эмансипация пугала её своими последствиями: ломкой старого духовного строя, крушением автономной общины и школы, распространением безверия, насильственным или добровольным ополячением. Примеры Запада и проекты польских «реформаторов» могли только укрепить в этом убеждении еврейскую ортодоксию. Особенно страшило патриархальную массу непривычная для неё воинская повинность, которую её заставляло отбывать натурой правительство Герцогства Варшавского - в ту пору, когда солдат вели на бойню во славу Наполеона. Цадики (Израиль Козеницер, Яков-Ицхок Люблинер и др.) и влиятельные хасиды подняли сильнейшую агитацию в стране с целью предотвратить двойное «несчастье» (gzera) - равноправие и солдатчину, сулящие гибель религии и национальности. К военному министру Иосифу Понятовскому и другим членам правительства шли хасидские депутации с мольбою об оставлении в силе старого польского порядка в еврейских делах. Эти просьбы, нередко подкрепляемые посулами очень крупных денег, были больше по душе польским министрам, нежели ходатайства передовых варшавян о равноправии. Правительство могло теперь оправдывать свою скверную политику указанием на то, что благочестивые евреи сами не желают эмансипации. Предупредив ещё в 1808 году желание еврейских обскурантов декретом об отсрочке равноправия, правительство позже почувствовало, что нельзя требовать жертв крови от людей, исключённых из гражданского общества, и наконец согласилось на ходатайство, чтобы евреям разрешилось уплачивать добавочный денежный налог взамен исполнения рекрутчины в натуре. Декрет 29 января 1812 года узаконил замену личной воинской повинности денежным налогом, на общую сумму на 700.000 злотых ежегодно. Это избавило польских евреев от печальной участи служить пушечным мясом в кровавых авантюрах Наполеона, но юдофобам дало лишний повод пенять на непатриотичность евреев.

Уже незадолго до своего падения, в военную бурю 1812 года, правительство Герцогства Варшавского нашло досуг для того, чтобы нанести еврейству экономический удар. По представлению министра Лубенского, последовал герцогский декрет (30 октября), запретивший евреям, по прошествии двухлетнего срока, торговать водкой и содержать шинки, - то есть, отнят был источник пропитания у десятков тысяч семейств. Правительство секретно мотивировало эту меру ожидавшимся тогда увеличением территории Герцогства и восстановлением Старой Польши, где нужно было сильной экономической репрессией встретить возвращающееся еврейское население. Но надежды на мощь Наполеона не сбылись: кумир был низвергнут. Варшавское Герцогство, бледный призрак независимой Польши, распалось, и судьба страны снова была отдана в руки трёх разделивших её держав, в особенности России. А миллионная еврейская масса русской Польши уже знала тогда, чего ей ждать от новой владычицы...

Примечания.

(31) Как представляли себе польские министры идеальных евреев, достойных эмансипации, видно из письма министра финансов Дембовского (март 1808): «Согласно конституции, не должно быть у евреев ни отдельных кагалов, судов, присяг, ни особой одежды, ни особых обычаев и предрассудков, ни отдельных школ и особого порядка воспитания детей, - вообще, они не должны составлять отдельный род с отдельными браками».


Chapter 6. #45.

Глава VI: Новый еврейский центр в России.

§ 45. Узаконение «черты оседлости» (конец царствования Екатерины II. - Поглощая крупными дозами территорию Польши вместе с её еврейским населением, Россия ощущала в своей внутренней политике рост нового ингредиента - еврейского вопроса. Решение вопроса могло идти, при тогдашних условиях, не по прямому пути равенства перед законом, а по извилистому пути специального законодательства. Иначе не могло быть в стране сословных перегородок, при государственном строе, в фундаменте которого лежало закрепощённое крестьянство, а наверху красовалось самодержавие, опирающееся на дворянство. Либеральные влияния являлись здесь результатом случайных политических ветров, дувших с Запада, и представляли слишком слабую вентиляцию для душной российской атмосферы. Когда же с Запада подул резкий ветер - ураган французской революции, в России поспешили заткнуть все щели для предохранения от заноса «политической заразы». Либеральное в начале, царствование Екатерины II увенчалось реакционным концом (1789-1796). В эти годы реакции совершился кризис еврейской истории: второй и третий разделы Польши отдали в распоряжение русского правительства новые, густо заселённые евреями области Волыни, Подолии и Литвы, которые вместе с ранее присоединённой Белоруссией составляли огромную полосу Западной России. По мере роста этой полосы, выясняется отношение русского правительства к её еврейскому населению. Исчезают первоначальные колебания Екатерины II в еврейском вопросе, и выступает определённое стремление: прикрепить еврейские массы к присоединённой полосе, не давая им выхода внутрь империи, да и в пределах западного района ограничить сферу их экономической деятельности и выделять их из купеческо-мещанского сословия в особую податную группу. Исключительное законодательство для евреев возводится в систему.

Уже накануне второго раздела, когда русское правительство предвидело наплыв новых еврейских масс, оно приготовило для них роковой дар: закон о «черте оседлости», создавший особый класс территориально прикреплённых граждан в царстве сельского крепостничества. Толчок к этому был дан, впрочем, не сверху, а снизу, со стороны именитого христианского купечества, которое испугалось свободной конкуренции и возопило о покровительстве. Еврейские купцы двух белорусских губерний - Могилёвской и Полоцкой (Витебской), граничивших с великорусскими губерниями Смоленской и Московской, стали приезжать в Смоленск и Москву и торговать оптом и в розницу заграничными мануфактурными товарами. Торговля имела успех, так как еврейские купцы продавали товары хорошего качества по дешёвой цене. Это встревожило московских купцов, и они в феврале 1790 года подали московскому главнокомандующему жалобу на евреев, которые торгуют «вывозимыми из заграницы товарами с уменьшением против настоящих цен, чем причиняют здешней торговле весьма чувствительный вред». Жалобщики ссылались на славные традиции Московского государства, не допускавшего евреев в свои пределы, и уверяли начальство, что от соперничества евреев местная торговля придёт в полное «разстроение» и русские купцы разорятся. Эта жалоба, направленная не только против евреев, но и против интересов русского потребителя, которого эксплуатировали коренные монополисты торговли, нашла сочувственный отклик в правительственных сферах. И когда осенью того же года в Государственном совете рассматривалось контр-ходатайство евреев о дозволении им записываться в смоленское и московское купечество, было решено, что евреям нельзя предоставить право свободной торговли во внутренних губерниях, ибо «от допущения их к этому не усматривается никакой пользы». Через год это решение было закреплено указом Екатерины II (23 декабря 1791), гласившим, что «евреи не имеют права записываться в купечество во внутренние российские города и порты, а только дозволено им пользоваться правом гражданства и мещанства в Белоруссии». Для смягчения этой жестокой меры, указ «признал за благо распространить таковое право гражданства, сверх белорусских губерний, на Екатеринославское наместничество и область Таврическую», то есть на вновь присоединённую Новороссию, куда правительство тогда усиленно сгоняло людей с целью заселения пустопорожних степей.

Так совершилось первое закрепощение евреев - в Белоруссии. Спустя два года, после второго раздела Польши, к северо-западному гетто прибавилась соседняя Минская губерния и юго-западный край - Волынь и большей частью Киевщины и Подолия. Указом 23 июня 1794 года была узаконена расширенная черта оседлости евреев. Им дозволено «отправлять купеческие и мещанские промыслы в губерниях: Минской, Изяславской (впоследствии Волынской), Брацлавской (Подольской), Полоцкой (Витебской), Могилёвской, Киевской, Черниговской, Новгород-Северской, Екатеринославской и в области Таврической». Этим указом район жительства евреев был расширен той, давно отторгнутой от Польши, русской Украиной или Малороссией (губернии Черниговская, Новгород-Северская - позже Полтавская - и часть Киевской), откуда так усердно гнали евреев «за рубеж» при трёх императрицах, предшественницах Екатерины II. Органическая связь Малороссии с только что присоединённой польской Украиной заставила правительство пустить туда исконных обитателей края - евреев. Даже святой град Киев открыл им свои ворота. Днепр на обоих своих берегах сделался центральной рекой «еврейской» территории. В 1795 году к днепровскому бассейну присоединился, по третьему разделу Польши, бассейн Немана - Литовский край (Виленская и Гродненская губернии). Этим закончилось формирование черты оседлости на исходе XVIII века. Восточная Россия также тщательно охранялась от проникновения туда еврейского элемента, как некогда, во времена старого Московского государства. Войдя в состав новой России, миллионная еврейская масса едва ли могла предвидеть, что первобытная старомосковская политика запирания дверей перед целым народом останется одной из священных заповедей российского режима в течение всего XIX века и будет завещана им XX.

Тем же указом 1794 года, который окружил китайскою стеной район жительства евреев, было установлено ещё одно основное ограничение - податное. Евреи, желающие записаться по городам в мещанство и купечество, обязывались платить установленные подати «вдвое против положенных с мещан и купцов христианского вероисповедания». Те же, которые не захотят остаться в городах на этих условиях, должны выехать из российской империи после уплаты штрафа - трёхлетней двойной подати. Таким образом, за оставление на прежних местах с лишением права свободного передвижения по империи евреи должны были платить государству вдвое больше податей, чем горожане христианского исповедания, пользовавшиеся свободой передвижения. Эта податная кара не избавляла евреев от платежа особого рекрутского налога, установленного для них, как и для русского купечества, взамен личного отбывания воинской повинности (указы 1794 и 1796 годов). От двойной подати были освобождены караимы Таврической губернии, за которых хлопотал новороссийский генерал-губернатор Зубов. Караимам разрешалось также владеть имениями. Они вообще были уравнены в правах с христианским населением, «с предостережением только, чтоб в общество сих караимов не входили из тех евреев, кои известны под названием раббинов (раввинистов), о которых изданные от нас узаконения долженствуют исполняемы быть во всей точности» (указ от 8 июня 1795 г.). Тут ярко выступает национально-религиозный мотив ограничительного законодательства о евреях: малочисленные караимы, веками оторванные от еврейской нации и её духовного достояния, признаны более желанными гражданами государства, чем подлинные евреи, подлежащие усмирению путём репрессий.

Решительная наклонность к репрессиям проявилась в указе 1795 года, которым повелевалось: приписать всех живущих в деревнях евреев к городам и «стараться переселить их в уездные города, дабы сии люди не скитались во вред обществу, но, производя торги и размножая рукоделия и ремёсла, и себе прибыль и обществу пользу приносили». Этим узаконен был давно практиковавшийся произвол местной администрации, часто изгонявшей евреев из сёл в города под тем предлогом, что евреи приписаны только к городскому сословию. Выселяемые из деревень семейства, лишённые своих заработков, совершенно разорялись, не имея возможности по одному велению властей «размножать рукоделия и ремёсла и производить торги» там, где и для наличных торговцев и ремесленников не хватало хлеба. Система начальственной опеки могла только сковывать, а не развивать экономическую деятельность евреев. То была австрийская система Иосифа II (§§ 5 и 38), которой русская императрица явно подражала.

Делались попытки распространить эту опёку и на кагальное самоуправление. В 1795 году был повторён приказ, по которому в виду предоставленного евреям права участия в общегородском самоуправлении (в магистратах и ратушах) - губернские и уездные кагалы лишаются своих общественно-судебных функций и «не должны касаться ни до каких дел, кроме обрядов закона и богослужения». На деле, однако, участие евреев в муниципалитетах было весьма слабо, вследствие враждебности к ним христианского мещанства. Кагалы же, на которые правительством возлагались фискальные функции, сохранялись в интересах казны, и в силу этих обязанностей, они продолжали служить органами еврейской общинной автономии, хотя и урезанной, дезорганизованной. (§ 51)

Так положено было, в последние годы царствования Екатерины II, прочное начало исключительному законодательству о евреях: поставлена была «московская» стена между западом и востоком России, а внутри замкнутой полосы намечалась тенденция образовать ещё более узкую полосу и сдавить еврейские массы в городах и местечках, вытесняя их из деревень. Воплотить эту тенденцию в закон выпало на долю преемников Екатерины II.

Историк, впрочем, не должен умолчать о единственной «реформе» той эпохи: из законодательных актов последнего десятилетия царствования Екатерины II исчезла прежде употреблявшаяся презрительная кличка «жиды» и заменена словом «евреи». Дальше этой словесной реформы русское правительство не пошло.


Chapter 6. #46.

§ 46. Проекты регламентации еврейского быта (царствование Павла I). - Система суровой опеки продолжалась и в короткое царствование Павла I (1796-1801). Полоса еврейской оседлости увеличилась тогда ещё одной окраинной губернией - Курляндией. В присоединённом к России в 1795 году Курляндском Герцогстве проживало несколько тысяч еврейских жителей, «терпимых» по немецкому образцу, как иностранцы, и лишь частью добившихся общинной организации. Возник вопрос: как взимать государственные подати со странствующих торговцев, которые составляли большую часть еврейского населения и не были причислены ни к общегородским или сельским сословиям, ни к еврейским общинам? В 1799 году вопрос был разрешён русским правительством: поставить евреев Курляндии в положение их соплеменников в прочих западных губерниях, предоставляя им право записываться в купеческо-мещанское сословие и учреждать кагалы. Интересы фиска на этот раз дали толчок к общинной организации еврейских масс в царстве немецких баронов.

Сжатое в западном крае, еврейское население могло рассчитывать на свободу передвижения, по крайней мере, в пределах городов этого края. Элементарным правом передвижения воспользовались многие в обедневшей Белоруссии и стали переселяться в более богатые и менее населённые евреями малороссийские губернии, особенно в Новгород-Северскую (позже - Полтавская). Правительство обратило внимание на эту внутреннюю эмиграцию и не оставило её без своей строгой опеки: купцам дозволено было переселяться из Белоруссии в Малороссию беспрепятственно, мещанам же впредь разрешалось переселение только на условиях, установленных для всех лиц податного сословия, то есть по увольнительным свидетельствам (декабрь 1796).

Скудное по части законодательного творчества, царствование Павла I оказалось богатым в подготовительной к нему стадии: это время изобилует проектами регламентации еврейского быта на основании официальных «исследований». В последние годы XVIII века (1797-1800) идёт какая-то лихорадочная канцелярская работа в этом направлении: правительство знакомится с состоянием недавно приобретённых от Польши провинций и в частности - еврейского населения. Ознакомление началось с опроса дворянства и высшей администрации на местах. В 1797 году поводом к этому послужило донесение о голоде в Минской губернии. Из Петербурга было предписано минскому губернатору Карнееву: выслушав мнение местных «маршалов» или предводителей дворянства, доставить «изъяснение причин бедного крестьян состояния» и проект его улучшения. Мудрое решение - спросить дворян-помещиков о причине бедности их рабов-крестьян - принесло достойные плоды. Польские магнаты-маршалы, съехавшиеся в Минск, не стали, конечно, винить себя и своё сословие рабовладельцев в бедности крепостных людей, а свалили вину, с одной стороны, на внешние обстоятельства («перемены и революции в крае», неурожай, плохое состояние дорог и прочее), а с другой на евреев, «удерживаемых владельцами (деревень) на арендах и шинках в противность повелениям начальства, предназначающим им жительство в городах». Проживающие в селениях евреи-шинкари, по мнению дворян, «приводят крестьян к пьянству» продажей им вина в долг и «делают их неспособными к хозяйствованию». Для спасения крестьян необходимо подтвердить, что «винокурение одним только помещикам дозволено, а евреям и прочим шинкарям и арендаторам запрещено», и что в деревенских шинках «только самих помещиков горячее вино продаваемо быть должно». Это означало: крестьянство процветёт и станет «способно к хозяйствованию», если оно будет пить помещичью водку, а не еврейскую... Не нужно было большого государственного ума, чтобы видеть настоящую подкладку «мнения» дворян, хлопотавших о сохранении своей водочной монополии (польское право «пропинации»), - и тем не менее это мнение было представлено минским губернатором царю, который наложил резолюцию: «принять меры сходные с расположением маршалов дворянства, об ограничении права евреев, разоряющих крестьян» (28 июля 1797). В то же время сенат напомнил губернатору об указе Екатерины, чтобы «стараться» евреев переселять в уездные города, «дабы сии люди не скитались во вред обществу». То была «вольная грамота» на изгнание евреев из деревень.

В 1798 году дошла очередь до опроса дворян Волыни и Подолии об их пожеланиях для блага отечества. На своём съезде в Каменце маршалы Подольской губернии выработали ещё более широкий план «реформ», чем их минские товарищи. Выражая царю благодарность «за то Высочайшее добро, что оставляется при нас собственность пропинации», дворянство требует, чтобы «ни винокурение, ни же аренда пропинации в каждом местечке и селении не только евреям, но и христианам в откуп отдаваемы не были», но чтобы была оставлена «вольность» для тех же дворян употреблять в шинках людей по своему усмотрению. Обеспечив себе монополию опаивания народа через собственных кабатчиков, дворяне предлагают превратить большинство евреев в приказчиков по вывозу сельских, то есть помещичьих же, продуктов заграницу, «откуда коммерческий прибыток к земледельцам (?) и дворянству приходит», а прочих частью «оставить у помещиков при шинках», частью «к земледелию и ремёслам принудить». Эта блестящая перспектива - превращения евреев в слуг дворянства по сбыту сельских продуктов и продаже исключительно помещичьей водки не улыбалась, по-видимому, самим евреям. Встревоженные дворянскими замыслами, они совещались, созвали даже съезд делегатов в Остроге-Волынском (лето 1798) и порешили: собрать деньги и послать в Петербург, к царю, депутацию для изложения нужд и пожеланий евреев юго-западного края, которых совершенно забыли спросить, как они сами желали бы быть устроенными. Но юго-западный генерал-губернатор, граф Гудович, «сокровенным образом разведал» о приготовлениях евреев. Дальновидный политик, он опасался, «не кроется ли в сём сборе (денег для депутации) какого-либо еврейского злонамерения», а потому он собранные деньги конфисковал, дальнейший сбор запретил и поспешил донести о своём подвиге в Петербург. К своему удивлению, ретивый генерал-губернатор получил из столицы ответ, что царь не находит ничего предосудительного в желании евреев послать к нему депутацию и приказывает конфискованные сборы им возвратить, а посылку депутации дозволить (сентябрь 1798). Поехала ли депутация в Петербург, и каков был результат поездки - неизвестно. Сам же факт свидетельствует, что даже в ту тёмную эпоху, в тёмной хасидской среде Волыни и Подолии, не совсем заглохло сознание совершавшегося политического и социального кризиса.

Последним откликнулось на правительственный опрос Литовское дворянство. Маршалы 19 уездов Литвы представили в 1800 году виленскому губернатору Фризелю своё «мнение», принятое на совещании всеми голосами против трёх. Трое маршалов предлагали оставить евреев в прежнем состоянии, существовавшем при польском режиме. Все же остальные выработали план «реформы» ещё более решительный, чем план минского и подольского дворянства. Евреям нужно воспретить не только винокурение и содержание собственных шинков, но даже продажу водки в «шляхетских шинках». Еврейское сельское население, которое таким образом лишится источников пропитания, следует частью переселить в города, частью «разместить в казённых и владельческих селениях, дозволив ему заниматься хлебопашеством, брать в заклад и аренду имения». Экономическая реформа должна сопровождаться внутренней, бытовой: нужно «уничтожить еврейский убор и ввести между ними одеяние такой формы, какую прочие обыватели употребляют». Затем надо вообще уничтожить обособленность евреев, ибо они, «составляя особливый народ, имеют своё собственное правление... под именем синагог и кагалов, которые присваивают себе не только духовную власть, но и вмешиваются также во все гражданские и до полиции касающиеся дела». Всё это заставит евреев слиться с окружающим населением. «Реформаторское» рвение литовских дворян, считавших нужным в связи с кабацким вопросом решать и вопрос кагальной автономии, было вызвано воздействием извне. Виленский губернатор Фризель, образованный немец, по-видимому, знакомый с постановкой еврейского вопроса в Германии, сносился с литовскими маршалами, подсказывая им план внутренних преобразований. В апреле 1800 года он препроводил эти мнения сенату, с приложением своей собственной обширной записки, в которой многое явно заимствовано из проектов польского четырёхлетнего сейма. Фризель заговорил о необходимости «общей реформы» и ссылался даже на примеры Запада, но из этих примеров он взял наихудшие приёмы «просвещённого абсолютизма». По его мнению, «образование еврейского народа должно начать с религии»: нужно «искоренить все секты, суеверие, настрого запретить вводить новости, которыми обманщики, обольщая чернь, погружают её в большее невежество» (намёк на хасидизм и цадиков, борьба которых с раввинами занимала тогда русское правительство). Далее нужно обязать евреев обучать своих детей в «публичных школах», производить все дела на польском языке, носить одежду общего покроя, вступать в брак не ранее 20-летнего возраста. Наконец, нужно приписать евреев к трём классам: купцов, ремесленников и хлебопашцев. Ввести эти три класса в общий сословный строй государства и таким образом избавиться от податных услуг кагалов, - вследствие чего еврейская автономия сама собой упразднилась бы.

Все эти отзывы предводителей дворянства и проекты губернаторов поступили к весне 1800 года в Сенат, который должен был их рассмотреть, как материал для нового законодательного акта или «Положения». Здесь познакомился с ними сенатор Г.Р. Державин, знаменитый русский поэт, который вскоре, волею судеб, сделался «специалистом» по еврейскому вопросу. Уроженец дальней восточной окраины России, проведший большую часть жизни в петербургских канцеляриях, Державин впервые увидел еврейскую массу в белорусском местечке Шклов, куда он был командирован в 1799 году по делу владельца местечка, отставного генерала Зорича. Один из бывших фаворитов Екатерины, генерал Зорич вёл в принадлежавшем ему Шклове широкую расточительную жизнь помещика-сатрапа. Его широкий русский размах задел и многочисленное еврейское население местечка. Зорич вообразил, что живущие на его земле евреи являются его крепостными в такой же мере, как крестьяне, и расправлялся с ними в духе тогдашнего крепостничества: выгнал некоторых из местечка и отобрал их дома, других бил собственноручно, у третьих забирал без денег напитки. Жалобами евреев на эту попытку закрепощения их и была вызвана командировка сенатора Державина, которому Павел I поручил обуздать самоуправство буйного помещика. Крепостник в душе, Державин отнёсся довольно снисходительно к расправам Зорича и признал, что и евреи виноваты в происшедших беспорядках. Вследствие смерти Зорича (1800), дело было прекращено, но в принципе сенат решил, что евреи, как принадлежащие к купеческому и мещанскому сословиям, не обязаны подчиняться помещикам во владельческих местечках и селениях.

Спустя год после первой командировки, Державин был снова послан в Белоруссию - на сей раз с очень широкими полномочиями. В крае свирепствовал страшный голод, вызванный не только неурожаем, но и возмутительным поведением помещиков: эти господа оставляли своих крестьян без продовольствия и отправляли большие количества хлеба на вывоз или на свои винокуренные заводы, где изготовлялась отравлявшая крестьян водка. Посылая Державина в Белоруссию, император Павел уполномочил его прекратить злоупотребления и строго наказать помещиков, которые «из безмерного корыстолюбия оставляют своих крестьян без помощи», отобрать у них имения и отдать в опеку (16 июня 1800 года). Но в дополнительной инструкции, данной Державину генеравл-прокурором сената Обольяниновым, был прибавлен следующий пункт: «А как по сведениям немалой причиной истощения белорусских крестьян суть жиды, то высочайшая воля есть, чтобы ваше превосходительство обратили особое внимание на промысел их в том и к отвращению такого общего от них вреда подали своё мнение». Эта явно юдофобская приписка, сделанная не без участия Державина и во всяком случае им одобренная, имела целью ослабить удар, направленный против помещиков, и обратить его в сторону евреев.

С ревизией Белоруссии Державин очень скоро справился: взял под опёку имение одного польского магната Огинского, лично закрыл одну еврейскую винокурню в местечке Лиозно (резиденция известного цадика р. Залмана Шнеерсона), причём распоряжался так энергично, что даже вызвал жалобу одной еврейки в нанесении ей побоев. После «водворения порядка», Державин приступил к тому, что считал своей главной задачей - составлению подробной записки о евреях, под характерным заглавием: «Мнение сенатора Державина об отвращении в Белоруссии недостатка хлебного обузданием корыстных промыслов евреев, об их преобразовании и о прочем». Уже в заглавии сквозит основная тенденция: свалить на евреев ответственность за экономическую разруху края, где хозяевами положения были помещики. Но Державин не ограничился оценкой экономической деятельности евреев: он хотел изобразить их внутренний быт, верования, воспитание и обучение, общинные порядки, «нравственное состояние». Для этого он пользовался разнообразными источниками. Составляя свою записку в Витебске, осенью 1800 года, он собирал сведения о евреях среди враждебного им мещанства и купечества, среди «учёных» преподавателей иезуитский коллегии, в присутственных местах и даже у «самих казаков». Впрочем, Державин имел под рукой также два проекта «просвещённых евреев». Автор одного из них, богатый купец, бывший поставщик армии Потёмкина - Нота Шкловер, живший в те годы в Петербурге и знавший настроение правительственных сфер, предлагал привлечь евреев к фабричному промыслу, который следует завести, в связи с земледелием и скотоводством в особо отведённых колониях, «по близости черноморских портов». Другой прожектёр, врач Франк из Креславки (Витебская губерния) - по-видимому, немецкий еврей из последователей Мендельсона - предлагал через Державина правительству обратить внимание на реформу еврейской религии, которая «в своей первоначальной чистоте покоится на простом деизме и на требованиях чистой морали», но с течением времени была извращена «глупостями Талмуда». По мнению Франка, нужно и в России идти по стопам Мендельсона, открывать для евреев общественные школы, где бы молодёжь обучалась русскому, немецкому и еврейскому языкам, - а просвещённый еврей будет уже безусловно полезен для государства. Кроме этих проектов, в распоряжении Державина имелись ещё образцы прусских «юденрегламентов», вышеупомянутые отзывы западнорусских маршалов и губернаторов и т.п. На основании всего этого материала сановник, видевший евреев проездом по Белоруссии, решился составить подробнейшее «мнение» о переустройстве еврейского быта.

Нарисованная Державиным мрачная картина еврейского быта свидетельствует о поверхностном знакомстве поэта с тем, что он изображал. Оценка явлений часто поражает своей крайней наивностью. Занятия евреев: торговля, аренда, корчемство, факторство - суть только «тонкие вымыслы, под видом прибылей и услуг ближним, истощать их имущество»; школа - «гнездо суеверств»; нравственного чувства у евреев вовсе нет, не имеют они понятия о человеколюбии, бескорыстии и прочих добродетелях. Всё что они делают это «собирают богатства для создания нового храма Соломонова или для плотских удовольствий». После такой странной характеристики, Державин излагает свой обширный проект (88 пунктов) «преобразования евреев». Нужно объявить евреев под «всевысочайшим покровительством» и «попечением» и поставить над ними особого «протектора» - чиновника-христианина, который при помощи особых губернских комиссий должен осуществить дело преобразования: Произвести перепись евреев и дать им фамильные прозвища. Разделить евреев на четыре класса: купцов, городских мещан, сельских мещан и поселян-земледельцев, с обязательством для каждого записаться в какой-нибудь класс. Всю эту массу нужно расселить поровну по разным местам Белоруссии, а излишек переселить в другие губернии. Затем кагалы могут быть уничтожены. Для управления же духовными делами евреев нужно учредить по губерниям «синагоги» с раввинами и «школьниками», а в Петербурге высшее духовное судилище под названием «Сендарин» (так пишет Державин еврейское слово «санhедрин» (синедрион), усвоенное им, очевидно, по наслышке), состоящее под главенством верховного раввина или «патриарха». Далее проектируются репрессивные и принудительные меры: запретить евреям держать христианскую прислугу, отнять у них право участия в городских магистратах, принудить их скинуть отличительную одежду и писать все акты и деловые бумаги на русском, польском или немецком языках. Детям можно учиться в религиозной школе только до 12 лет, затем они должны переходить в общеобразовательные школы. Наконец, правительство должно завести типографию для печатания еврейских религиозных книг «с философическими примечаниями». Таким образом, думает Державин, «евреев род строптивый и лукавый получит образ благоустройства», а царь Павел I, совершив эту реформу, удостоится великой славы за то, что исполнил заповедь: «любите врагов своих и творите добро ненавидящим вас».

Таков этот проект смесь странных суждений патриархального россиянина о незнакомой ему культуре с реформаторскими замыслами в казарменно-прусском духе, смесь клерикально-бюрократических воззрений с веяниями просвещения и «философическими» тенденциями, смесь унаследованной юдофобии с каким-то смутным пониманием исторической трагедии еврейства и желанием «сделать их полезными государству». А над всем этим парит дух канцелярской опеки и регламентации, вера, что древнюю культурную нацию можно, по желанию извне, перестроить как кучу фигур на шахматной доске, та вера в спасительность механической реформы, которая преобладала в то время, хотя и в менее наивных проявлениях, и на западе Европы.

«Мнение» Державина было передано в Сенат в декабре 1800 года и, вместе с ранее доставленными отзывами западнорусских маршалов и губернаторов, должно было служить материалом для основного законодательного акта о евреях. Но этому уже не суждено было совершиться в царствование Павла I. В марте 1801 года последовала трагическая смерть царя, и дело «еврейской реформы» вступило в новый фазис - борьбы либеральных веяний начала царствования Александра I с воззрениями рыцарей старой Польши и старой России.


Chapter 6. #47.

§ 47. «Комитет по благоустройству евреев» и положение 1804 года - Ветер либерализма, подувший в первые годы царствования Александра I, внёс освежающую струю и в затхлую атмосферу петербургских канцелярий, где чиновники, не знавшие еврейской жизни, обсуждали способы всестороннего её преобразования. Не скоро возобновилось рассмотрение еврейского вопроса. В 1801-1802 годах правительство было занято преобразованием всего механизма государственного управления. Были образованы министерства и Государственный совет, Сенат утратил свою прежнюю «правительствующую» роль, и находившийся в его распоряжении материал по еврейскому вопросу должен был перейти в новое учреждение. Такое учреждение возникло в ноябре 1802 года. По царскому повелению был учреждён особый «Комитет по благоустройству евреев», членами которого были назначены: министр внутренних дел Кочубей, министр юстиции и специалист по еврейскому вопросу Державин, граф В. Зубов и два польских сановника близкий друг Александра I Адам Чарторийский (товарищ министра иностранных дел) и сенатор Северин-Потоцкий. Комитету было поручено рассмотреть все вопросы, затронутые в Державинском «Мнении» относительно Белоруссии, с целью «распространить благоустройство евреев и в прочих приобретённых от Польши губерниях».

Слухи о том, что в Петербурге учреждён особый комитет по еврейским делам и что в основу его деятельности положен проект Державина, вызвали тревогу среди евреев северо-западного края, которым были хорошо известны юдофобские наклонности недавнего сенатора-ревизора. В Минске состоялось чрезвычайное кагальное собрание (декабрь 1802), которое вынесло следующую резолюцию: «Вследствие распространившихся неблагоприятных слухов из столицы, Петербурга, о том, что дела, касающиеся всех евреев, переданы ныне в руки пяти сановников, необходимо поехать в Петербург и просить государя нашего, чтобы они (сановники) не делали у нас никаких нововведений». Был установлен особый общинный сбор на покрытие расходов по посылке уполномоченный в столицу, затем на всех членов общины был наложен трёхдневный пост, в течение которого в синагогах должны возноситься молитвы о предотвращении грозящей со стороны правительства беды. Узнав о волнениях среди евреев, министр внутренних дел Кочубей разослал губернаторам циркуляр (январь 1803) с просьбой принять меры к успокоению умов. Предписывалось объявить кагалам, что «при учреждении Комитета о рассмотрении их (евреев) дел, никак не было в намерении стеснить их состояние или умалить существенные их выгоды, но напротив - предполагается доставить им лучшее устройство и спокойствие».

Более успокоительно, чем эти слова, могло подействовать одновременно последовавшее дело правительства. В начале 1803 года, «Еврейский комитет» решил пригласить в Петербург депутатов от всех губернских кагалов, чтобы выслушать их мнение о нуждах нации, которую до тех пор хотели «преобразовать» без её ведома. То была первая брешь в канцелярской рутине Петербурга. В кагалах пошли деятельные приготовления к посылке депутатов в Петербург. Зимой и весной в столицу съехались депутаты из разных губерний. Они имели удовольствие увидеть вскоре выход Державина из состава Еврейского комитета, вызванный отставкою его от должности министра юстиции. Консервативный Державин оказался неуместным в либеральном правительстве первых лет Александровского царствования. С его уходом, его «Мнение о евреях» перестало служить обязательным руководством для комитета. Приехавшие из провинции депутаты нашли уже в столице небольшую группу евреев, преимущественно выходцев из Белоруссии, которые жили в Петербурге временно, по своим делам. Не имея права постоянного жительства в столице, эта горсть едва терпимых пришельцев добилась, однако, права умирать здесь и хоронить своих мёртвых на особом кладбище, открытом в 1802 году. Таков был символический зародыш еврейской общины Петербурга, и под таким же символом смерти встретились провинциальные депутаты со своими столичными братьями на своеобразном «торжестве» (летом 1803). Тогда, по инициативе депутатов и в их присутствии, состоялось перенесение на новое еврейское кладбище праха трёх евреев, ранее похороненных на христианском кладбище.

Среди петербургских евреев было тогда несколько лиц, которые, благодаря своим связям с различными сановниками и знакомству с канцелярскими порядками, могли оказать существенные услуги провинциальным депутатам. Один из них, - тот купец Нота Шкловер (получивший тогда фамильное прозвище Ноткин), который в 1800 году представил Державину свой проект реформы, являлся, по-видимому, официальным руководителем депутатов, так как ещё ранее был приглашён к участию в работе Еврейского комитета. Ноткин продолжал отстаивать здесь своё предложение о поощрении сельско-фабричного промысла, но не дождался канцелярского торжества своей идеи: он умер накануне издания законодательного акта, где эта идея отчасти нашла своё признание. Другой петербуржец, богатый подрядчик и коммерции советник Абрам Перец, не принимал непосредственного участия в еврейских делах, но со своей стороны мог оказывать некоторые услуги депутатам, так как имел деловые знакомства в бюрократических кругах.

Между тем, «Комитет о благоустройстве евреев», рассмотрев различные поступившие к нему проекты, выработал общий план реформы и сообщил его еврейским депутатам. После «долговременной нерешимости», еврейские депутаты заявили, что они не могут без предварительного совещания с избравшими их кагалами дать свои заключения, и просили дать им полугодовой срок «для совещания». Но Комитет не согласился на такую продолжительную отсрочку в своих работах, и поэтому решил разослать главные статьи своего проекта всем кагалам через губернаторов с тем, чтобы, «не делая в статьях сих никакой отмены», кагалы представили только свои соображения о способах осуществления намеченных реформ. Но и этот письменный опрос не произвёл «желанного действия». Заранее ограниченные в свободе мнений, лишённые права высказаться по существу проекта, кагалы в своих отзывах выражали только пожелания, чтобы «меры исправления» были отложены на 20 лет, в особенности же планируемое запрещение питейного промысла и сельских аренд, которое расшатает весь экономический строй еврейской жизни. Комитет не обратил внимания на ходатайства кагалов, содержавшие косвенное осуждение основных начал проекта, и продолжал свою работу в начатом направлении.

Полного единодушия не было, однако, и в самом Комитете. Там, по-видимому, боролись два течения: утилитаризм и гуманизм, сторонники «мер исправления» или принудительного преобразования и защитники безусловного равноправия. Представителем последнего течения был Сперанский, тот светлый государственный ум, который мог бы ещё в начале XIX века превратить Россию в правовое государство, если бы не пал жертвой фатальных условий русской жизни. В ту пору он служил в министерстве внутренних дел, при министре Кочубее, и составлял проекты реформ различных отраслей государственного управления. В «Комитете по благоустройству евреев» Сперанский принимал деятельное участие. В журнале комитета от 20 сентября 1803 года сохранились следующие замечательные строки, выражавшие мнение Сперанского: «Преобразования, производимые властью правительства, вообще не прочны, и особенно в тех случаях ненадёжны, когда власть сия должна бороться со столетними навыками. Посему, лучше и надёжнее вести евреев к совершенству, отворяя только пути к собственной их пользе, надзирая издалека за движениями их и удаляя всё, что с дороги сей совратить их может, не употребляя никакой власти, не назначая никаких особенных заведений, не действуя вместо них, но раскрывая только собственную их деятельность. Сколь можно менее запрещений, сколь можно более свободы - вот простые стихии всякого устройства в обществе». Это было первое разумное слово, прозвучавшее в среде петербургской бюрократии с тех пор, как правительство занялось обсуждением еврейского вопроса. В нём было решительное осуждение той системы государственной опеки или «исправительных мер», посредством которых и тогда и позже хотели «преобразовать» целую нацию. Тут впервые был выражен светлый принцип гуманизма: откройте евреям свободные пути развития, дайте простор их самодеятельности - и они сами, в конце концов, изберут путь, ведущий к «совершенству» или прогрессу... Но на этой высоте политической мысли не могли удержаться государственные деятелидаже тогдашнего, либерального Петербурга. Идея Сперанского была слишком нежным цветком для российского климата даже в пору его весенних веяний - цветок завял.

В комитете одержала верх патентованная государственная мудрость того времени - система опеки и принудительных реформ. Поданный в октябре 1804 года Александру I, доклад еврейского комитета не сохранил уже следов того вольнодумия, которое годом раньше прорвалось в комитетском журнале. Доклад устанавливает приблизительную цифру еврейского населения: 174.385 мужских ревизских душ, платящих подати - «количество, не содержащее и пятой части всего их населения», то есть общая численность евреев, по мнению комитета, достигала одного миллиона. Затем отмечается, что вся эта масса ютится только в присоединённых польско-литовских губерниях, в Малороссии и Курляндии, но во внутренние губернии не допускается (следует историческая справка, что «в России евреи никогда не были допущены к поселению»), что евреи обязаны платить двойные подати, что они подчинены общему суду и городскому самоуправлению, а их кагалы - губернской полиции, и тем не менее они обособляются от общих учреждений и вершат свои дела в кагалах. Наконец указано, что распространённый винный промысел евреев является источником злоупотреблений и вызывает жалобы со стороны окружающего населения. Исходя из всех этих оснований, Комитет выработал проект регламента, который в основных своих чертах вошёл в обнародованное вскоре, утверждённое царём (9 декабря 1804 года), «Положение об устройстве евреев».

Эта хартия - смесь «вольностей» и стеснений была продиктована, как говорится во вступлении к ней, «попечением об истинном благе евреев» и о «пользах коренных обывателей тех губерний, где людям сим жить дозволяется». Заключительною частью фразы уже предрешался вопрос о районе оседлости евреев, для которого была оставлена прежняя территория, ограниченная 13-ю губерниями (две литовские, две белорусские, две малороссийские, затем Минская, Волынская, Киевская и Подольская, наконец, три Новороссийские). Некоторое расширение этого района допущено новым «Положением» только для будущего класса евреев-земледельцев, которым разрешено селиться ещё в двух губерниях - Астраханской и Кавказской. В области экономической новый закон установил два полюса: отрицательный - сельское шинкарство-арендаторство, которое подлежало беспощадному искоренению, и положительный - земледелие, которое решено всячески поощрять и насаждать среди евреев. Против шинкарства и вообще сельского промысла направлена самая жестокая статья (34-я) закона 1804 года, гласящая: «Никто из евреев, начиная с 1-го Января 1807 года в губерниях Астраханской и Кавказской, Малороссийских и Новороссийских, а в прочих губерниях с с 1-го Января 1808 года, ни в какой деревне и селе не может содержать никаких аренд, шинков, кабаков и постоялых дворов, ни под своим ни под чужим именем, ни продавать в них вина и даже жить в них под каким бы то видом ни было, разве проездом». Этой статьёй сразу вычёркивался из экономической жизни промысел - хотя и далеко не почётный, но кормивший почти половину еврейского населения России, а вместе с тем тесный район жительства евреев был ещё более сужен изъятием из него огромной площади сёл и деревень.

Этот экономический и правовой удар должен был возмещаться льготами, которые «Положение» 1804 года предоставило евреям, желающим заниматься земледелием: им давалось право покупать незаселённые земли в западных и двух восточных губерниях, или переходить на казённые земли, где переселенцам будут отведены определённые участки, с освобождением их на первые годы от казённых податей. Но, как вскоре оказалось, поднесённое лекарство не соответствовало серьёзности нанесённой раны: от сельского промысла отстранялись сотни тысяч людей, уже давно связавших с ним своё существование; к новой же отрасли труда - земледелию могли быть привлечены в течение ближайшего периода только небольшие группы еврейского населения. - В разряд покровительствуемых профессий второго ранга новый закон включил фабричное и ремесленное производство: фабриканты и ремесленники освобождались от двойной подати, а учредителям «нужнейших фабрик», сверх того, обещана казённая ссуда. Купечество и мещанство поставлено в последний «терпимый» разряд. Фабрикантам, ремесленникам и купцам дозволен временный приезд по делам «во внутренние губернии и даже в столицы, но не иначе, как по паспортам губернаторов», какие выдаются для отлучки заграницу.

Во главе «о гражданском устройстве евреев» новая хартия устанавливает, с одной стороны, подведомственность евреев городским магистратам, общей полиции и общему суду, а с другой - право выборов раввинов и «кагальных», которые каждое трёхлетие сменяются и подлежат утверждению губернского правления. В особых статьях оговорено, что раввины должны «надзирать за обрядами веры и судить все споры, относящиеся к религии», но им строго воспрещается прибегать к «проклинанию» или отлучению («херем»). Кагалы же обязаны заботиться об исправном платеже казённых податей. Общинная автономия евреев должна была, таким образом, действовать под этими двумя флагами - религии и фиска, Б-га и Мамоны, и к ним приурочить свои разнообразные задачи.

Европейской вывеской для еврейской «конституции» 1804 года служила её первая глава: «О просвещении». Еврейским детям был открыт доступ во все российские народные училища, гимназии и университеты. Евреям также было предоставлено право открывать свои общеобразовательные училища, с обязательным преподаванием одного из трёх языков - русского, польского или немецкого. На одном из этих языков должны писаться все публичные акты, векселя, бухгалтерские книги и т.п., для чего даётся срок от двух до шести лет со дня опубликования закона. Евреи, избираемые в члены городских магистратов, а равно на должности раввинов или членов кагала обязаны знать один из трёх названных языков, уметь читать и писать на нём. Еврейские члены магистратов обязаны носить платье польского, русского или немецкого покроя. Этой «просветительной» программой русское правительство заплатило дань либерально-просветительным идеям века. В общем же акт 1804 года был типичным «регламентом» прусско-австрийского образца. В основе его лежала та система «преобразований, вводимых властью правительства», против которой напрасно предостерегал Сперанский. Эта система приводила к насильственной ломке веками сложившегося строя, к жестоким репрессиям с одной стороны и бедствиям опекаемых масс - с другой.


Chapter 6. #48.

§ 48. Следствия закона 1804 года: изгнание из сёл. - Законодательный акт 1804 года был оценен еврейским обществом вполне объективно: гадательные блага в будущем и бедствия в настоящем. Перспектива будущих благ, обусловленных ослаблением устоев национальной самобытности - языка, школы и общинной автономии, не могла прельщать российских евреев, ещё не тронутых веяниями Запада. Зато болезненно ощущалась близость страшного экономического удара - выселения десятков тысяч семейств из деревень. Вскоре выяснилось, что выселение грозит шестидесяти тысячам семейств. В оставшиеся до катастрофы два-три года эта огромная масса, конечно, не могла пристроиться к новым промыслам и водвориться на новых местах, - следовательно, ей грозила голодная смерть. И вот полетели в Петербург ходатайства о продолжительной отсрочке выселения. Ходатайства шли не только от кагалов, но и от помещиков, которым грозили большие убытки от удаления еврейских арендаторов и шинкарей из их имений. Вопли из провинции становились всё громче по мере того, как приближался крайний срок выселения - начало 1808 года. Неизвестно, как отозвалось бы на все эти вопли русское правительство, если бы в то время не случилось событие, которое вызвало переполох в политических кругах Петербурга.

Была осень 1806 года, когда из Парижа рассылались во все страны Европы воззвания о предстоящем «великом синедрионе». Эта затея Наполеона, столь напугавшая австрийское правительство (§ 36), вызвала тревогу и в Петербурге. Наполеон только что разгромил Пруссию и уже вступил в польские её владения, приближаясь к границам России. Страх перед политическим гением французского императора внушил русскому правительству подозрение, что созыв всемирно-еврейского синедриона в Париже задуман Наполеоном с целью привлечь на свою сторону еврейские массы Пруссии, Австрии и России. При таком опасении казалось вероятным, что недовольство российских евреев предстоящим изгнанием их из деревень может благоприятствовать коварной агитации Наполеона и создать очаг русофобии там, где скоро должна разыграться война. Чтобы избегнуть опасности, нужно было потушить недовольство и приостановить выселение. И вот, в начале февраля 1807 года (в те дни, когда в Париже начались заседания синедриона), министр внутренних дел Кочубей представил Александру I доклад о необходимости «дать отсрочку к переселению евреев из деревень в города и местечки, поставив вообще нацию сию в осторожность против намерений французского правительства». Царь с этим согласился, и тотчас был образован особый комитет для обсуждения вопроса о применении «Положения» 1804 года. Сенатору Алексееву было поручено обозреть западные губернии и убедиться, насколько «военные обстоятельства, настоящее положение пограничных губерний и разорение, каковое евреи должны понести, если силою понуждены будут к переселению», делают это выселение затруднительным и даже невозможным (15 февраля). Одновременно министр предписал начальникам западных губерний следить за тем, чтобы не было никаких сношений между российскими евреями и парижским синедрионом, посредством которого французское правительство добивается политического влияния среди евреев. В этом циркуляре губернаторам рекомендовалась довольно курьёзная мера: внушать евреям, что парижский синедрион стремиться к изменению иудейской религиии поэтому не заслуживает сочувствия. В то же время Святейший Синод рассылал циркуляры, в которых через духовенство внушалось русским людям, что Наполеон - враг церкви и друг евреев. «К вящему посрамлению церкви - извещал Синод - созвал он (Наполеон) во Франции Иудейские синагоги... и установил великий синедрион еврейский - сей самый богопротивный собор, который некогда дерзнул осудить на распятие Господа нашего и Спасителя - и теперь помышляет соединить иудеев, гневом Божьим разрозненных по всему лицу земли, и устремить их на ниспровержение церкви Христовой и на провозглашение лжемессии в лице Наполеона». Таким образом, растерявшееся перед ожидаемой войной правительство умудрилось одновременно пугать евреев антииудейством Наполеона, а православных - расположением Наполеона к иудейству. Одним оно внушало, что синедрион направлен против иудейской религии, а другим - что он учреждён еврейским лжемессией на погибель христианства.

В этом трудном положении правительство снова решило узнать, путём опроса, мнения представителей еврейских общин о способах осуществления «реформы». Царский указ об этом опросе (19 февраля) составлен в небывало мягком тоне: «Желая дать подданным нашим еврейского народа новое доказательство попечения нашего об их благосостоянии, мы признали за благо дозволить всем еврейским обществам в губерниях Виленской, Гродненской, Киевской, Минской, Подольской, Волынской, Витебской и Могилёвской - избрать депутатов и представить, посредством их, начальникам губерний о способах, кои сами они признают более удобными к успешному исполнению мер, в Положении 1804 года изображённых». Депутаты вызывались не в Петербург, а в губернские города для представления своих отзывов губернаторам. - Скоро стали поступать отзывы депутатов или «поверенных еврейских обществ». Отзывы не ограничились роковой 34-ю статьёй о выселении из деревень, которую все депутаты просили либо отменить, либо отсрочить её применение на ряд лет. Были представлены существенные возражения и на другие статьи «еврейской конституции». Депутаты просили об отмене двойных податей, взимавшихся с купцов и мещан, о расширении компетенции раввинского суда, о смягчении статей, устраняющих еврейский язык из актов, векселей и торговых книг. Одни ходатайствовали об отсрочке закона о языке, как стеснительного для торговли, другие о разрешении писать по-еврейски векселя на суммы менее ста рублей (что было связано с раввинскою формой векселя «иско»). Депутаты указывали также на трудность усвоения русского языка и грамоты в короткий срок раввинами и членами магистратов. Они соглашались на перемену одежды для членов магистрата и временно пребывающих вне черты оседлости, но при этом замечали, что предписанная немецкая одежда не к лицу евреям, которые по своему закону не бреют бороды и поэтому предпочли бы в таких случаях носить длинный русский сюртук. Что же касается законов о просвещении, то депутаты указали, что в общерусской начальной школе еврейские дети, не понимающие русского языка, не могут учиться, а потому целесообразнее, чтобы дети предварительно усваивали русский язык в своей родной школе, где они обучаются национальному языку и «догматам веры».

Когда отзывы депутатов дошли через губернаторов до Петербурга, политическое настроение там уже изменилось. В июле 1807 года был заключён Тильзитский мир. Между Наполеоном и Александром I установилось «сердечное соглашение», и России нечего было уже бояться «происков Бонапарта». Миновал страх перед заговором российских евреев вкупе с парижским синедрионом, недавно распущенным, и вместе с тем исчезла официальная жалость к разоряемым евреям. Близился последний срок изгнания из деревень (1 января 1808 года), - и за два месяца до этого срока, 19 октября 1807 года последовал крайне суровый царский указ на имя генерал- губернаторов западного края: «Обстоятельства, с войною сопряжённые, могли затруднить и приостановить переселение евреев. Затруднения сии ныне, по пресечении войны, могут быть на будущее время отвращены мерами постепенного и удобнейшего в переселении распорядка. По сим уважениям признали мы за благо постановить распорядок, коим бы переселение евреев, начинаясь с назначенного срока, без малейшего отлагательства и послабления было приведено в действо». «Распорядок» состоял в том, что выселение из деревень должно было производиться постепенно, в течение трёх лет: одна треть подлежала выселению в 1808 году, другая треть - в 1809, и последняя - в 1810. Для заведования выселением были назначены комитеты при губернаторах. Комитетам поручалось привлечь кагалы к денежной помощи выселяемым, то есть тем, которых безжалостно разоряло правительство.

Начались ужасы изгнания. «Не выбиравшихся добровольно гнали силой. Многих выпроваживали под конвоем крестьян и солдат. Их загоняли, точно скот, в местечки и города и оставляли там на площадях под открытым небом. Особенно яростное изгнание евреев из деревень в ту пору происходило в Витебской губернии». Множество изгоняемых подавало властям просьбы о переселении их в Новороссию, в земледельческие колонии, где уже кое-как устроилось несколько сот еврейских семейств. Но запасы удобной земли и средств на переселение у казны истощились, и просьбы не удовлетворялись. Бедствия еврейского населения достигли таких размеров, что губернаторы начали посылать донесения в Петербург о невозможности исполнить указ о выселении без полного разорения тысяч семейств. И вот в конце декабря 1808 года вышел новый указ: оставить евреев на прежних местах жительства впредь до особого повеления. А в начале января 1809 года был учреждён в Петербурге новый (третий по счёту) Комитет, для всестороннего рассмотрения вопроса об отвлечении евреев от сельского винного промысла к другим отраслям труда. В Комитет вошли: исследовавший западные губернии сенатор Алексеев, тайный советник Попов, товарищ министра внутренних дел Козодавлев и другие. В царской инструкции, данной на имя руководителя Комитета - Попова, было признано, что невозможность переселения евреев из деревень происходит от того, что «евреи по нищете их не имеют сами способов, оставив настоящие их жительства, устроиться и обзавестись в новых состояниях, а правительство равным образом не может принять на себя водворение всех их на новых местах», - а потому нужно «изыскать меры, посредством коих евреи, быв удалены от единственного их промысла продажи вина по сёлам, деревням, постоялым дворам и шинкам, могли бы себе доставлять пропитание работой». При этом Комитету поручалось также рассмотреть ранее поступившие «мнения» еврейских депутатов.

Три года работал Комитет, и результатом этих работ явился замечательный доклад его, поднесённый Александру I в марте 1812 года. В этом официальном документе, впервые после вышеупомянутой декларации Сперанского (§ 47), было сказано слово правды по еврейскому вопросу. Евреев - говорит доклад - хотят удалить от сельского винного промысла, как вредного для населения. Однако, источник пьянства не в шинкарях, а в праве винокурения или пропинации, составляющем регалию помещиков и главную статью их дохода. Если удалить из деревень 60 тысяч шинкарей-евреев, на их место станут 60 тысяч шинкарей-крестьян, земледелие лишится десятков тысяч умелых работников, а евреи хорошими земледельцами сразу не станут, тем более, что у казны нет ресурсов для такого внезапного превращения массы шинкарей в пахарей. Еврей в селе не обогащается за счёт крестьянина: он обыкновенно беден и еле обеспечивает себя пропитанием от питейного промысла и продажи крестьянам разных нужных им товаров. Скупая у крестьянина хлеб на месте, еврей избавляет его от траты времени и от поездок в город. В сельском хозяйстве еврей исполняет посреднические функции, без которых не обойдётся ни помещик, ни земледелец. Перевести всех сельских евреев в города и сделать их фабрикантами, купцами и ремесленниками - невозможно, ибо в городах и прежнее еврейское население еле перебивается, а искусственно насаждать фабрики и заводы - значит «бросить капитал в воду», да и у казны нет свободных миллионов на субсидии фабрикантам. Последние опыты правительства привели только к тому, что еврейский народ «не только остался в том же бедном состоянии, но подвергся вящему разорению от насильственного принуждения оставить промысел, которым они снискивали себе пропитание в течение нескольких веков». Поэтому, «Комитет, убеждаемый сим положением целого народа, и опасаясь, чтобы продолжением насильственных мер, в настоящих политических обстоятельствах, не ожесточить сей до крайности стеснённый народ, - признаёт необходимым: решительным образом пресечь существующие ныне замешательства оставлением евреев на прежних их жительствах и дозволением промыслов, статьёю 34-ю остановленных». - Правительство должно было уступить. На него подействовали не столько ясные и неопровержимые доводы Комитета, содержавшие убийственную критику тогдашней системы государственной опеки, сколько те «политические обстоятельства», на которые указывалось в конце доклада. На Россию надвигалась армия Наполеона: начиналась всероссийская война, превратившаяся во всеевропейскую. В такой момент, когда французская армия действительно наводнила всю западную Россию, было гораздо опаснее создать там кадры гонимых и возмущённых, чем в 1807, когда вторжения французов только опасались. И, таким образом, вопрос об оставлении евреев в сёлах и деревнях разрешился в благоприятном смысле сам собою, без особого указа. Всколыхнувшаяся в момент опасности Россия нуждалась для своего спасения в напряжении сил всех своих обитателей, в том числе и евреев.


Chapter 6. #49.

§ 49. Война 1812 года. - Роль евреев в войне 1812 года не была так незначительна, как принято думать в силу того факта, что в тогдашней России евреи ещё не привлекались к действительной службе в армии. Театром великой войны была та западная Россия - главным образом Белоруссия и Литва, - которые имели сплошное еврейское население, расположенное в городах, местечках и деревнях. От сочувствия этого населения к той или другой из воюющих сторон весьма часто зависели успех или поражение расположенного в данной местности отряда. Поляки, как известно, в большинстве сочувствовали Наполеону, от которого ждали восстановления польского государства. Более сложным представлялось отношение еврейского общества к воюющим сторонам. С одной стороны, недавние гонения на сельских евреев должны были вызвать в них враждебные чувства к русскому правительству, и если бы эти гонения продолжились, французская армия была бы встречена гонимыми как избавительница. Однако, выселение из деревень было приостановлено ещё за три года до войны, а затем предвиделась полная отмена жестокого закона, столь резко осуждённого в официальном докладе Комитета. С другой стороны, блеск Наполеона уже значительно потускнел даже в еврейских кругах Запада. В России, где еврейское общество было сплошь ортодоксально, реформаторские затеи Наполеона казались опасными. Замена кагальной автономии консисториальной организацией казалась гибельной для нации. Хасидские массы, наиболее консервативные, были признательны Александру I за то, что он предоставил им (по статье «Положения» 1804 года о сектах) право выделиться в особые синагоги внутри общин. Вождь белорусских хасидов, рабби Шнеер-Залман, сначала потерпевший от подозрительности русского правительства, но потом признанный благонадёжным, выразил отношение ортодоксального еврейского общества к обоим борющимся монархам в следующем пророчестве: «Если победит Бонапарт, богатство евреев увеличится и положение их (гражданское) поднимется, но зато отдалится сердце их отОтца нашего небесного. Если же победит наш царь Александр, сердца еврейские приблизятся к Отцу нашему небесному, хотя увеличится бедность Израиля и положение его унизится». Это означало, что следует предпочесть гражданское бесправие полноправию, поскольку первое связано с неприкосновенностью религиозного быта, а последнее - с его разрушением.

Все эти причины, вместе с бессознательным возмущением масс против вторгшегося неприятеля, привели к тому, что евреи северо-западного края проявляли везде чувства преданности интересам России и часто оказывали существенные услуги русской армии по части разведки и обеспечения продовольствием. Известный русский партизан Давыдов рассказывает: «Дух польских жителей Гродно был для нас весьма неблагоприятен. Напротив, все вообще евреи, обитающие в Польше, были столь преданы нам, что не хотели служить неприятелю в качестве лазутчиков и весьма часто нам сообщали важнейшие сведения о нём». В виде ненадёжности администраторов-поляков, пришлось передать всю полицейскую власть в Гродно еврейскому кагалу. Виленский губернатор свидетельствовал, что «еврейский народ оказывал во время нахождения неприятеля особую приверженность российскому правительству». Поляки были раздражены русофильством евреев. Распространялись слухи, будто поляки готовятся перерезать всех евреев и русских в Виленской и Минской губерниях и в Белостокской области. Нередко совершались самоотверженные подвиги. Евреи, укрывавшие в своих домах, русских курьеров с депешами, проводившие их к начальнику русского отряда, или дававшие русским командирам сведения о расположении неприятельской армии, - расстреливались или вешались, когда попадались в руки французам. Александр I знал об этих подвигах. В Калише он дал аудиенцию членам кагала и долго беседовал с ними. Среди евреев того края циркулировали воззвания на народном языке, где предлагалось молиться об успехах Александра I, который избавит евреев от неволи. Вообще патриотический подъём охватил в значительной степени и еврейскую массу.

При главной квартире продвигавшейся на Запад русской армии находились в 1812-13 годах два еврейских «депутата»: Зундель Зонненберг из Гродно и Лейзер Диллон из Несвижа. Эти два общественных деятеля играли, по-видимому, во время похода двоякую роль - крупных поставщиков, которые получали непосредственные поручения от интендантства и передавали их своим агентам на местах, и уполномоченных от кагалов для передачи их нужд царю и высшим сановникам. В те смутные годы правительству было выгодно держать при главной квартире представителей еврейского населения, которые могли влиять на своих соплеменников в духе данных им инструкций политического характера. В июне 1814 года, будучи за границей (в Брухзале), Александр I выразил через этих депутатов «еврейским кагалам своё милостивейшее расположение» и обещал вскоре дать «определение относительно их (евреев) желаний и просьб касательно современного улучшения их положения». Находясь ещё под впечатлением вестей о патриотическом настроении евреев, Александр I был склонен к улучшению их участи. Но общая реакция, наступившая в Европе и в России после Венского конгресса, оказалась роковой и для российских евреев.

§ 50. Экономический быт и его кризисы. - Политические кризисы переходной эпохи (1789-1815 г.) не могли не вызвать и экономических потрясений в жизни польско-русских евреев. Миллионное еврейское население западнорусских губерний делилось в то время на две части: большая половина проживала в городах и местечках, а меньшая в деревнях. Усилия русского правительства той эпохи перевести всю еврейскую массу в городское сословие, с выделением из неё новой группы земледельцев, не достигли желанной цели, но зато успели нарушить прежнее равновесие между городскими и сельскими промыслами евреев.

Городской еврей был торговцем, ремесленником или шинкарём. Во многих городах замечается численный перевес еврейского купечества над христианским. Особенно усилилось в это время участие евреев во внешней торговле: множество купцов ездило ежегодно на заграничные ярмарки (в Лейпциг и др.) для закупки товаров, преимущественно мануфактуры. Вывозили же они продукты Польши и России: меха, кожи и т.п. По мере того, как польская территория входила в состав России, для ввозимых заграничных товаров открывался обширный новый рынок - внутренние российские губернии. Евреи устремились туда, но сразу встретили отпор со стороны русских купцов, завопивших о конкуренции и побудивших правительство признать монополию туземных купцов во вред потребителю (§ 45). Монополистам, правда, не удалось совершенно закрыть внутренний рынок для изящных и дешёвых заграничных товаров, которые всё-таки привозились купцами-евреями в дозволенные им временные приезды (по Положению 1804 года такие приезды разрешались по особым губернаторским паспортам), но свободное развитие еврейской торговли сильно тормозилось пограничным кордоном между западной и восточной Россией. Вторая городская профессия, ремесло, считалась ниже рангом, чем торговля: ею занимался беднейший класс. Ремесленный труд очень плохо оплачивался. Специально-еврейские цеховые организации встречались редко. Когда же из бедного местечка ремесленник-еврей отправлялся на заработки в город, его враждебно встречали организованные христианские цехи. Ещё в польской Варшаве, накануне второго раздела, такая «встреча» вылилась в форму погрома. Рядом с лавкой и ремесленной мастерской стоял шинок или кабак, который обыкновенно соединялся с заезжим домом или постоялым двором. Продажа водки в городах была рассчитана главным образом на крестьян, приезжавших из деревень по праздничным и базарным дням. Но в городах питейный промысел занимал второстепенное место - его главное гнездо находилось в деревнях.

Все серьёзные наблюдатели тогдашнего экономического быта свидетельствуют, что в городах и сёлах еврейский посреднический или ремесленный труд являлся главным устоем культурного хозяйства, что без еврея нельзя ни купить, ни продать, ни что-либо изготовить. Еврей стремился к удешевлению продукта, как в ремесле, так и в торговле. Он довольствовался ничтожным заработком, ибо крайне скудно удовлетворял свои физические потребности. Благодаря посредничеству вездесущего еврея-скупщика, крестьянин сбывал на месте все свои продукты, даже такие малоценные, которые ему не стоило бы возить в город. И при этой неутомимой, лихорадочной работе еврей в среднем был так же беден, как и крестьянин, хотя еврейскому быту была чужда одна из причин крестьянского разорения - пьянство. Это вызывалось переполненностью городов и местечек торговцами и ремесленниками, которая особенно давала себя чувствовать вследствие систематического вытеснения евреев из их исконных сельских промыслов и наплыва поселян в города.

Когда официальные акты говорили о «питейном промысле» евреев в деревнях, как исключительном их занятии, они не точно определяли объём сельских промыслов еврея, которые были связаны с питейным делом, но не покрывались им. Арендуя право пропинации у помещика или казны, еврей держал в аренде и другие статьи сельского хозяйства - молочную ферму, мельницу, рыбную ловлю. Затем, он занимался скупкой хлеба у крестьян и продажей им необходимейших в хозяйстве товаров - соли, посуды, кос, серпов и т.п., которые он привозил из города. Он, обыкновенно, совмещал в своём лице виноторговца, лавочника и скупщика. По дороге, между городом и деревней тянулась цепь еврейских корчем или постоялых дворов, которые в то время конного сообщения служили станциями для проезжающих. Всю эту веками сложившуюся хозяйственную организацию русское правительство стремилось разрушить. Ещё при Екатерине II губернаторы часто гнали деревенских евреев в города, ссылаясь на «основной закон», в силу которого евреям следует «записываться в купечество и мещанство». Двусмысленный указ 1795 года о том, чтобы «стараться переселить евреев в уездные города, дабы сии люди не скитались во вред обществу», развязал усердным администраторам руки. Когда же появился закон 1804 года о предстоящем спустя три года выселении всех евреев из деревень, многие помещики, не дожидаясь срока, стали отказывать своим арендаторам-евреям в праве проживания и торговли в деревнях. Начался наплыв в города, где не хватало источников пропитания и для прежних обывателей. Правительство манило гонимых к двум новым профессиям - к основанию фабрик и земледельческих колоний. Для открытия фабрики у бедного поселянина не было ни денег, ни умения, да и невозможно было искусственно насаждать фабричный промысел без предварительного обеспечения рынка для сбыта продуктов. Несколько фабрик шерстяных изделий было основано евреями в Литве и Волыни, но они, конечно, не могли дать работы десяткам тысяч людей. И вот все взоры обратились на земледельческуюколонизацию.

Указом 1804 года были обещаны несостоятельным евреям, желающим стать земледельцами, казённые земли в ряде губерний, денежные ссуды на обзаведение и освобождение от податей в течении нескольких лет. Поселяне-изгнанники ухватились за это обещание, как за якорь спасения. В 1806 году группы евреев из Могилёвской губернии (чериковского и мстиславского уездов) обратились к губернатору с просьбой переселить их в Новороссийский край для занятия хлебопашеством. Поверенный одной из этих групп, Нохум Финкельштейн, ездил в Петербург и изложил свою просьбу министру Кочубею, а по указанию последнего отправился в Херсонскую губернию для осмотра и выбора земли. Министр, по соглашению с херсонским губернатором дюком Ришелье, решил отвести еврейским колонистам особые участки земли в тамошних степях и водворять их под надзором новороссийской «Опекунской (переселенческой) конторы». Не успели первые могилёвские группы приготовиться к переселению, как посыпались просьбы от многочисленных групп евреев из разных губерний (Черниговской, Витебской, Подольской и др.) о переселении их в новороссийские земледельческие колонии. Число желающих достигло уже к концу 1806 года полутора тысяч семейств, приблизительно в 7.000 тысяч душ. Правительство смутилось: оно не было готово к перемещению такого количества людей за казённый счёт. В 1807 году образовались первые колонии евреев-земледельцев на юге России: Бобровый Кут, Сейдемухина, Добрая, Израилевка (все в Херсонской губернии). В них поселилось около 300 семейств из 2.000 душ.

Масса желающих переселиться в колонии всё возрастала. В течение всего 1808 года, то есть времени усиленного выдворения евреев из деревень, белорусские губернаторы осаждали министра внутренних дел просьбами - пустить в Новороссию возможно большее число еврейских семейств. Деревенских евреев - доносил витебский губернатор - «безвременно прогнали, разорили, ввергли в нищету. Большая их часть лишена дневного пропитания и крова, и потому в немалом количестве идут в Новороссию. Многие евреи, в чаянии переселиться в Новороссию, продали всё своё имущество и неотступно просятся туда, хоть только для жительства». Но в то же время от переселенческой конторы в Новороссии и от дюка Ришелье получались в Петербурге донесения о необходимости задержать поток переселения, ибо и первые партии колонистов с трудом устроились, а для новых нет ни изб, ни приспособлений. К началу 1810 года в ведении переселенческой конторы уже числилось до тысячи семейств колонистов, а ещё ждали устройства несколько тысяч «самовольно» прибывших переселенцев. Вследствие непривычных климатических условий, недостатка жилищ и продовольствия, среди этой массы начали распространяться болезни. Всё это побудило правительство временно приостановить водворение евреев в новороссийских колониях (указ 6 апреля 1810 г.).

Таким образом, попытка обратить часть еврейского населения в земледельцев увенчалась бы крупным успехом, если бы правительство достаточно подготовилось к такому важному экономическому перевороту. Десяток тысяч переселенцев ушёл в Новороссию, а за ним туда рвались ещё густые бедствующие массы. Но правительство, испугавшись трудности дела, остановило всё это движение. В то же время было приостановлено и насильственное выселение евреев из деревень западных губерний, грозившее небывалой экономической катастрофой. После ряда колебаний и кризисов, экономический быт евреев снова утвердился на старых устоях: торговле, ремесле и сельском промысле.


Chapter 6. #51.

§ 51. Кризис самоуправления; кагалы и магистраты. - Система государственной опеки коснулась и самоуправления еврейских общин. Уже к концу царствования Екатерины II выяснилась тенденция правительства к сокращению широкой кагальной автономии, узаконенной раньше, когда ещё свежо было в памяти обещание императрицы жителям присоединённой Белоруссии «оставить их при прежних свободах». Не привыкшее к «самочинству» подданных, русское правительство подозрительно смотрело на широкие функции - хозяйственные, духовные и судебные, которые признавались за кагалами наряду с их фискальными обязанностями по взиманию казённых податей. Указами 1786 и 1795 годов деятельность кагалов была ограничена областью духовных и податных дел. «Еврейская конституция» 1804 года пошла ещё дальше: она разделила эти две функции между раввинатом и кагалом, которые прежде составляли одно целое. Раввинам дозволялось «надзирать за обрядами веры и судить споры, относящиеся до религии». Кагалы же «должны наблюдать, чтобы казённые сборы были исправно вносимы». К этому свелась вся былая автономия еврейских общин в Польше, с её обширной сетью учреждений и центральными «ваадами»-сеймами. Разумеется, на деле самоуправление было шире, чем на бумаге: евреи продолжали разбирать и свои имущественные споры большей частью в своём раввинском суде. Запрещение раввинам налагать «херем» (отлучение) на ослушников не всегда соблюдалось, ибо духовный суд другими орудиями устрашения не располагал. С другой стороны правительство, нуждаясь в податных услугах кагала и вообще в ответственной организации, с которой можно было бы сноситься по еврейским делам, должно было мириться с расширением деятельности кагалов далеко за сферу фискальных дел. Когда правительству нужно было узнавать мнение еврейских обществ о той или иной проектируемой мере, оно обращалось к кагалам, уполномочивая их присылать депутатов в Петербург или в губернские города (1803 и 1807 гг.).

То была вынужденная уступка силе обстоятельств, силе сплочённой массы, жившей самобытно и не желавшей обезличиться до смешения с окружающим населением, до слияния всех своих общественных интересов с задачами муниципального самоуправления. А между тем к такой «муниципализации» еврейских общин долго стремилось русское правительство. Со времени Екатерины II оно лелеяло мысль об «уничтожении обособленности евреев» путём включения их в сословия - купеческие и мещанские организации. Когда евреям в 1780-х годах представлено было неслыханное дотоле право участия в городском управлении, в качестве избирателей и выборных членов магистратов и городских судов, - петербургские законодатели думали, что осчастливленное этим еврейское общество отречётся от своей старой кагальной автономии и сольётся с христианскими сословиями в общегородском самоуправлении. Ни еврейское, ни христианское общество не оправдали этих надежд. Евреи, не отказываясь от своей вековой общинной организации, охотно шли на выборы в магистраты, где до тех пор хозяйничали их исконные враги - христианские купцы и мещане, шли с тем, чтобы защищать там свои интересы, как значительной части плательщиков податей. Но тут они встретили ожесточённое противодействие со стороны христиан. В двух белорусских губерниях некоторые евреи были избраны в магистраты, в качестве ратманов и членов суда. Однако, большей частью христиане, искусственно создавая себе большинство, не допускали евреев в городское управление. Русское и особенно польское мещанство считало предоставление евреям муниципальных прав нарушением своей коренной привилегии. Считаясь с этим настроением общества, начальники юго-западных губерний самовольно установили ограничительную норму для евреев в магистратах: в местах с преобладающим еврейским населением они разрешали евреям выбирать только одну треть членов магистрата (1796-1802). Представители еврейского большинства населения, таким образом, оставались в городском управлении всегда в меньшинстве и не могли отстаивать интересы своих соплеменников ни при раскладке городских сборов, ни при разборе дел в городских судах. Жалобы уполномоченных от подольских евреев, представленные в Петербурге, не устранили беззакония.

В двух литовских губерниях, присоединённых по третьему разделу Польши, оппозиция христиан имела ещё больший успех: здесь пришлось совершенно приостановить действие закона о представительстве евреев в магистратах. Когда сенатский указ о допущении евреев к выбору на общественные должности получили в Вильно (1802), местное христианское общество вознегодовало. Бюргерская спесь старых «отцов города» и низменная сословно-религиозная ненависть вылилась в прошении, посланном виленскими мещанами-христианами на имя Александра I (февраль 1803). Виленцы протестуют против нарушения их старой привилегии, в силу которой «запрещается евреям и другим иноверцам занимать уряды» (должности в Литве). Допущение евреев в магистрат - бедствие и позор для литовской столицы, ибо «не имеют они (евреи) никакой идеи о морали, и образ их воспитания не подготавливает их к званию судьи, а вообще содержит себя сей народ посредством одних происков». «У христиан отнята всякая охота к принятию публичного служения тогда, когда евреям дана воля возрастать над ними». Просители стращают, что «начальствование» евреев, то есть участие их в магистратах, хотя бы в количестве одной трети гласных, подорвёт доверие народа к городскому управлению и суду: «послушание черни обратится в поругание, когда приходящий в место освящённое обретёт еврея и в нём своего начальника и судью, которому подчинену быть несвойственно ни по состоянию, ни по религии». - Ковенское христианское общество в жалобе по тому же поводу привело ещё один несокрушимый аргумент против допущения евреев на муниципальные должности: для приведения к присяге, на судейском столе поставлен крест со «святою фигурою» распятия, а еврей-член суда «не будет на оную фигуру смотреть, но противно по своему обряду против оной думать, а потому вместо судейской справедливости посмеиваться только будут с христианского закона». Эти доводы оказались убедительными для правительства: сенат взял назад свой указ о выборах евреев в магистраты в Литве (1803).

Таким образом, тупая злоба «привилегированного» мещанства местами стесняла деятельность евреев в городском самоуправлении, а местами совершенно вытесняла их оттуда. У еврейских обществ, при всей их отсталости, оказалось столько гражданского мужества, чтобы посылать своих представителей в стан врагов для совместной работы для пользы всего городского населения, но замкнутое, насквозь пропитанное средневековьем мещанство не хотело за евреями признать право граждан. Евреям приходилось считаться с этим грубым консерватизмом окружающей среды. Они имели ещё своё общинное самоуправление, и если бы в эту область направилась их общественная энергия, кагальная автономия до известной степени возродилась бы, несмотря на все ограничения со стороны правительства. Но такому возрождению мешала другая причина - тот глубокий раскол внутри общин, который был вызван ростом хасидизма во второй половине XVIII века и завершён к началу XX века.

§ 52. Хасидский раскол и вмешательство правительства. - Время раздела Польши было временем раскола в польском еврействе. Внешнему разделу сопутствовал внутренний, политическому - духовный. Тело польского еврейства было разделено между Россией, Австрией и Пруссией, душа его - между раввинизмом и хасидизмом. Было даже знаменательное совпадение в датах: первое выступление виленского раввината против хасидов, положившее начало религиозному расколу, произошло в год первого раздела Польши (1772), а последнее решительное выступление того же раввината завершило раскол в год, следовавший за третьим разделом Польши (1796). Между этими двумя датами лежит полоса побед хасидизма. Юго-западный край (Волынь, Киевщина, Подолия) почти сплошь завоёван хасидами: за исключением некоторых городов, они преобладают в общинах, их богослужебный ритуал входит в употребление в синагогах, их властители душ, цадики, покоряют себе официальное раввинское духовенство. В северо-западный крае хасидизм успел за указанный промежуток утвердиться в Белоруссии, которая двадцать лет одна находилась под русской властью и была политически отрезана от остальной, ещё не разделённой Польши. Здесь окреп значительный хасидский центр, во главе которого стоял цадик рабби Шнеер-Залман из Лиозно, но не было ещё сплошных хасидских общин. В большинстве городов общины состояли из обоих элементов - хасидов и их противников-раввинистов, названных миснагидами, с преобладанием то одной, то другой партии, - что служило причиной непрекращающихся раздоров в кагалах и синагогах. Только в Литве, твердыне раввинизма, хасидизм не пустил глубоких корней. Здесь в некоторых местах (Пинск, Амдур, Минск, Вильно и др.) ютились небольшие группы хасидов, имевшие свои скромные молельни в частных квартирах («миньяны») и часто вынужденные таиться от взоров кагальных властей, которые преследовали сектантов. В 1894 году минский кагал закрыл молельню хасидов. В Вильне, резиденции великого ревнителя веры Илии Гаона, хасиды представляли собой тайную, «нелегальную» организацию. Только в предместье Пинска, Карлине, им удалось создать прочное гнездо с особыми синагогами и цадиками. (Один из этих цадиков - Соломон Карлинский был, по преданию убит в 1792 году, во время бесчинств польско-русских конфедеративных войск в Минском воеводстве). Отсюда шла пропаганда по всей Литве, где, поэтому хасидов обыкновенно называли «карлинерами».

Угнетённые литовские хасиды воспрянули после второго и третьего разделов Польши, когда юго-западный край и Литва воссоединились с Белоруссией под властью России и все хасидские центры могли объединиться для совместного наступления. Пропаганда хасидизма усилилась. Для успеха пропаганды пущен был слух, будто прежний гонитель хасидов, виленский раввин-патриарх Илия Гаон, раскаялся во всём, содеянном им против секты, так что прежнее отлучение с неё снято. Когда об этой проделке узнали в Вильне, возмущённые ревнители раввинизма побудили престарелого Гаона обнародовать послание, в котором было подтверждено, что отношение к «еретикам» остаётся неизменным и все прежние «херемы» против них сохраняют силу (май 1796 года). С этими посланиями были отправлены из Вильны во многие города двое уполномоченных для агитации против хасидов. Через некоторое время последовало новое энергичное воззвание Гаона, обращённое к губернским кагалам Литвы, Белоруссии, Волыни и Подолии. «Вы, горы Израиля, - взывал старец-ревнитель, - духовные пастыри каждой губернии, светские вожди каждой губернии! Вы, предводители губернских кагалов Могилёва, Полоцка, Житомира, Винницы, Каменца-Подольского, - в ваших руках есть молот, которым можете разбить злоумышленников, противников света, врагов народа. Горе этому роду! Они нарушают законы, искажают наше учение и сочиняют новый завет, строят козни в доме Божьем, толкуют превратно законы веры. Нужно отмстить за учение Божье, нужно всенародно наказать этих безумцев, для их же исправления. Пусть никто не сжалится над ними и не приютит их!.. Облекитесь рвением во имя Б-га!». - Страстно призывая к борьбе с хасидами, старый рыцарь раввинизма был глубоко убеждён, что «новая секта», насчитывающая своих адептов уже сотнями тысяч, ведёт и религию и нацию к гибели, ибо раскалывается стан израильский внутри в такое время, когда он раздробляется извне политическими переворотами. Пугал его и разросшийся хасидский культ цадиков-чудотворцев, грозивший чистоте верований иудаизма. Гнев Гаона был в особенности возбуждён появившейся в том же 1796 году книгой главы северных хасидов рабби Залмана («Тания»), где ярко представлена та религиозно-пантеистическая система хасидизма, в которой ревнители старой догмы усматривали богохульство и ересь. В прокламации Гаона были намёки на эту книгу, и автор её болезненно почувствовал направленный против него удар. Залман откликнулся ответным посланием, где доказывал, что виленский патриарх введён в заблуждение относительно истинной сущности хасидизма, и предлагал противнику письменный диспут по этому вопросу, дабы выяснить истину и «водворить мир в Израиле». Но Гаон отказался спорить с «еретиком». Виленское послание, между тем, распространялось и во многих общинах вызвало резкие столкновения между миснагидами и хасидами, причём первые обыкновенно были нападающей стороной.

Доведённый преследованиями до крайнего раздражения, кружок хасидов в Вильне позволил себе бестактную выходку. Когда, через год после обнародования своего последнего циркуляра, престарелый рабби Илия Гаон умер (осенью 1797 г.) и вся виленская община облеклась в траур, - местный хасидский кружок собрался в одном доме и устроил там весёлую попойку по случаю избавления секты от главного её гонителя. Эта безобразная демонстрация, совершённая в день похорон Гаона, вызвала взрыв негодования в виленской общине. Вожди её на кладбище, над гробом Гаона, поклялись отомстить хасидам. На другой день состоялось экстренное заседание кагальных старшин, на котором был принят ряд репрессий против хасидов. Наряду с мерами, подлежавшими оглашению, как, например, объявление новой анафемы против сектантов, были приняты решения негласные. Особой комиссии из пяти членов кагала были даны самые широкие полномочия по борьбе с «ересью». Из намеченных способов борьбы, как показали дальнейшие события, не исключались и доносы русскому правительству на главарей секты.

Скоро совершилось позорное дело. К генерал-прокурору Лопухину поступил донос «о вредных для государства поступках начальника каролинской (хасидской) секты Залмана Боруховича» в Белоруссии и его сообщников в Литве. Ранней осенью 1798 года местные губернские власти получили от генерал-прокурора царское повеление: арестовать в местечке Лиозно главаря секты, Залмана и 22 его «сообщника» в Литве. Залман был экстренно отправлен, «под крепким караулом», для допроса в Петербург, а прочие содержались под стражей в Вильне. Залмана допрашивали в Тайной Экспедиции, где рассматривались дела по государственным преступлениям. Ему был предъявлен ряд обвинений: в создании вредной религиозной секты, изменившей порядок богослужения у евреев, в распространении превратных идей, в собирании денег на посылку на какие то тайные надобности в Палестину. В допросе сквозило подозрение в политической неблагонадёжности узника. Допрашиваемый дал на все вопросы обстоятельный письменный ответ на еврейском языке. Переведённый на русский язык ответ Залмана произвёл в Петербурге благоприятное впечатление. На основании доклада генерал-прокурора царю Павлу I обо «всех обстоятельствах, оказавшихся при исследовании», последовало повеление: Залмана и прочих арестованных главарей секты освободить, но иметь за ними «строгое наблюдение, нет ли и не будет ли от них каких потаённых сношений или переписок с развратно толкующими о правительстве и об образе правления». В конце 1798 года Залман был освобождён.

Теперь наступила очередь хасидов мстить своим гонителям. Так как виновниками гонений были старшины виленского кагала, входившие в «комиссию пяти», то хасиды решили свергнуть этих старшин и поставить на их место своих единомышленников. При помощи денег виленским хасидам удалось привлечь на свою сторону губернскую администрацию. В начале 1799 года они подали местным властям жалобу на кагальных старшин, обвиняя их в злоупотреблениях и растрате общественных денег. Следствием этого было смещение нескольких старшин и заключение их в тюрьму. На место смещённых кагальников были избраны, под давлением губернской администрации, новые старшины из среды хасидов или по их указанию. Виленская община раскололась. Одни стояли за отрешённых старшин, другие - за новых. Враждующие партии посылали жалобы и доносы в Петербург. Язва доносительства, не случайно развившаяся именно в первые годы русского владычества в Литве, выдвинула на сцену одну уродливую личность: доносчика-раввина Авигдора Хаимовича из Пинска. Бывший раввин Пинского округа, лишившийся своей должности вследствие происков враждебной ему хасидской части общины, Авигдор больше всего скорбел о потерянных доходах. Долгое время развенчанный пастырь тягался со своей бывшей паствой по разным судам. Ничего не добившись, он решил отомстить главарям той секты, которой он был обязан своим разорением. В начале 1800 года Авигдор подал на имя Павла I обширное прошение, в котором изобразил секту хасидов, как «вредную и опасную» организацию, продолжающую дело прежних мессиан-саббатианцев. Целым рядом искажённых цитат из хасидских книг доносчик старался доказать, что учителя секты внушают своим адептам бояться только Б-га, а не людей («Бойтесь Творца, а не твари»), следовательно - не бояться начальства и даже царя. Доносу был дан ход. В начале ноября того же года цадик Залман Борухович снова был арестован в Лиозне и отправлен с двумя сенатскими курьерами в Петербург. Здесь заключённый в крепости цадик, после допроса, имел очную ставку со своим обвинителем Авигдором. На предъявленные ему 19 обвинительных пунктов Залман и теперь ответил письменно, решительно отвергая обвинения в непризнании власти правительства, в безнравственности, в сборе денег и устройстве собраний для тайных целей. В конце ноября Залман был освобождён из-под ареста, но без права выезда из Петербурга до окончания рассмотрения его дела, переданного из Тайной Экспедиции в сенат. Пока сенат готовился к разбору дела, произошёл мартовский дворцовый переворот 1801 года. На престол вступил Александр I, повеяло новым духом - и 29 марта 1801 года Залман по царскому повелению был отпущен из Петербурга.

Убедившись в полной безвредности еврейского религиозного раскола с государственной точки зрения, правительство узаконило его. Одним из пунктов положения 1804 года было разрешено сектантам в каждой общине устраивать свои особые синагоги и выбирать своих раввинов, с тем только, чтобы кагальное управление в каждом городе было общее для всех частей общины. Закон санкционировал то, что уже вошло в жизнь. Религиозный раскол давно уже стал свершившимся делом, и междоусобица 1796-1801 годов была его заключительным актом. Но для кагальной организации, и без того потрясённой политическими переворотами, эта схизма имела печальные последствия. Кагалы, ослабленные внутренней борьбой, деморализованные доносами и вмешательством правительства, не могли дружно действовать в те первые годы Александровского царствования, когда правительство проводило свой план «преобразования евреев» и привлекало кагальных деятелей к участию в этом деле. Общины юго-западного края, находившиеся всецело под мистическим гипнозом хасидизма, очень слабо реагировали на грозивший общественно-экономический кризис. Еврейские депутаты, дававшие свои отзывы на вопросы правительства в 1803 и 1807 годах, являлись преимущественно из белорусских и литовских губерний, где ещё не заглохли в еврейском обществе политические интересы.


Chapter 6. #53.

§ 53. Раввинизм, хасидизм, веяния просвещения («берлинеры»). - В эпоху, когда в западной Европе происходило крушение старых форм еврейской жизни, густые еврейские массы восточной Европы оставались культурно неподвижными. Обе силы, управлявшие их духовной жизнью, раввинизм и хасидизм, ревностно охраняли все устои старого быта. Неизменною осталась традиционная система воспитания: старая школа - хедер и иешива с её исключительно талмудическим образованием давала питомцам большой запас духовной энергии, но не подготовляла к практической жизни. Женщины совершенно оставались вне школы. Прочно держался патриархальный строй семьи с ранними браками (в возрасте 13-16 лет), с многолетним кормлением женатых младенцев в доме родителей, с подавляющим многочадием при обычной бедности, с ограничением физических потребностей до пределов истощения и вырождения. Эта патриархальная масса боялась всяких просветительных «новшеств», всякой попытки расширения её умственного и общественного кругозора. Ещё не столкнулись между собой религиозная и светская культуры. Борьба между хасидизмом и раввинизмом была только чисто-религиозной борьбой за тип верующего: старая дисциплина книжно-обрядового типа боролась с волной восторженного мистицизма и слепым «культом святых».

Оживился ли застывший раввинизм под влиянием этой горячей борьбы? В ту эпоху мы не видим ярких следов оживления, хотя заметны попытки обновления чисто-теоретического. Введённый рабби Илией Гаоном метод анализа текстов при изучении Талмуда, взамен сумбурной схоластики - «пильпуля», всё более распространялся и утверждался в иешивах Литвы. Был даже основан особый рассадник талмудической науки - иешива в литовском местечке Воложин (1803), где новый метод специально применялся под руководством ученика Гаона, Хаима Воложинера. Оттуда вышло, впоследствии, поколение учёных и раввинов в «духе Гаона». Также в этих кругах обнаружилась некая доля терпимости к опальным «светским наукам», но только в области математики и отчасти естествознания. Виленский Гаон, сам занимавшийся между делом математическими упражнениями, разрешил своему ученику Боруху Шкловеру издать геометрию Евклида в еврейском переводе (1780). Но страх перед философией остался, и несовместимость свободного исследования с иудаизмом считалась непререкаемой догмой. Еврейский ум продолжал вращаться в тесных «четырёх локтях Галахи» и обрекался на бесплодие. В течение той бурной четверти века раввинизм не выдвинул, после Гаона, ни одной крупной литературной силы, ни одного писателя с широким кругозором. Дух творчества отлетел от него.

Больше творческой силы сохранилось ещё в хасидизме того времени, хотя она в смысле оригинальности оскудела в сравнении с предыдущей эпохой Бешта и его первых апостолов. Наряду с торжеством практического цадикизма, промышлявшего «чудотворством» и извлекавшего выгоды из легковерия масс, всё ещё не прекращается вероучительство, дальнейшее развитие учения Бешта. На севере распространяется новая хасидская доктрина, примиряющая сердечный пиетизм Бешта с «умственностью» литовских книжников. Творец этой доктрины, вышеупомянутый герой религиозного раскола, рабби Шнеер-Залман, стремился рационализировать хасидизм, проявлявший решительную склонность к принципу: «верю, потому что бессмысленно». Экстаз чувства претворяется у автора «Тания» в экстаз мысли. Он иногда говорит о богопознании почти в стиле Маймонида. Рабби Залман отвергает культ цадиков в той грубой форме чудотворчества, которую этот культ получил на юге.

Старым путём шел хасидизм на юге, на Украине. Два столпа его - Леви-Ицхак Бердичевер (умер в 1809 г.) и Нахум Чернобылер (умер в 1799 г.) поддерживали ещё отчасти традиции Бешта. Первый в своей книге «Кдушат Леви» (1798) проявил всю сердечную теплоту хасидской веры, без её болезненной экзальтации. В личной жизни этот вождь волынских хасидов был воплощением человеколюбия и народолюбия. О его горячей любви к униженным и оскорблённым ходило много легенд в народе. Нахум Чернобылер, цадик-проповедник, странствовавший по Киевщине и Волыни, вносил в свои проповеди больше каббалистического элемента. Под конец жизни он стал по преимуществу цадиком-«практиком», «чудотворцем», и основал широко разветвлённую на Украине «Чернобыльскую династию» цадиков.

Особняком стоит фигура подольского цадика-мечтателя Нахмана из Брацлава (1772-1810), правнука Бешта. Глубокая поэтическая натура, он не шёл проторенными путями профессиональных «праведников», а прокладывал свой путь. Его целью было возвращение к детской простоте учения Бешта. В 1798-99 годах Нахман совершил поездку на Святую Землю, где в то время проходила армия Наполеона, и дуновение буйной Европы пронеслось по дремлющему Востоку. А подольский юноша прислушивался к шёпоту гробниц великих каббалистов, Шимона бен-Йохая и Ари, и к говору живых цадиков, поселившихся в Тверии. Вернувшись на родину, Нахман поселился в Брацлаве, и стал во главе группы подольских хасидов. В тесном кругу проповедовал он, или точнее - мечтал вслух, о царстве духа, о единении цадика с паствой в экстазе веры. Он говорил афоризмами, иногда облекая мысли в форму народных сказок. Много книг написал он («Ликутэй Маhаран» и другие), и везде проводил мысль о необходимости слепой веры, без мудрствования. Философию он считал гибельной для души. Маймонид и рационалисты были ему ненавистны. Мало знакомое «берлинское просвещение» внушало ему смутный страх. Рано оборвалась жизнь Нахмана: окружённый своими поклонниками, он скончался от чахотки в Умани, на 38-м году жизни. Его могила служит до сих пор святым местом для «брацлавских хасидов».

Однако, общий тип цадика, установившийся в эту эпоху, был одинаково далёк и от духовной сложности рабби Залмана, и от святой простоты рабби Нахмана. Цадики вообще всё более удалялись от своей миссии вероучителей и становились «практиками». Окружённые толпой восторженных поклонников, эти «посредники между Б-гом и народом» умели извлекать пользу из слепой веры масс. Они богатели от даров и приношений, жили в хоромах, как польские вельможи или богатые епископы. «Двор» внука Бешта, Боруха Тульчинера (1780-1810) в Меджибоже, отличался большой пышностью. Борух имел даже своего придворного шута Гершеля Острополера, известного героя народных анекдотов. К типу чудодеев принадлежали и цадики коренной, привислянской Польши, которая в эту эпоху очутилась под властью Пруссии и затем под протекторатом Наполеона (Герцогство Варшавское). Два пионера хасидизма в крае, Израиль Козеницер и Яков-Ицхак Люблинер (Гурвиц), видели предвестие мессианского царства во всех политических и культурных кризисах эпохи. «Предмессианские муки» чудились тёмным ясновидцам в крушении патриархальной еврейской Польши, в буйном шествии Наполеона, в умножении вольнодумцев, в том, что евреев стали брать в солдаты. Но верные хасидской догме «безпечального» жития, оба цадика жили весело в шумном кругу своих экзальтированных поклонников, приносившие им обильные «выкупы» за чудодейственные талисманы, советы и благословения. В год падения Наполеона погасли оба светила польского хасидизма, дождавшись наступления русского владычества в крае (1814-15).

Трудно было проникнуть веяниям западного просвещения в это царство, ограждённое двумя стенами - раввинизма и хасидизма. И тем не менее там и сям, на поверхности общественной жизни, стала показываться пена от далёкой волны Запада. Из Германии шёл, приближаясь к границам России, вольнодумный «берлинер» (обычное тогда название «новых людей»). Он носил короткий немецкий сюртук, стриг пейсы, брил бороду, пренебрегал религиозными обрядами, говорил по немецки или на «языке страны» и клялся именем Моисея Мендельсона. Это было ещё очень поверхностное «просвещение», больше влиявшее на наружность и костюм, чем на ум и сердце. То было именно «берлинерство», предшествовавшее более сложной «hаскале» следующей эпохи. Оно было занесено прежде всего в Варшаву, в десятилетие прусского владычества (1797-1806). Общение польской столицы с прусскою принесло свои плоды. Европейский франт из Берлина появился на улицах Варшавы, и нередко длинный балахон варшавского хасида смущённо уступал дорогу немецкому костюму «просвещенного». Появилось и литературное подражание немецко-прусскому образцу. В 1796 году в Варшаве была напечатана книжка мендельсонианца Жака Кальмансона, написанная на французском языке («Essai sur l'etat actuel des juifs») и посвящённая прусскому министру Гойму, вводившему реформы в польских провинциях Пруссии. Это - отчёт о тогдашнем состоянии евреев и проект преобразования их быта. Отчёт, составленный по западному рецепту, гласит: горе - в обособленности евреев, счастье - в слиянии их с окружающими народами. Проект реформ, предложенный евреем Кальмансоном, мало чем отличается от тогдашних польских проектов Бутримовича и Чарского: ослабить власть раввинов и кагала, искоренить хасидов и цадиков, ввести немецкую одежду, брить бороды, основать немецкие школы, насаждать «цивизм». - Над пластом берлинской моды появилось парижское наслоение в следующие годы (1807-12), в созданном волей Наполеона Герцогстве Варшавском. Послышались новые слова. Группа варшавских франтов требует себе равноправия, как награды за «за перемену костюма и нравственных понятий» (§ 44). Даже почтенные представители варшавской еврейской общины называют себя в петиции к сенату «людьми польского народа старозаконного исповедания», подражая парижской моде времён Наполеоновского синедриона. Это было первое, ещё наивное и необдуманное, отчисление себя от еврейской национальности к польской, зародыш будущих «поляков Моисеева закона». Берлинские просветители из кружка Фридлендера всячески поддерживали это настроение, и в своём «Собирателе» («Мэасэф») взывали к своим братьям, жителям Польши: «Доколе будете вы говорить на испорченном немецком языке (жаргоне), вместо языка вашей страны - польского? От скольких бед ваши предки избавились бы, если бы они умели говорить хорошо по польски со своими вельможами и королями! Возьмите сотню евреев в Германии и посмотрите: либо все, либо большинство умеют говорить с вельможами и правителями, а в Польше - едва пять или десять человек из ста способны на это».

Даже на далёкий север России занесены были кое-какие семена западного «просвещения». Во время ревизии Державина в Белоруссии креславский врач Франк, явный последователь Мендельсона, призывал к реформе религии и школы (§ 46). В Петербурге, при меценате Абраме Переце, жил его бывший учитель Лейб Невахович, уроженец подольского города Летичева. В год пребывания еврейских депутатов в Петербурге (1803), Невахович опубликовал там брошюру на русском языке (а затем и на еврейском), под заглавием «Вопль дщери иудейской», с посвящением министру внутренних дел Кочубею, руководителю Еврейского Комитета. В посвящении выражена основная мысль «Вопля»: преклонение перед величием России и скорбь о судьбе соплеменников, не приобщённых к «благоденствию» страны. «Сколько сими предметами (победами и мощью русского государства), - пишет автор, - возвышается душа моя, столько уничтожается она прискорбием моих единоплеменников, отвергаемых от сердец соотчичей их». И на протяжении всей книжки «дщерь Иудейская» плачет о том, что ни XVIII век, «век человеколюбия, терпимости и кротости», ни «улыбающаяся весна нынешнего столетия, коего начало увенчано восшествием на престол Александра Милосердного», не устранили исконной вражды к евреям в России. «Иудейское племя осуждено многими умами к презрению. Имя Иудей учинилось поносным, презренным, поруганным для детей и скудоумных». Ссылаясь на Мендельсона и Лессинга, автор восклицает: «Вы ищете в человеке иудея! Ищите в иудее человека - и вы без сомнения его найдёте». Книжка Неваховича заканчивается скорбным воплем: «Когда сердца европейских народов между собою сблизились, народ еврейский ещё видит себя презираемым. Я чувствую всю тяжесть сего мучения. Я взываю ко всем чувствительным и сострадательным: за что осуждаете целый мой народ на презрение?... Так вопияла печальная дщерь Иудейская, отирала слёзы, вздыхала и была ещё неутешима»... Сам автор, однако, скоро утешился: спустя несколько лет после опубликования «Вопля», он, всё ещё «отвергнутый от сердец соотчичей», нашёл магический ключ к этим сердцам: принял крещение, превратился в Льва Александровича Неваховича и стал писать нравоучительные русские драмы, нравившиеся невзыскательному вкусу тогдашней публики. Невахович, таким образом, довёл своё «берлинерство» до того эффектного конца, который тогда был моден в самом Берлине, где свирепствовала эпидемия крещений. Его примеру последовал и его меценат - Абрам Перец, разорившийся в войну 1812 года на интендантских поставках. Потомки обоих выкрестов занимали видные посты на государственной службе.

Бледные отражения просветительной литературы Запада показываются в это время на тёмном горизонте России. Мендель Левин из Сатанова (1741-1819), удостоившийся лицезреть в Берлине отца просвещения - Мендельсона, насаждает новые семена на родине. Он перелагает на древнееврейский язык популярную медицину Тиссо, систему житейской морали Франклина, описания путешествий Кампе. Он делает попытку перевести Соломоновы Притчи и Экклезиаста на разговорный язык народа - «жаргон». Последняя попытка навлекла на Левина гнев бердичевского писателя Товия Федера (ум. В 1817), который в резком памфлете обрушился на «профанацию» священных книг переводом на «язык улицы». Сам Федер печатал исследования по еврейской грамматике и библейской экзегетике, нравоучительные книги, невинные сатиры, стихотворные оды. Эти бледные произведения не знаменуют ещё поворота в литературном творчестве, но они являются признаками новой тенденции: наряду с религиозной - раввинской или хасидской книгой, становится светская литература, одно появление которой вызывает ропот испуганной ортодоксии. То были предвестники грядущей секуляризации еврейской литературы.


Chapter 7. #54.

Отдел II: Эпоха первой реакции. (1815-1848)

Глава I: Политическая реакция и борьба за равноправие в Германии.

§ 54. Еврейский вопрос на Венском конгрессе. - Общая политическая реакция, державшая Европу в тисках более тридцати лет (1815-1848), явилась противовесом двум силам предыдущей эпохи: революции и наполеоновщине. Лозунг «реставрации» красовался на челе новой эпохи. Быстро восстанавливались государства и территории, водворялись на местах «легитимные» короли и князья на всём пространстве, потрясённом вихрем французской республики и буйной империи. Внутри скорлупы реставрации оказался зрелый плод реакции. Укрепление «трона и алтаря», полный или частичный возврат к монархическому абсолютизму, усиление церковного элемента в управлении - таковы заветы реакции, направленные не только против политических идей революции, но и против всяких проявлений свободомыслия предыдущего века. Эти заветы легли в основание «Священного союза», детища трёх монархов - русского, прусского и австрийского, решавших участь Европы на Венском конгрессе 1815 года. Союз установил тесную связь религии с политикой, воссоздал теократическую догму главенства Иисуса над всемирной «христианской нацией». Догма вылилась в идеал «христианского государства» (der christliche Staat), к осуществлению которого неуклонно стремились основатели «Священного союза» и их преемники. К идее христианского государства, выработанной правителями, присоединился идеал национального государства, созданный реакционным обществом. Вызванное наполеоновскими войнами патриотическое возбуждение поставило в политике национальную идею на место прежней космополитической. То был национализм государственный, дававший господствующей нации право поглощать и насильственно ассимилировать подчинённые несамостоятельные народности. Христианское государство питало неприязнь к иноверцу, национальное - к инородцу, а так как еврей везде был и иноверцем и инородцем, то он должен был сделаться вдвойне жертвой европейской реакции. В трёх государствах, монархи которых явились творцами священного союза, находились 9/10 еврейского населения Европы, и для них новый режим - точнее, восстановление старого - оказался роковым. Дух христианско-национальной государственности носился над всеми бедствиями эпохи: над контр-эмансипацией в Германии и особенно в Пруссии, над унизительным бесправием евреев Австрии, над еврейским мученичеством в дореформенной России.

Прежде чем из Венского конгресса вылупился Священный союз, из реставрации - реакция, еврейский вопрос был поставлен на конгрессе и вызвал разногласия. Вопрос обсуждался в связи с проектом образования германского союза государств под главенством Пруссии и Австрии. Один из представителей Пруссии, либеральный Вильгельм Гумбольдт, предложил следующую редакцию пункта о евреях в конституции Германского союза: «Исповедующим иудейскую религию, поскольку они несут все гражданские обязанности, предоставляются соответствующие гражданские права. Там же, где местные конституции препятствуют такой реформе, члены союза считают желательным эти препятствия, насколько возможно, устранить». Эту редакцию поддержали представители Пруссии и Австрии. Здесь странным образом сошлись канцлеры двух немецких государств либеральный Гарденберг и реакционный Меттерних, который менее всего помышлял к устранению препятствий к равноправию австрийских евреев. (Странность эту объясняют сторонними влияниями и финансовыми связями Меттерниха с еврейскими банкирами Берлина и Вены). Но против такого пункта, обязывающего к еврейскому равноправию, восстали делегаты Баварии, Саксонии и других немецких государств. Пришлось идти на уступки, и конгрессу была преложена новая редакция «еврейского» пункта конституции: «Союзное собрание (Bundesversammlung) или Союзный сейм («Бундестаг» - центральный орган Германского союза) рассмотрит, какими способами установить возможно однообразное гражданское устройство лиц иудейского вероисповедания в Германии и обеспечить за ними пользование гражданскими правами, при условии исполнения ими гражданских обязанностей. Во всяком случае, за ними (евреями) сохраняются права, уже предоставленные им в союзных государствах». - Но и эта компромиссная формула не удовлетворила многих членов конгресса. Первая её часть, правда, содержала только обещание, которое можно было не исполнить, но вторая гарантировала евреям сохранение прав, полученных во время французского владычества. Это особенно беспокоило делегатов четырёх «вольных городов» - Франкфурта, Гамбурга, Любека и Бремена, у которых еврейское равноправие было вырвано вмешательством иноземной силы и которые хотели одновременно избавиться от французов и от эмансипированных евреев. Начался торг, пошли закулисные переговоры - и в результате, вследствие какой-то махинации делегатов вольных городов, указанная формула вошла в статью 16-ю «союзных актов» с изменением одного только слова в последнем пункте: вместо фразы «в союзных государствах» (In den Bundestaaten) было поставлено «от союзных государств» (von etc). Это давало возможность толковать статью в том смысле, что за евреями не те права, которые были ими получены ранее в каждом государстве, хотя бы от временного или иноземного правительства, а только те, которые ими были получены от государства, то есть от законных туземных правителей. Но из «законных» правительств только прусское и баденское дали евреям частичное равноправие до Венского конгресса. Следовательно, все акты эмансипации в других государствах Германии признавались не имеющими силы, - что и требовалось установить в интересах врагов эмансипации.

«Союзные акты», куда вошла упомянутая статья, были подписаны 8 июня 1815 года, а те, которые так добивались на конгрессе исключения гарантий равноправия, ещё раньше занялись у себя дома реставрацией бесправия. «Как только кот (Наполеон) ушёл, мыши (немецкие правители) начали хозяйничать» - эта фраза великого франкфуртца того времени (Берне) вернее всего определяет положение дел во Франкфурте и Ганзейских вольных городах. Как только рухнуло созданное Наполеоном Великое герцогство Франкфуртское с Дальбергом во главе, патрицианский сенат Франкфурта дал понять местным евреям, что их прежнее, дорого купленное равноправие (§ 33) упразднилось вместе с французским господством (1814). То же произошло и в очищенном от французов Гамбурге, с той лишь разницей, что здесь сенат стоял за сохранение еврейского равноправия, считая его полезным для общих интересов города, но этому воспротивилось мелкое бюргерство - непосредственные торговые конкуренты евреев, считавшее их равноправие вредным для своих личных интересов. Решительнее действовали восстановленные немецкие власти Любека и Бремена: они решили восстановить любезный их сердцу старый порядок и совершенно изгнать евреев из этих городов. Встревоженные надвигающейся грозою, еврейские общины вольных городов обратились к Венскому конгрессу с просьбой о заступничестве. Франкфуртские евреи послали в Вену двух депутатов (одним из них был Яаков Барух, отец Людвига Берне), которые подали конгрессу записку-протест против посягательств на их равноправие, дорого оплаченное и деньгами и кровью еврейских солдат в освободительной войне (окт. 1814). Еврейские общины Гамбурга, Бремена и Любека послали в Вену своего адвоката, К. А. Бухгольца, опубликовавшего тогда книгу в защиту равноправия (Ueber die Aufnahme der judsichen Glaubensgenossen zum Burgerrecht). Еврейские послы энергично агитировали в пользу своего дела в различных кругах венского конгресса и, между прочим, в одном из сборных пунктов его членов - в салоне еврейской баронессы Фанни Арнштейн (§ 40). Им удалось заручиться заступничеством обоих вождей конгресса - Гарденберга и Меттерниха. Последние послали властям ганзейских городов строгое предупреждение не нарушать равноправия местных евреев, которые конгресс намерен гарантировать в интересах общегерманской торговли и финансов, «считаясь с влиянием еврейских банкирских домов (32) , кредита и торговли» (январь июнь 1815). Но энергичней чем еврейские послы, работали христианские делегаты вольных городов, ведшие свою агитацию на самом конгрессе, при помощи представителей других германских государств, заинтересованных в восстановлении бесправия евреев. И юдофобы, как мы видели, одержали победу. Принятая конгрессом окончательная редакция 16-й статьи союзных актов развязала руки всем противникам равноправия. Началась расправа с евреями «на законном основании».

Примечания.

(32) В те годы впервые выдвинулся банкирский дом Ротшильдов - выходцев из Франкфурта, сделавшихся кредиторами правительств.


Chapter 7. #55.

§ 55. Антиеврейское движение в литературе и в обществе (1815-1819). - Юдофобская зараза ползла по Германии, питаясь воздухом политической реакции и в свою очередь, насыщая его специальными микробами. Волна немецкого патриотизма, поднявшаяся в годы освободительной войны, вынесла на своём гребне ту уродливую форму национального чувства, в котором любовь к своему народу слита с ненавистью к чужому. Немецкий шовинизм заключил тесный союз с идеей «христианского государства» - детищем реакционного романтизма, мечтавшего о возврате к средним векам, - и союзники пошли вместе громить еврейство. Евреи стали ненавистны уже потому, что получили свою свободу от победы революции и наполеоновской империи, и все жертвы их на поле брани за немецкое отечество не могли смыть этот первородный грех. Не помогли и все старания верхов еврейского общества онемечиваться, ассимилироваться: разнузданному «христианско-немецкому» национализму еврей нужен был как объект для упражнения своей дикой энергии, как мишень для своих стрел.

В театре и литературе отразилось прежде всего это настроение реакционных кругов общества. В 1815-16 годах на немецкой сцене имела шумный успех плохая комедия-фарс, под названием «Еврейская школа или наша торговля», в которой карикатурно представлялись особенности еврейского быта и опошлялась вся еврейская жизнь. Модный тогда актёр Вурм, искусно кривлявшийся в этой пьесе и передразнивавший еврейский «жаргон», вызывал бурные рукоплескания христианской публики. Когда это театральное издевательство над евреями подготавливалось в Берлине, Израиль Якобсон (он переселился в столицу Пруссии после падения Вестфальского королевства) исходатайствовал через канцлера Гарденберга запрещение постановки «Нашей торговли». Но запрещение ещё больше раззадорило публику - каждый вечер она шумно требовала в театре постановки весёлой пьесы, и власти, наконец, должны были уступить. Вурм со своей труппой пожинал лавры на подмостках всех больших городов Германии.

В это же время представители немецкой науки выдвинули против «внутреннего врага» свою тяжёлую артиллерию. Из некоторых университетов, где угнездились реакционные идеи, послышались призывы к контр-эмансипации. Берлинская «историческая школа права» (Савиньи), ковавшая научную броню для полицейского государства, первая пустила в ход идею антиеврейской политики. Застрельщиком юдофобской литературной компании был профессор истории берлинского университета Фридрих Рюс (Ruhs). В своём сочинении «О притязаниях евреев на немецкое гражданство» (1815-16, два издания) Рюс применяет к еврейскому вопросу принципы национально-христианской государственности. В основе гражданского общества, по его мнению, лежит единство языка, религии, национальных чувств и настроений. Евреи же, как рассеянная по всему миру нация, обособленная своей религией и резко выраженными чертами характера, не могут входить в состав немецкого гражданского общества. Они считают себя «избранным народом», имеют свою «аристократию раввинов», искони предпочитают торговлю производительному труду. Евреям нельзя предоставлять гражданских прав, а можно только предоставить права иностранцев (Fremdenrechte). Их нужно облагать особой «еврейской податью», ограничить размножение их рода, их территориальное распространение и участие в экономической жизни. Было бы неплохо даже возобновить средневековый особый знак на их одежде, в форме приличной «национальной повязки», долженствующей отличать еврея от немца. Только еврей принявший христианство, может быть перечислен в разряд граждан.

Эта дикая доктрина национального государства отвечала духу времени, и книжка Рюса, популярного тогда профессора, нашла комментаторов и дополнителей. Гейдельбергский профессор Фрис (Fries) пошёл гораздо дальше своего берлинского товарища. В памфлете под названием «Об опасности от евреев для благосостояния и характера немцев» (1816) он объявляет, что новейшее законодательство «одичало от гуманизма» XVIII века и потому могло совершить такую ужасную ошибку, как привлечение евреев к гражданской жизни. Истину постигает только та народная масса, которая инстинктивно ненавидит евреев, чувствуя в них враждебную нацию, испорченную ещё со времён библейских патриархов (патриархи выставляются образцом испорченности) и развращающую всех окружающих. Руководствуясь не «одичалым гуманизмом», а «инстинктом масс», учёный немец без труда разрешает еврейский вопрос: конечная цель - уничтожение еврейства, средства - ослабление единства этого народа путём упразднения раввината и всего общинного строя, сокращение еврейского населения путём нормировки браков, изгнание евреев из деревень, стеснение в торговле, взимание «подати за покровительство» и клеймение еврея особым знаком на одежде. В этих мерах Фрис видит способ спасения Германии от еврейства. Если же Германский союз не примет этих мер, немцы «через сорок лет будут рабами евреев».

К этим двум застрельщикам юдофобии примкнула целая группа писателей и писак, наводнивших книжный рынок памфлетами. Много речей глупых и злобных, кабинетных измышлений и практических советов услышало тогда немецкое общество из уст рыцарей «немецко-христианской» идеи. Но оно иногда слышало и разумные речи тех, которые ещё не сдали в архив всех заповедей гуманизма XVIII века. Баденский учёный пастор, престарелый Иоганн Эвальд, выступил против рюсовской теории имманентной юдофобии немецко-христианского государства, в двух сочинениях («Мысли о необходимости устройства евреев в христианских государствах». Карлсруэ, 1816; «Дух христианства и действительного немецкого народа», 1817 - ответ на второе сочинение Рюса: «Права христианства и немецкого народа против притязаний евреев и их защитников»). Эвальд также стоит на точке зрения государственной опеки, но верит в возможность путём «образования» превратить евреев в полезных граждан, чему примером служат Франция и другие страны эмансипации. Решительнее высказался баварский публицист Кремер («Евреи и их справедливые притязания в христианских государствах», 1816). Еврей - писал он - должен рассматриваться не как бездомное существо, а как лицо оседлое в данном государстве и фактически вошедшее в состав гражданского общества. Государство обязано удовлетворять его справедливые требования: давать ему возможность развивать свои силы и способности, уравнять его с другими перед законом, допустить его ко всем отраслям труда, уважать его религию, защищать его личность и имущество. При этом, конечно, правительство может ставить еврею со своей стороны определённые требования и условия, но оно не в праве унижать его, исключать из гражданского общества.

Как откликнулись евреи на этот волновавший их литературный спор? Сила защиты не равнялась ярости нападения. В этот момент евреи Германии ещё не располагали крупными боевыми силами. Берне в те годы оттачивал свой меч для борьбы с германской реакцией вообще и готовился уйти от еврейства. Риссер ещё был отроком. Борьбу с юдофобией повели смиренные апологеты из школы Фридлендера-Якобсона. Старший учитель франкфуртского «Филантропина», Михаил Гесс, опубликовал «Откровенный разбор сочинения профессора Рюса» (1816), где больше оправдывался, чем обличал противника: евреи, конечно, имеют много недостатков, предрассудков и дурных обычаев - но разве печальные результаты векового гнёта можно устранить в одно десятилетие? Пусть благожелательные правительства возьмут в свои руки дело преобразования - и еврейство переродится в экономическом и духовном отношениях. Студент-юрист из Гейдельберга, С. Циммерн возражал местному юдофобу Фрису, что «политическое» (национальное) единство евреев есть миф, ибо немецкие евреи уже громко заявили о своём желании принадлежать всецело германскому гражданскому союзу. Они желают выбраться из тисков «торговой касты», куда загнала их старая государственность. Они уже сокрушили власть раввинов и свой обособленный строй жизни. Публицисты дессауского журнала «Суламит» (§ 35), И. Вольф и Г. Саломон, защищали «характер иудейства» против нападок Рюса и Фриса (1817), причём проводили грань между старым иудаизмом и новым, очищенным от всяких шлаков, реформированным.

В ответ на эти апологии послышалось новое слово христианского теолога-рационалиста, Паулуса из Гейдельберга, даровитого писателя, игравшего позже видную роль в публицистике по еврейскому вопросу. Паулус (в книге «Суждения еврейских и христианских учёных об улучшении последователей иудейской религии», 1817) вывел спор из его упрощенных, элементарных форм и вскрыл подлинную сущность антиеврейского настроения, которое было присуще и самому автору. Корень всех ошибок в еврейском вопросе, по мнению Паулуса, в том, что говорят о гражданском или политическом уравнении еврейства (Judenschaft) вообще, между тем как можно говорить только о гражданском самоуравнении каждого отдельного еврея: если данный еврей по своему воспитанию и жизни сравнился с лучшими среди немцев, если стал фактически равным, он должен сделаться и юридически равным. Без фактического уравнения нет и юридического, и государство, которое бы сразу дало всем евреям равноправие, создало бы вопиющее противоречие между законом и жизнью. «Указанная ошибка проистекает из того, что сами евреи, хотя и рассеянные между народов, держатся вместе, как отдельный народ. Эту обособленность только поощряют тем, что правительства обращаются с евреями, в хорошем или худом направлении, как с целым. Если же отделить единицы от целого и давать каждому права в меру его доказанных заслуг, то еврейский партикуляризм на деле разрушится и еврей не будет принадлежать еврейству в большей мере, чем христианству». - Таким образом, Паулус требует для каждого еврея в отдельности предварительного испытания гражданской и политической правоспособности, «самоуравнения», которое, в сущности, сводится к самоупразднению, к вытравлению из еврейской личности всего, что не совпадает с общегражданским типом немца. Это требование национального самоубийства, безусловной ассимиляции, полного разрыва с исторической эволюцией вытекало из той же догмы христианско-национального государства, которая внушила Рюсу и его сподвижникам их более грубые выступления.

Книжные теории были отражением грубой жизненной практики. Раздутый огонь немецкого шовинизма беспощадно пожирал все ранние посевы гуманизма, равенства и свободы. Лозунг «христианско-немецкого государства» туманил головы. Он вызвал странное брожение в кружках немецкого студенчества - смесь романтических грёз о временах удалого рыцарства с духом «оппозиции» правительству, которое не поспевало за буйным шествием «патриотизма». Низменная реакция рядилась в одежду революции... В этой душной атмосфере, насыщенной испарениями средневековых болот, раздался вдруг погромный клич старой Германии: hep-hep! Весной 1819 года Германия была взволнована политическим убийством: представитель молодой патриотической реакции, студент Занд, убил в Мангейме представителя международной реакции, русского дипломатического агента Коцебу. Правительства, устрашённые призраком демагогии и террора, начали свирепствовать, подавляя всякие проявления политической жизни в общественных организациях и в печати. Тогда задержанный в своём беге поток христианско-немецких страстей проложил себе боковое русло, по линии наименьшего сопротивления, и бурно устремился против евреев. В августе 1819 года улицы многих германских городов представляли собой живой символ того возврата к старине, о котором мечтали экзальтированные реставраторы: по улицам двигались толпы бюргеров и буршей и, с криками «hep-hep, Jude verreck!», врывались в еврейские дома, избивали их обитателей, разрушали имущество и кое-где изгоняли разгромленных из города. Погромы начались в баварской Франконии. В городе Вюрцбург студенты-патриоты освистали и прогнали из университета профессора Бренделя, писавшего в защиту евреев, и этим дали сигнал к погрому (2 августа). Местные бюргеры, немецкие лавочники, давно точившие зубы на своих еврейских конкурентов, разгромили их лавки и выбросили оттуда товары, когда евреи начали отбиваться от громил камнями и палками, толпа озверела и стала убивать и увечить евреев. Только вызванные войска остановили кровопролитие. На другой день бюргеры добились отвластей, чтобы евреи были изгнаны из Вюрцбурга. 400 человек должны были покинуть свои дома и расположиться лагерем за городом и в соседних деревнях. Такой же погром произошёл в Бамберге и некоторых других городах Баварии. Оттуда погромная волна перебросилась в Баден, Карлсруэ, Гейдельберг, Мангейм, оглашаясь криками: «hep-hep, смерть жидам!», но здесь нападение не носило массового характера и ограничивалось оскорблением отдельных лиц. В Гейдельберге, где дело едва не дошло до уличного боя, городская милиция отказалась защищать евреев, и катастрофа была предотвращена лишь героическими усилиями некоторых профессоров и студентов, не заражённых юдофобским духом.

Благоприятную почву нашла для себя погромная агитация во Франкфурте на Майне, где тогда ещё кипела борьба между бюргерами и евреями из-за вопроса о равноправии (§§ 54 и 56). Дело тут началось с того, что в еврейских домах разбивали стёкла и евреев прогоняли с места публичных гуляний, но затем дело дошло до вторжения буйной толпы приказчиков и мастеровых в дома и лавки евреев (10 августа). Многие евреи покинули Франкфурт. Готовился уехать и Ансельм Ротшильд, один из шефов быстро поднявшегося и разросшегося по всей Европе банкирского дома, который держал в финансовой зависимости от себя не одну королевскую династию. Всполошились франкфуртские власти, особенно руководители германского Бундестага, резиденцией которого был вольный город на Майне. Экстренно созванное совещание Бундестага, имевшего финансовые сношения с Ротшильдом, решило водворить порядок вооружённой силой, - и волнение улеглось. Исполнил обряд громления и вольный город Гамбург, также храбро отвоевавший у евреев их прежнее кратковременное равноправие. Гамбургцы в установленные дни (21-24 августа) били стёкла, оскорбляли встречных евреев, выгоняли их из публичных зданий и т.п. Когда евреи пытались защищаться, сенат строго приказал им «избегать поводов к столкновениям». - Слабее всего погромная агитация отразилась в Пруссии (были слабые демонстрации в Дюссельдорфе, Данциге и др.). Здесь правительство монополизировало реакцию и само энергично осуществляло юдофобскую программу. Юдофобам не было надобности прибегать к уличным погромам там, где власти усердно упражнялись в погромах законодательных.

Погромное движение окрылило и юдофобскую литературу: она заговорила буйным языком улицы. В конце 1819 года появился памфлет «Judenspiegel» (Еврейское зеркало) какого-то «дворянина» Гундт-Радовского - открытый призыв к варварству и кровожадности. Автор с гордостью заявляет, что хотя он «считает убийство еврея не грехом и не преступлением, а только полицейским проступком», однако он предпочитает другие способы борьбы с еврейством, а именно: продать как можно больше евреев англичанам, которые заменят ими негров на работах в своих индийских плантациях. Оставшихся мужчин оскопить, дабы не размножился род сей, а женщин отдать в публичные дома. Наконец, можно очистить от них Германию путём погромов и поголовных изгнаний, «как это сделали Фараон и граждане Мейнигена, Вюрцбурга и Франкфурта». Памфлет Гундта был так отвратителен, что даже прусское правительство распорядилось конфисковать его. Это, конечно, не помешало распространению книжки и подобных ей творений, разжигавших низменные страсти толпы. Юдофобия так вошла в моду, что немецкий переводчик «Еврейских мелодий» Байрона, пастор Теремин (1820), счёл нужным сделать в своём предисловии оговорку: «Надеюсь, что этим переводом я не совершаю ничего нехристианского, и что меня не заподозрят в каком бы то ни было сочувствии к евреям». Так одичала немецкая мысль того времени: христианское непременно ассоциировалось с антиеврейским... Автор одной книжки, прославляющей подвиги Занда, говорит о живущей и действующей христианской ненависти (christlicher Hass) к евреям, уготовляющей для них «день суда». «Немецко-христианское» общество договорилось до откровенного антитезиса «религии любви».

События 1819 года застали врасплох еврейскую интеллигенцию, не ожидавшую такого быстрого перехода от юдофобского слова к делу. Старый Давид Фридлендер откликнулся только на «преследование евреев писателями 19-го века» (название его брошюрки изданной в 1820 году), а не на уличные расправы. Он вздыхал о минувших временах гуманизма и не находил ни одного слова, которое бы указало выход из настоящего положения. Бывшие героини еврейских салонов, Генриетта Герц и Рахиль Варнгаген, незадолго до погромов завершили своё внутреннее отпадение от еврейства формальным приобщением к церкви. Страдания покинутого народа могли только вызвать в их душе временное болезненное ощущение, которое они заглушали в себе невольной иллюзией, что погромы «не дело народа (немецкого): его только научили кричать «hep-hep» профессора Фрис и Рюс и высокопоставленные лица с предрассудками» (из письма Рахили). Был человек, который в этот трагический момент мог поднять свой мощный голос против диких рыцарей «христианского тевтонства», но в данный момент этот человек - сын франкфуртского гетто, Людвиг Берне - уже не мог говорить как еврей от имени своего народа, ибо он выкрестился за год до погромов, чтобы развязать себе руки в борьбе за германскую свободу. Не еврейские ноты звучали в голосе пламенного трибуна в год германского позора и еврейского мученичества, а обще-немецкий революционный протест. (см. § 67) - Однако, не бесследно прошли события чёрного года для еврейского самосознания. Раздумье охватило более чуткие умы. Многие, стоявшие на пути к уходу от еврейства, полуотчуждённые от него чарами немецкой культуры, остановились. Явилось стремление к познанию исторического еврейства, к возрождению современного. Результаты этого процесса мы видим в умственных движениях той эпохи.


Chapter 7. #56.

§ 56. Франкфуртская распря; неволя евреев в «вольных городах». - Общественной немецко-еврейской войне сопутствовала правительственная. Воевало с евреями правительство каждого государства Германии в отдельности. Поход открыли «вольные города», которые ещё на Венском конгрессе отстаивали своё право порабощения евреев (§ 54). Двусмысленная редакция 16-й статьи «союзных актов» дала Франкфурту и другим вольным городам свободу действия, - и они ревностно принялись за восстановление еврейского бесправия в том виде, как оно существовало до французских «новшеств». Но недаром прошла для евреев короткая эра свободы: это были уже не прежние сыны гетто, покорно сносившие иго, а люди, научившиеся бороться за право. Примеры упорной борьбы за свои права показали особенно евреи города Франкфурта. Борьба между ними и местным правительством - сенатом вольного города - длилась десять лет (1814-24). В неё вмешались Венский конгресс, Союзный сейм (Бундестаг), юридические факультеты различных университетов, пресса. Она окончилась компромиссом, давшим перевес сил над правом, но доказала, что времена еврейской покорности минули безвозвратно.

Когда после Венского конгресса сенат города Франкфурта приступил к восстановлению старого порядка - гетто, нормировки браков, ограничения промыслов, - еврейская община выступила с энергичным протестом. Она подала германскому Бундестагу, заседавшему во Франкфурте, обширную докладную записку (Denkschrift), анонимным автором которой был Людвиг Берне, будущий громовержец немецкой публицистики. В записке приводились веские юридические и политические доводы против действия франкфуртского сената, нарушающих и договор евреев с бывшим законным сувереном герцогом Дальбергом, и смысл постановлений Венского конгресса о сохранении за евреями тех гражданских прав, которые они приобрели до войны. Получив эту записку (ноябрь 1816), Бундестаг переслал её франкфуртскому сенату с требований объяснений. Ответ сената (май 1817) был направлен против всех притязаний евреев. Сенат доказывал, что на основании своих стародавних привилегий городские власти Франкфурта некогда, по договору 1616 года, допустили евреев на жительство в особом квартале и с ограниченными правами. Чужеземное владычество последних лет упразднило этот порядок, но с восстановлением туземной власти должны возобновиться и старые договорные отношения. К своему ответу сенат приложил «неопровержимый» документ: полученный им отзыв юридического факультета берлинского университета, подписанный столпами реакционной «исторической школы права» - Савиньи и Эйхгорном. Отзыв факультета основывался на следующих аргументах: в средние века евреи были «камеркнехтами», крепостными государей. Государи уступили свою власть над этими крепостными во Франкфурте местному городскому управлению, которое может им диктовать какие угодно условия. Бундестаг же совершенно некомпетентен в решении этого спора, ибо не может вмешиваться во внутренние дела управления вольного города.

Этот отзыв берлинских юристов, доказывавших, что гетто и постыдное рабство должны существовать потому, что раньше существовали в силу привилегий крепостников, вызвал возражение со стороны франкфуртской еврейской общины. В поданном Бундестагу дополнении к прежней записке община спрашивает: если сенат и поддерживающие его юристы ссылаются на историю, почему же они останавливаются на позднейшем средневековом институте «камеркнехтов», а не восходят к более ранним эпохам, когда евреи селились в древней Германии на правах свободных граждан Римской империи? Крепостными или рабами евреи никогда себя не признавали. Императоры, а не города имели над ними суверенную власть, и герцог Дальберг, как преемник этой власти во Франкфурте, предоставил им равноправие на законном основании. При этом, в противовес отзыву факультета берлинского университета, община предоставила отзыв юридического факультета в Гиссене, который признал компетенцию Бундестага в решении спора, ибо Союзный сейм обязан стоять на страже союзных актов, обеспечивших за евреями во всех странах Германии уже полученные права. - На возражение евреев последовала отповедь сената (окт. 1817), который на этот раз прибег к явному софизму: евреи-де были объявлены гражданами Великого герцогства Франкфуртского, а не вольного города Франкфурта. С упразднением же герцогства прекращается гражданство евреев и возобновляется их полная зависимость от городских властей (33) .

Рассмотрев доводы обеих сторон, Бундестаг выбрал особую комиссию для разбора дела, поручив ей добиться соглашения между сторонами (1818). Начался торг об объёме прав, которые город может предоставить евреям. Городские власти соглашались оставить оседлых евреев во Франкфурте на правах «покровительствуемых» (Shutzgenossen) с некоторым расширением района гетто, но с сохранением нормировки браков, ограничения промыслов и прочего аппарата бесправия. Возмущённая этим предложением еврейская община заявила протест: она не пойдёт вспять к режиму Shutzjuden. Евреи всюду идут от рабства к свободе, а не наоборот. Примирительная комиссия Бундестага предложила сенату устранить обидное название «покровительствуемых» и сделать некоторые другие уступки. Среди членов сената обнаружилось колебание. Особая сенатская комиссия проектировала следующие уступки: установить термин «израильские граждане» (Israelitische Burger), дать облегчение в промыслах, но сохранить норму браков. Еврейская община заявила, что она пойдёт на соглашение, если будут устранены ещё некоторые ограничения в промыслах, но требовала, чтобы результат соглашения был закреплён в акте договора между сенатом и еврейской общиной, а не в виде закона, издаваемого сенатом и могущего быть отменённым по его усмотрению. Но общее собрание сената не согласилось ни с предложениями своей комиссии о термине «израильские граждане», в котором всё же есть опасное слово «граждане», ни с требованиями евреев о договорной форме, ограничивающей произвол законодателей. На этом безрезультатном торге закончился печальный 1819-й год, ознаменовавшийся уличными демонстрациями и во Франкфурте.

Упорство сената побудило евреев обратиться в Вену, к всесильному Меттерниху, руководителю Германского союза и официальному защитнику «союзных актов». Из Вены сделано было франкфуртскому сенату внушение, что если он будет упорствовать в стремлении дискриминировать евреев, вопреки смыслу союзных актов, Бундестаг будет вынужден взять в свои руки решение вопроса. Но на сенат производилось давление и с другой стороны: франкфуртские бюргеры, заботясь о своих интересах, не допускали никаких уступок евреям. В одном из бюргерских памфлетов говорилось: «Стоит нам принять либеральный проект относительно жительства и торговли евреев - и у нас готов Новый Иерусалим, через 20 лет наши дети и внуки будут делать Mores (поклоны) перед евреями, и нас загонят в особую христианскую улицу (Christengasse)». Под влиянием этой агитации сенат, не смотря на внушения из Вены, решительно отказался от дальнейших уступок - и в переговорах наступил продолжительный перерыв (1822). Они возобновились только в начале 1824 года, когда община снова поставила перед комиссией Бундестага вопрос: согласна ли комиссия с положительной точкой зрения общины, что евреи граждане - и только ради компромисса уступают часть своих прав, или с отрицательным взглядом сената, что евреи бесправны и от соглашения приобретают некоторые права. На этот раз комиссия Бундестага вынесла определённое решение в пользу евреев: она одобрила термин «израильские граждане» и договорную форму нового регламента (ибо недопустимо, чтобы одна из спорящих сторон издавала законы для другой). Она настаивала на скорейшем соглашении, указывая, что длительное неопределённое состояние евреев немало содействовало печальным эксцессам 1819 года. Комиссия также нашла, что ограничение еврейских браков 15-ю в год на население в 3000 душ «неестественно и безнравственно», что это приведёт к внебрачному сожительству или обходу закона.

Посредническая деятельность Бундестага принесла, наконец, свои плоды. Между представителями еврейской общины и сената было достигнуто соглашение, которое было оформлено в следующем регламенте, ненарушаемость которого гарантирована Бундестагом (1 сентября 1824 г.): оседлые «израильские граждане» во Франкфурте составляют отдельную общину, которая не принимает участия в городском управлении, а управляется на основании особых правил. Евреи пользуются правом жительства по всему городу, могут покупать дома, но не более одного на семью, имеют право заключать не более 15 браков ежегодно (этот варварский закон был вскоре смягчён, а в 1834 году и отменён вовсе). В торговле евреи ограничены определённой нормой (не более 200 торговцев для ближайшего времени). Они не могут торговать некоторыми предметами - мукой, фруктами, топливом. В ремесле и фабричном деле они, по прошествии шестилетнего срока, не могут пользоваться трудом христиан-рабочих. - Утомлённые десятилетней борьбой, евреи должны были мириться с этим регламентом, заменившим недавний акт равноправия. Невольно сойдя с почвы борьбы за право, еврейское общество и дальше катилось по пути уступок. Чрезмерную уступчивость оно проявило в деле своего внутреннего самоуправления. Лишив еврейскую общину права участия в городском управлении, сенат предоставил себе право участия и надзора в еврейском самоуправлении. По утверждённому сенатом уставу еврейской общины, во главе общинного правления (Vorstand) должен стоять сенатский комиссар, а сами члены правления назначаются сенатом из числа предложенных кандидатов. Без согласия комиссара решения правления недействительны. Этот чиновник контролирует не только хозяйственные дела общины, но и религиозные, в смысле их соответствия государственным законам. Такое грубое вмешательство в духовную жизнь еврейской общины могло быть допущено только вследствие раскола внутри самой общины между ортодоксами и реформистами (§ 64): каждая партия искала поддержки у сената и таким образом втягивала в свои духовные дела власть, враждебнуюеврейству. Этим объясняется, что во время разгара реформационной борьбы (1839) сенат осмелился заявить тоном верховного судьи, что он «всегда готов противодействовать всему, что оскорбляет совесть верующих израильтян и нарушает традиционное богослужение, но с другой стороны будет поощрять то, что требуется для истинного религиозного воспитания в силу условий современного прогресса». Франкфуртские патриции, отнявшие у евреев гражданские права, в роли покровителей той или иной формы иудаизма! - Вот до какого падения дошли «израильские граждане». Но последние этого не чувствовали. Один из тогдашних деятелей франкфуртской общины историк Иост, находил этот порядок «вполне целесообразным» (durchaus zweckmassig).

Если во Франкфурте власти расправились с еврейским равноправием лишь после десятилетней борьбы, то в других вольных городах эта «победа» далась им почти без борьбы. Во Франкфурте евреи имели хоть юридический повод для отстаивания равноправия, которое они получили от законной власти в лице великого герцога Дальберга. В Гамбурге же, Любеке и Бремене равноправие было простым результатом французской оккупации и, следовательно, не могло быть защищаемо формально, на основании венских союзных актов. Здесь предлог von вместо in в 16-й статье актов решил участь евреев: они должны были вернуться в «первобытное состояние». В Гамбурге политику делало то христианское бюргерство, которое, по меткому каламбуру Берне, ненавидело евреев «не потому, что они того заслуживают, а потому, что зарабатывают» (nicht weil sie es verdienen, sondern weil sie verdienen). Вот почему ограничения сковывали главным образом экономическую деятельность почти десятитысячного еврейского населения. Евреям запрещалось заниматься всякими цеховыми ремёслами, даже в качестве подмастерьев и учеников, розничной продажей пищевых продуктов, разносной торговлей. Они не имели права жительства и приобретения недвижимости во многих городских кварталах. Евреи-солдаты могли дослужиться только до звания сержанта - унтер-офицера. Нечего говорить, что их не допускали ни к каким государственным и общественным должностям, которые стали им доступны в короткий промежуток эмансипации. Лишая евреев права быть портными и сапожниками, гамбургские власти преграждали им доступ и к свободным профессиям: евреи-юристы не допускались к адвокатуре, врачебная практика была крайне ограничена. Антиеврейские уличные демонстрации 1819 года, не миновали и Гамбурга, давая повод реакционерам оправдывать эту возмутительную систему бесправия: евреям-де нельзя дать равноправие, ибо народ против них. В 1830 году, под влиянием июльской революции, в Гамбурге произошла революционная манифестация, сопровождавшаяся нападением толпы на евреев, и юдофобы сделали отсюда надлежащий вывод в пользу своей политики. В 1834 году, группа еврейских общественных деятелей, с молодым публицистом Риссером во главе, подала городскому совету Гамбурга петицию о допущении евреев к ремёслам и адвокатуре. Бюргеры, решив отклонить ходатайство, спровоцировали столкновения христиан с евреями в одном трактире и на улице (1835), а затем заявили, что пересмотр законодательства о евреях откладывается «впредь до успокоения». В таком гражданском рабстве должна была прозябать одна из самых культурных общин германского еврейства, вплоть до революции 1848 года.

Совсем просто разделались со своими евреями два других ганзейских города - Любек и Бремен. Здесь оспаривалась сама законность поселения евреев на запретной территории во время французской вольницы (§ 33). Юдофобский любекский сенат поспешил истолковать в свою пользу двусмысленную редакцию известного пункта Венского конгресса, и в сентябре 1815 года приказал всем «самовольно» поселившимся в Любеке евреям (66 семейств) оставить город. Когда евреи, защищая своё приобретённое право, не хотели подчиняться бесчеловечному приказу - власти опечатали их лавки и конфисковали товар (1816). Несчастным пришлось оставить город и приютиться в соседнем селении Мойслинге, откуда большая часть их раньше прибыла. - Так же покончил со своим «еврейским вопросом» и вольный город Бремен.

Примечания.

(33) Все эти записки и возражения на них были не только канцелярскими актами, но представлялись и на суд общественного мнения. Обе стороны публиковали свои записки и подкреплявшие их отзывы факультетов в особых брошюрах и распространяли их для агитационных целей. О полемической литературе по франкфуртской распре - см. библиографию к настоящему параграфу.


Chapter 7. #57.

§ 57. Торжество реакции в Пруссии (1815-1830). - Во главе общегерманской реакции шествовала Пруссия. Страна высокой духовной культуры всегда тяготела к низшим формам политической культуры. Быть оплотом абсолютизма (а позже - наиболее монархической из конституций) стало историческим призванием первостепенного германского государства. Духовная культура часто шла здесь навстречу вожделениям реакции. В Берлине, в его новом университете, родилась та идеология христианско-немецкого государства, которая поработила Германию на 30 лет. Здесь говорили с университетской кафедры и порой действовали в министерских канцеляриях творцы «исторической школы права» - Савиньи и Эйхгорн. К этой школе примыкал профессор Рюс, пустивший лозунги юдофобии по всей Германии. Настроение влиятельных кругов общества вполне гармонировало с настроением короля Фридриха-Вильгельма III, которого успехи освободительной войны освободили ото всех либеральных обещаний, данных им своему народу в предшествующие годы унижения и бедствий. Когда пруссаки шли на «великую битву народов», король поощрял их обещанием ввести представительный строй по окончании войны. Когда же война окончилась, исполнение обещания всё откладывалось и, наконец, свелось к созданию жалкой пародии на народное представительство - областных сословных ландтагов или земских собраний (Provinzialstande), преимущественно из представителей дворянства и духовенства (1823). Верный хранитель Священного союза, набожный Фридрих-Вильгельм III ревностно охранял свои интересы самодержавного монарха, а в качестве главы «христианского государства» - интересы христианства против еврейства.

Евреи скоро почувствовали двойной гнёт реакции в качестве прусских граждан и евреев. Униженная Пруссия возвысила их до степени граждан, возвысившаяся - унизила почти до уровня старого бесправия. Акт эмансипации 1812 года, вырванный у испуганного короля, властителя ощипанной Пруссии, оказался неудобным для члена Священного союза, властителя расширенной Пруссии, получившей в 1815 году все ранее отнятые территории и множество новых (части Саксонии, Ганновера, Вестфальского королевства, Рейнских провинций и Герцогства Варшавского). Численность еврейского населения во всём государстве достигала 200.000 душ. Участь их решалась при наступлении реставрации. Отнять у прусских евреев дарованное им тем же королём равноправие было невозможно, вследствие 16-й статьи союзных актов о сохранении status quo. Пришлось прибегнуть к юридическому обходу. И вот прусское законодательство (в целом ряде актов, начиная с 1816 года, закреплённых общим декретом 1830 года) установило различие между старыми и новыми территориями государства: в старых действует эмансипационный эдикт 1812 года, а в новых сохраняется то правовое положение, в котором евреи находились в момент присоединения этих областей к Пруссии. А так как новые области раньше входили в состав различных государств и управлялись различными законами, начиная со средневековых саксонских и кончая либеральными французскими, то в Пруссии оказалось не менее двадцати законодательных систем, призванных регулировать жизнь евреев. В одних местах они считались «государственными гражданами», в других - только «терпимыми», «покровительствуемыми» на более или менее тяжёлых условиях. Тут они имели все гражданские и даже некоторые политические права, а там - только жалкие крохи личных прав, часто без свободы передвижения и промыслов. Были граждане «прусские» (по закону 1812 г.), французско-прусские, вестфальско-прусские, польско-прусские (в Познанской области) и так далее. В провинциях, отторгнутых от бывшего Вестфальского королевства, где король Жером эмансипировал евреев, пришлось всилу союзных актов сохранить за ними равноправие, но постепенно оно урезывалось. С одной стороны еврейских сословных представителей не допускали в местный ландтаг, а с другой упразднили еврейскую общинную автономию по прежнему консисториальному типу. В присоединенных от Франции Рейнских провинциях (Кёльн, Кобленц, Аахен и др.) прусское правительство нашло законный предлог для уничтожения равноправия: здесь в момент присоединения действовал ещё «позорный декрет» Наполеона от 1808 года о десятилетней приостановке акта эмансипации (§ 24), и вот, - когда в 1818 году истёк этот десятилетний срок, прусское правительство распорядилось продлить действие декрета на неопределённое время. Ненависть к наполеоновскому режиму не помешала прусским правителям любить и лелеять его позорные, деспотические проявления, вполне отвечавшие их вкусам.

Таким образом, евреи в Прусской монархии были рассажены по двадцати клеткам и управлялись двадцатью «еврейскими конституциями» (Judenverfassungen). Им запретили переселяться из одной провинции в другую, «где действует иная еврейская конституция» (18 февраля 1818). Евреи были некоторым образом прикреплены к территории каждой области. Но главная забота прусского короля и его правительства была направлена на урегулирование положения евреев в коренной Пруссии. Здесь на христианской совести прусских государственных мужей лежал старый грех: эмансипационный эдикт 1812 года. Надо было исправить эту роковую ошибку, изменить или частями отменить освободительный эдикт и вместе с тем соблюсти невинность по отношению к обязательству «союзных актов», требовавшему сохранения status quo. И вот ум государственных мужей Пруссии, с 1815 года, изощряется в искусстве обхода закона путём толкований, «временных правил», циркуляров. Равноправие отнимается по кусочкам, порою в весьма грубой, обидной форме.

Прежде всего, покончили с пунктом наименьшего сопротивления в эмансипационном эдикте - с политическими правами евреев, которые в самом эдикте были намечены лишь для «будущего времени». Прошения евреев, даже служивших в армии, о допущении к государственным должностям систематически отклонялись. Один из этих отказов характерен по своей форме: «Хотя данное лицо (имя), добровольным участием в походах 1813-14 годов, и приобрело право на обеспечение его государственною службою, оно, однако, не может воспользоваться этим правом вследствие своего иудейского вероисповедания» (1826). Оскорбительным ограничениям подверглись представители либеральных профессий: евреи-юристы не принимались в адвокатское сословие, врачи не могли занимать муниципальные и земские должности. В городских магистратах, куда евреи давно были допущены, их лишили права быть бургомистрами, ибо «к этой должности пригодны лишь лица, исповедующие христианскую религию». - Совсем бесцеремонно расправилось правительство со статьёй эдикта, предоставившей евреям доступ к «академическим и школьным должностям». Число евреев с высшим образованием было тогда довольно значительно, и некоторые из них (например, известный юрист-гегельянец Эдуард Ганс) добивались кафедры в университетах. Правительство почуяло опасность - и вероломно отменило неудобную статью закона. В 1822 году было объявлено, что «его величество король отменил статьи 7-8 эдикта 1812 года, по которым туземные евреи могут быть допущены к академическим должностям, вследствие обнаруживающихся при осуществлении этого ненормальных отношений» (Missverhaltnisse). В чём была эта «ненормальность» видно из других правительственных распоряжений, в которых без стеснения указывалось, что такой-то кандидат на академическую должность «не может быть допущен, пока он исповедует иудейскую религию».

Эти гонения на еврейскую интеллигенцию, в которой культурными кризисами уже значительно была ослаблена привязанность к своей религии и народности, усилили вероотступничество. Случаи крещения опять участились, и лучшие умственные силы безжалостно вырывались из рядов еврейства. Достаточно назвать три имени Берне, Гейне и Ганса, выкрестившихся в эти годы (1818-1825), чтобы понять всю громадность потери, понесённой народом. Над всеми утилитарными соображениями здесь господствовало стремление «получить входной билет в европейское общество», как Гейне назвал акт крещения. Но вожди «христианского государства» не довольствовались вынужденными обращениями: им хотелось приобрести и убеждённых прозелитов. Для этого в Берлине было основано в 1822 году «Общество распространения христианства среди евреев», по образцу Лондонского миссионерского общества. Король взял общество под своё покровительство, «в виду его похвальной цели». В своём уставе общество определило эту цель: обращать евреев в христианство путём убеждения и проповеди, а «не привлекать прозелитов земными выгодами». На деле, однако, охотников до небесных преимуществ среди евреев почти не оказалось, а «земные выгоды» привлекали многих. Один королевский декрет или министерский циркуляр, ограничивавший права евреев, порождал больше «чад церкви», чем уставы всех миссионерских обществ.

Крестись или обособляйся! - такую альтернативу ставило евреям прусское правительство. Оно отказалось от прежней системы поощрения ассимиляции, порождавшей еврейских немцев. Оно знало слабую сторону образованного еврея: страстное желание сходить за немца, маскировать свою национальность - и пользовалось этой слабостью. В этом отношении характерны два распоряжения. В 1815 году, когда правительство (Гарденберга) ещё не отступилось от прежней политики «слияния», было издано распоряжение, чтобы в паспортах евреев слово «Jude» заменялось выражениями «ветхозаветный», «лицо Моисеева исповедания», то есть теми «более приличными» описательными формами, которые были во вкусе тогдашних передовых евреев из круга Фридлендера. Спустя двадцать лет именем короля издаётся противоположное распоряжение: «воздерживаться» в официальных актах от выражений «лицо Моисеева или ветхозаветного исповедания», а употреблять более ясные названия: «еврей» (Jude), «иудейская религия» и т.п. (1836). В этом курьёзном приказе онемеченные евреи усмотрели глубокую для себя обиду, и один берлинский фабрикант Мейер обратился даже к королю с жалобною просьбою: «защитить его и единоверцев от незаслуженного пренебрежения». Король ответил, что ничего обидного в своём приказе не усматривает, что имелось в виду только заменить «модернизированные» описательные выражения старыми, более краткими и точными, и то лишь в официальной переписке. Прусские чиновники, однако, шире толковали королевский приказ, и судебные учреждения стали демонстративно писать даже на адресах повесток: «еврею такому-то». Это вызвало ряд жалоб со стороны оскорблённых, и министр юстиции должен был особым циркуляром разъяснить, что писать на адресах «еврею» действительно нелепо, как нелепо писать «христианину» или «турку», но в тех официальных актах, где нужно обозначить вероисповедание, выражения «еврей, иудейская религия» вполне уместны: «это древнейшее название народа, во всяком случае, почётнее и точнее, чем «лицо Моисеевой, ветхозаветной веры» и подобные изобретения новейшего времени, употребление которых скорее оскорбительно, ибо ни один еврей и вообще разумный человек не допустит, что в наименовании «Jude» заключается нечто нуждающееся в описательном, обходном выражении». Если это замечание министра юстиции было искренне (хотя в нём опущен факт двойного смысла слова «Jude»: еврей и «жид»), то в нём заключался справедливый укор для прятавшего своё лицо ассимилированного слоя немецкого еврейства.

Однако, в других своих распоряжениях правительство нарочито устраивало внешние отличительные признаки для евреев по тем же мотивам, по которым в средние века был установлен «еврейский знак». Королевскими приказами (1828, 1836) запрещалось заменять еврейские собственные имена «христианскими» и даже при рождении давать детям «христианские имена», причём полиции строго внушалось наблюдать, «чтобы это бесчинство впредь не имело места». Многих евреев волновал этот запрет не столько вследствие его обидного средневекового мотива, сколько вследствие его неприятного результата: очень уж тяжело было ассимилированным именоваться Мозесами, а не Морицами. К счастью для них, при применении закона возникло сильное затруднение: как различать имена, имеющие для христиан и евреев общий источник - в Библии? Учёный Цунц в особом исследовании «Об именах евреев» (1837) доказал невозможность разграничения еврейских и христианских имён, смешавшихся в процессе средневековой и новой истории. Тогда правительство смягчило свой запрет: запрещалось давать еврейским детям лишь те имена, которые «имеют связь с христианской религией», например Пётр, Баптист, Христиан, Христофор (1841).

Последовательно реакционным было прусское правительство в своём отношении к еврейской религиозной общине (иная тогда не признавалась). Не заботясь о реорганизации общины, вопреки обещанию эдикта 1812 года, и не признавая за ней прав юридического лица, правительство, однако, грубо вмешивалось в её внутреннею жизнь и позволяло себе даже контролировать благочестие её членов. Когда в Берлине и некоторых других городах передовые евреи, увлёкшись тогдашним реформистским движением, попытались реформировать синагогальное богослужение, ввели проповеди на немецком языке и конфирмацию детей (§ 63), Фридрих-Вильгельм III вмешался и положил конец всем этим «новшествам». Изданный по этому поводу декрет 1823 года поражает резкостью тона: «Его королевское величество повелевает, чтобы богослужение евреев совершалось только в здешней (берлинской) синагоге и только по традиционному ритуалу, без малейших новшеств в языке, церемониях, молитвах и пении, - совсем по старинному обычаю. Я вас (местную власть) обязываю иметь особое наблюдение за этим и нигде в моём государстве не допускать каких бы то ни было сект». Власти усердно исполняли сердитый приказ: отдельные синагоги с реформированным культом закрывались, назидательные проповеди на немецком языке, сделавшимся разговорным языком большинства прусских евреев, безжалостно запрещались, а «модные» проповедники изгонялись. Так мудрое прусское правительство одной рукой тащило еврея в церковь, а другой укрепляло старые устои синагоги. Здесь не было противоречия, а была тупая последовательность реакции, которая по профессии охраняла старый быт, «древнее благочестие», во всей сфере своего влияния, ибо пуще всего боялось новаторства, движения, развития.


Chapter 7. #58.

§ 58. Убыль реакции и борьба за равноправие (Риссер). - Как во всей Германии, правительственная и общественная реакция в Пруссии свирепствовала с особенной силой в первую половину эпохи, до 1830 года. С того момента, как свежие веяние июльской революции во Франции несколько очистили сгущённую политическую атмосферу западной Европы, общественная реакция пошла на убыль. Общество пробуждалось, фантомы немецко-христианского государства тускнели. Кое-где началось движение народов против враждебного им «священного союза» правительств, и медленно зрели силы для переворота 1848 года. Воспрянуло и немецкое еврейство. Явились новые бойцы за право, смелые, гордые, сменившие ходатаев и смиренных апологетов предыдущей эпохи. На место Фридлендеров становились Риссеры. Рядом с «Молодой Германией» стало молодое еврейство. В те годы, когда вождь «Молодой Германии», бывший еврей Людвиг Берне бомбардировал немецкую Бастилию «Письмами из Парижа», вождь молодого еврейства Габриэль Риссер ринулся в бой с реакцией за честь и свободу своего народа. Риссер сделался пророком и трибуном эмансипации.

Уроженец Гамбурга, города еврейской неволи, Габриэль Риссер (1806-1860) при самом вступлении в общественную жизнь почувствовал всю тяжесть бесправия. Талантливый юрист, могший занять видное место на академическом и на судебном поприщах, он по окончании университета встретил преграду к обеим этим целям в специальных законах о евреях: его не допустили ни в адвокатуру, ни на университетскую кафедру. Больно ударил бич рабства по свободной душе юноши, питомца немецкой школы, пропитанного лучшими идеалами европейской культуры. И на 24-м году жизни он дал себе Ганнибалову клятву: не успокоиться, пока не будет завоёвано еврейское равноправие. Не допущенный в адвокатское сословие, он посвятил себя более высокому призванию: сделаться адвокатом угнетённого народа. Риссер проложил новые пути борьбы за эмансипацию. Будучи по воспитанию онемеченным, ассимилированным евреем, он, однако, выступал против той грубой ассимиляции, которая являлась как бы платой за равноправие, и выражалась в тех или иных формах отречения от еврейской солидарности. Свои воззрения он ясно формулировал уже в двух первых сочинениях: «О положении последователей Моисеевой религии в Германии» (1830) и «Защита гражданского равноправия евреев против возражений доктора Паулуса» (1831). В первой из этих брошюр Риссер горячо призывает к борьбе с юдофобией во имя высших идеалов человечности, которые, в конце концов, должны одолеть реакцию христианско-немецкого государства. Он предлагает основывать везде союзы для достижения равноправия путём воздействия на правительство и на общественное мнение. Он резко осуждает материалистическое отношение значительной части еврейского общества к вопросу об эмансипации, карьерные крещения - эти «браки по расчету с церковью», в особенности же крещения малолетних детей родителями для обеспечения гражданских прав потомству. Он клеймит презрением это трусливое бегство от еврейства, осаждённого врагами. Риссер зовёт молодёжь к борьбе за свободу и справедливость. «К гражданской свободе должны неуклонно, словом и делом, стремитьс все, кто болезненно чувствует её отсутствие, в особенности мы, младшие сыны века, которого дыхание - свобода. Вера в могущество и конечную победу справедливости и добра - это наш мессианский идеал. Будем же крепко его держаться!»

Своё отношение к еврейскому национальному вопросу Риссер высказал в ответе известному гейдельбергскому теологу Паулусу (§ 55), который в 1830 году возобновил свою атаку против еврейства в книге «Еврейская национальная обособленность», посвящённой «правительствам и земским собраниям всех государств Германии». Паулус доказывал, что пока евреи будут придерживаться своих религиозных законов, которые в то же время суть законы национальные, они, как обособленная нация, не могут быть «государственными гражданами», а лишь терпимыми на особых условиях (Shutzburger). На это Риссер ответил вышеназванной страстной филиппикой, посвящённой «законодательным учреждениям Германии». Еврейский вопрос - говорит он - есть «исключительно вопрос религиозной свободы», свободы исповедывать свою религию, не надевая маски чужой, господствующей, для получения гражданских прав. Если мы нация, где наше отечество? Разве немецкие евреи имеют другую родину вне Германии? Изгнанные из неё, могут ли они прибегнуть к защите своего особого государства? Да, евреи были нацией, но давно перестали ей быть, с того момента как рухнули бастионы Иерусалима и народ Иудеи рассеялся по римской империи. Причисляя себя и своих единомышленников к немецкой национальности, Риссер с негодованием отвергает предложенную Паулусом «гарантию» онемечения - крещение. «Есть лишь одно крещение, посвящающее в национальность - восклицает он: это крещение кровью в общей борьбе за свободу отечества». Апофеозом германизма заключена книга Риссера: «Мощные звуки немецкой речи, песни немецких поэтов зажгли и питали в нашей груди священный огонь свободы. Веяние свободы, носившееся над немецкими полями, пробудило наши сонные грёзы... Мы хотим принадлежать немецкому отечеству. Оно может и должно требовать от нас всё, что оно вправе требовать от своих граждан. Охотно мы ему будем всем жертвовать, только не верой и верностью, не правдой и честью, - ибо герои и мудрецы Германии не учили нас сделаться немцами путём таких жертв»... Так Риссер, осуждавший грубые формы ассимиляции, прославлял её в культурных её проявлениях, не подозревая, что бескорыстная, идеалистическая ассимиляция не менее гибельна для еврейства, чем продажная, обмениваемая на равноправие. Позже ему пришлось вернуться к национальной проблеме и высказаться о ней ещё определённее.

Вскоре Риссеру представилась возможность выступить ратоборцем за права евреев в Пруссии. В начале 30-х годов прусское правительство носилось с новым проектом решения еврейского вопроса. Берлинский чиновник, тайный советник Штрекфус, обосновал этот проект в брошюре под названием «Об отношении евреев к христианским государствам» (1833). Новая идея сводилась к тому, чтобы разделить всех евреев на два разряда: «гражданами» признавать только богатых и образованных, да и тех с некоторыми ограничениями в гражданских правах. Всех же прочих, особенно массу мелких торговцев, держать в положении «покровительствуемых», ограничиваемых даже в элементарных правах. Этот проект, основанный на принципе дарования гражданства за «заслуги», очень волновал прусских евреев, как попытка принципиальной отмены акта 1812 года, который до тех пор нарушался только на практике. Риссер поднял свой голос против замысла правительства, который он приравнивал к отмене Нантского эдикта. В длинном ряде статей, опубликованном в его периодическом издании «Der Jude» (издавался в 1832 и 1833 годах), он перечислил все преступления прусского правительства против свободы совести, обеспеченной актом 1812 года, и дал должную оценку правовым и историческим воззрениям правительственного идеолога, Штрекфуса. Против этой идеологии выступил также историк М. Иост и кенигсбергский врач Иоанн Якоби, впоследствии радикальный деятель конституционной Германии. «Пока хоть одно какое-либо право будет отнято у еврея только потому, что он еврей, до тех пор он раб» - восклицает Якоби в своём возражении... Подобно Риссеру, Якоби требует неустанной борьбы, пока не будет достигнута цель: «равенство еврейских и христианских граждан». Этот дружный натиск публицистов подействовал: прусское правительство не решилось распространить действие проектированного регламента на всю страну, а только частично осуществило его в своих польских владениях - Великом Герцогстве Познанском, где жили сплошные, ещё не онемеченные еврейские массы, численностью до 80.000 человек. В июне 1833 года был опубликован «Временный регламент», разделяющий евреев Познани на два разряда: «достойных натурализации» и недостойных её. К первому разряду отнесены оседлые и зажиточные люди, отличающиеся беспорочным поведением и употребляющие в своих деловых сношениях немецкий язык. Ко второму - оседлые, но не зажиточные. Натурализованные пользуются почти всеми правами, предоставленными евреям Пруссии законом 1812 года, конечно - в его урезанной форме. Ненатурализованные ограничены в правах жительства (запрещено жить в деревнях) и промыслов. Зато еврейским общинам Познани предоставлены «права корпораций», пользующихся самоуправлением под контролем администрации. Военная служба в этой провинции остаётся необязательной для евреев (в коренной Пруссии она обязательна с 1812 года), но добровольцы, «нравственно и физически способные» к службе, допускаются в армию. Таким образом, прусское правительство успокоило свою государственную совесть, утвердив свою излюбленную систему сортировки граждан хоть в одной части государства.

Сильное общественное движение поднялось в Пруссии после смерти Фридриха-Вильгельма III. В медовые месяцы царствования его преемника Фридриха-Вильгельма IV (1840 г.), либеральные круги тешили себя надеждой на перемену политического строя в конституционном духе. Евреи тоже уповали на нового короля, сказавшего несколько любезных слов приветствовавшим его в Берлине и Бреславле еврейским депутациям. Скоро, однако, наступило разочарование. «Романтик на престоле», грезивший о чисто-христианском государстве, Фридрих-Вильгельм IV имел своеобразный взгляд на еврейский вопрос. Рассматривая еврейство не как религию только, а как особую самобытную «корпорацию» или исторически сложившуюся народность. Король признавал долгом государства давать этой народности свободу внутреннего развития путём воссоздания её автономного общинного строя, но из этой верной предпосылки он делал ложное заключение, что культурно-автономное еврейство не может участвовать во всех областях гражданской жизни государства, составляющего продукт христианской культуры. Как чужеродный государству элемент, евреи не могут быть допущены на государственную службу, и даже от военной службы их надо освободить, как от одной из видов государственной службы. Предначертания короля, обсуждавшиеся в правительственных сферах, стали известны обществу. О них проникли смутные слухи в печать. О них с глубоким волнением говорили в кругах еврейских общественных деятелей. Борцы за эмансипацию возмущались. Представление короля о еврействе, как исторически обособленной самобытной национальности или «корпорации», шло в разрез с решительным отрицанием самобытной еврейской нации, на котором ассимилированное еврейское общество строило всю свою защиту равноправия. Вывод же из этого представления подтверждал опасения еврейских деятелей: король не признающий евреев немцами, не признает их и полными гражданами. Проектируемое освобождение от военной службы казалось угрожающим симптомом, заранее придуманным оправданием намеченного лишения евреев гражданских прав.

И вот по всей боевой линии прусского еврейства дан был лозунг «патриотического» протеста. Главным организатором протеста был д-р Людвиг Филлипсон, энергичный редактор «Всеобщей газеты еврейства» (Allgemeine Zeitung des Judentums). Представители 84 общин подписали отредактированную Филлипсоном петицию на имя короля, в которой умоляли не лишать евреев обязанности и чести служить в армии. «Мы перестали бы быть настоящими пруссаками, если бы лишились безусловной обязанности служить в армии» - писали петиционеры. Одновременно сотни общин посылали королю петиции об успокоении умов путём осуществления равноправия (1841-42). Этот поток петиций заставил правительство откликнуться. 5 мая 1842 года министр внутренних дел Рохов объявил от имени короля представителям берлинской общины, что король желает не ухудшить, а улучшить положение евреев, устранить тягостные ограничения личных прав и гарантировать большую самостоятельность еврейским корпорациям. «Но вместе с тем - прибавил министр - его величество считает необходимым, чтобы все эти гарантии были связаны с условиями, вытекающими из сущности христианского государства, в силу которого недопустимо предоставление евреям административной власти над христианами или вообще прав, могущих нанести ущерб христианскому общественному строю... Отменой воинской повинности у евреев у них ничего не отнимается, ибо добровольцам поступление на воинскую службу будет разрешено». К этому ответу правительство присовокупило мало-успокоительное заявление, что оно вырабатывает новый «закон о евреях» (Judengesetz), который скоро будет обнародован. И действительно, министерские канцелярии оживлённо сносились с провинциальными властями, собирая материалы по еврейскому вопросу.

Общественное возбуждение не улеглось. Кроме петиций, оно нашло себе исход в массе брошюр и газетных статей, где страстно дебатировался вопрос о равноправии. В этом хоре голосов снова громко зазвучал голос Риссера. В книге, озаглавленной, «Опасения и надежды относительно будущего положения евреев в Пруссии» (ноябрь 1842), он осветил вопрос с наиболее существенной его стороны - национальной, затронутой в королевском проекте. Исходным пунктом своего рассуждения Риссер взял одну инспирированную газетную статью, где обосновывалась новая официальная доктрина. Согласно этой доктрине, «удивительный» исторический факт сохранения иудаизма объясняется тем, что в нём идеи религии и национальности тесно связаны. Следовательно, в интересах иудаизма и его носителей отстаивать всё, что поддерживает эту животворящую связь, и государство не должно делать ничего, что привело бы к «амальгамированию» евреев с окружающими народами. Риссер подробно анализирует это мнение. Ещё недавно - говорит он - официальные возражения против равноправия сводились к тому, что евреи отдельная нация, и все усилия защитников эмансипации были направлены к рассеянию этого «призрака», - а теперь вдруг правительство выступает за «сохранение еврейской национальности». Верно, что некогда национальность и религия в еврействе были тесно связаны, но в ходе истории «иудейство сохранилось не благодаря этой связи, а вопреки ей». Еврейство перенесло кризисы истории потому, что в нём национальный, земной элемент был всегда подчинён духовному, чисто-религиозному, высшей «идее Божества». Национальное тело народа умерло, его душа - религия - сохранилась. Без почвы, государства, языка нет нации, и еврейство давно перестало быть нацией. Из материальных признаков уцелело только «племенное родство» (Stammverwandschaft), но эта сила недостаточна для сохранения социальной и культурной самобытности рассеянного народа. Если такое замкнутое, обособленное существование в диаспоре и замечалось, то оно не было результатом свободного выбора, а навязывалось извне, отвержением и гнётом со стороны окружающих. То «корпоративное» (автономно-общинное) устройство евреев, которое теперь ещё кое-где сохранилось, есть плод бесправия и гнёта. Это - «гнилое пятно еврейской жизни». И «в этом именно жалком пережитке - восклицает Риссер - лежит будто бы начало сохранения «удивительной» жизненной силы иудейства!» Нет, мы в диаспоре никогда не отстаивали своей национальности, «борьба возложенная на нас судьбою, никогда не была борьбой нации с нацией, а борьбою угнетённой религии с фанатизмом, свободы духа с насилием, человечности и нравственности с варварством. Правительство заботится о сохранении еврейской национальности, но почему оно не заботится о сохранении польской национальности, а напротив - борется с нею? Потому что поляки - живая нация, представляющая опасность для государственного единства. С евреями же, «бессильной тенью нации, можно беззаботно играть». Нам говорят, что не будут поощрять нашей амальгамации с немцами, - хорошо: не поощряйте, но не мешайте ей совершиться по всей линии там, где она только не соприкасается с религией - она будет ещё более ценной, как результат «свободного влечения». Хочется верить - говорит Риссер в заключение, - что весь этот странный проект есть только искусно «замаскированное испытание гражданской зрелости евреев». Если так, то экзамен выдержан блестяще, как свидетельствуют единодушные протесты общин против освобождения от воинской повинности и всяческого «обособления».

Так решал национальную проблему еврейства лучший еврейский публицист того времени, вождь освободительного движения. Он поставил вверх дном весь исторический процесс. Если бы Риссер глубже вдумался в еврейскую историю, он постиг бы ту истину, что не национальность была оболочкой (или «телом») для религии, как думал он, а наоборот - религиозная практика, обрядовая дисциплина, ставшая и бытовой, была оболочкой для сохранения ядра - нации и её самобытности. Он понял бы, что глубокая потребность национальной души выражалась в том автономном «корпоративном» строе общин, который Риссеру казался «пятном еврейской жизни», чем-то навязанным извне, между тем как это был самый яркий признак живой нации. Поколение Риссера не мыслило национальности без государственной и территориальной оболочек, а потому растворение евреев в германской нации при современном гражданском строе считало уже свершившимся фактом. Оно не считалось с проблемой сосуществования различных наций в одном государственном союзе. Этим объясняется, почему король Пруссии и король еврейской публицистики спорили не об идее, а только о факте. Один утверждал, что евреи нация, а потому не могут быть полноправными в немецко-христианском государстве. Другой возражал, что евреи не нация, а лишь религиозная группа в составе германской нации и, следовательно, равноценный элемент германского государства. Один верно отметил факт, но сделал из него ненадлежащий вывод. Другой сделал правильный вывод из мнимого факта. Трагизм истории сказался в том, что ратоборец еврейства должен был исходить из неверного понимания еврейской исторической эволюции, как вследствие своего личного немецкого воспитания, и - как тогда казалось - в интересах защиты своих «единоверцев».


Chapter 7. #59.

§ 59. Предвестники эмансипации: голос прусских ландтагов и закон 1847 года. - Заметный поворот в сторону эмансипации произошёл в общественном мнении Пруссии к концу описываемой эпохи (1843-47 г.). Этот поворот, связанный с освободительным брожением накануне мартовской революции, обнаруживался и в политической литературе, и в общественных организациях. Знамением времени было то, что тот самый чиновник Штрекфус, который в 1833 году вдохновлял правительство и пугал евреев своим проектом «второстепенного гражданства», публично отрёкся от этого взгляда в 1843 году, в своей «Второй книге об отношении евреев к христианским государствам», где он заявил себя сторонником равноправия. Новым духом повеяло в немецкой прессе, имевшей тогда громадное влияние на общественное мнение. Особенно знаменательно было отношение к еврейскому вопросу со стороны ландтагов некоторых областей Пруссии, прежних гнёзд дворянско-чиновничьей реакции, ставших теперь очагами либерализма. Еврейский вопрос был здесь поставлен благодаря сильной агитации, развитой борцами за равноправие. Движение началось в Рейнской провинции, где некогда эмансипированные евреи стонали под гнётом суспенсивного «позорного декрета», возобновлённого прусским правительством в 1818 году (§ 57). От еврейских общин и некоторых немецких муниципалитетов поступали в Рейнский ландтаг петиции об отмене «временного» декрета, превращённого в бессрочный, и о восстановлении равноправия. Летом 1843 года ландтаг, заседавший в Дюссельдорфе, обсуждал эти петиции, и 16 июля принял резолюцию: просить короля об отмене суспенсивного декрета и об «устранении всех препятствий к полному уравнению евреев в гражданском и политическом отношениях с христианскими подданными». Этот первый голос провинциального немецкого парламента в пользу равноправия вызвал восторг среди евреев всей Пруссии. В благодарственных адресах ландтагу изливались эти чувства и чаяния. Так как центральное правительство не вняло голосу рейнского ландтага, то к следующей сессии его, в начале 1845 года, возобновилась агитация. Бюргерство города Кёльна послало ландтагу петицию, прося его «ещё раз громко поднять свой голос в защиту священных интересов человечества, угнетаемого в лице евреев, в защиту свободы и гуманности, возобновить перед королём ходатайство о полном политическом и гражданском уравнении евреев и просить о скорейшем милостивом удовлетворении». Рейнский ландтаг подтвердил прежнюю свою резолюцию (принята значительным большинством голосов: 56 против 16). И прусское правительство, наконец, поддалось: королевским приказом «позорный декрет» для Рейнских провинций был отменён (март 1845).

В то же время выступил с резолюцией по еврейскому вопросу и ландтаг Старопрусской провинции, который также штурмовался петициями евреев и их христианских заступников. Резолюция гласила: прося короля о распространении эдикта 1812 года на всю Пруссию (то есть и на новые её провинции, присоединённые в 1815 году; см. § 57), допустить евреев к академическим и всяким государственным должностям и дать еврейским общинам права корпораций. В резолюции не было упомянуто о необходимости допущения еврейского представительства в ландтагах, но и то, что в ней было, превосходило меру прусского либерализма. Сходную резолюцию принял, после упорного сопротивления со стороны адептов «христианского государства», и Бранденбургский ландтаг. С различными оговорками такие же резолюции в пользу равноправия приняли ландтаги Силезии и Познани. Решительно против эмансипации высказался только ландтаг Саксонской провинции, наиболее реакционный во всей Пруссии.

На все эти резолюции ландтагов правительство отвечало, что всё ещё разрабатывается особый «закон о евреях», но при этом давало понять, что король не склонен к уравнению евреев в политических правах. Наконец, долгожданный законопроект правительства предстал перед судом общества в необычайной для Пруссии обстановке. Весной 1847 года в Берлине был созван «Соединённый ландтаг» (Vereinigter Landtag), состоявший из представителей всех провинциальных ландтагов, - суррогат парламента с одними только совещательными функциями. В числе других правительственных проектов Соединённому ландтагу был представлен проект нового основного закона о евреях. Проект был составлен в духе тогдашних официальных воззрений: с одной стороны предлагалось осуществить эмансипационный акт 1812 года безо всяких ограничений в области лично-правовых отношений, а с другой - ярко проводился принцип «христианского государства» в области публично-правовой и политической. Страстные прения при обсуждении проекта в обеих куриях ландтага, дворянской и земско-городской, показали, что между реакционным правительством и обществом уже нет былого единодушия. Правительство нашло поддержку только в «господской» курии, в городской же натолкнулось на сильную оппозицию. Министры Эйхгорн и Тиле доказывали, что евреи не могут быть допущены к участию в законодательстве и управлении, которые в христианском государстве должны быть «пропитаны духом христианства», хотя и не могут быть согласованы с буквой Евангелия. При этом Тиле выразился, что «еврей по существу не может иметь другого отечества, кроме того, которое указывается его религией: Сион есть отечество евреев». Другой представитель правительства выразился откровеннее: «Евреи - чужие в нашей стране и останутся таковыми до тех пор, пока останутся евреями». Эти слова вызвали взрыв негодования среди прусских евреев, которые всегда носили перед собой, как щит, свой немецкий патриотизм. Посыпались протестующие заявления и петиции о равноправии, под которыми подписывались и многие либеральные христиане. В самом ландтаге правительственный проект подвергся резкой критике со стороны вождей либеральной партии (Кампгаузен, Ауэрсвальд и др.). После долгих прений и неизбежных компромиссов, был, наконец, принят ландтагом и утверждён королём «закон об устройстве евреев» (23 июля 1847).

Эта хартия, призванная «усовершенствовать» эдикт 1812 года, полна оговорок. Первая, основная статья её гласит: «Нашим еврейским подданным предоставляются на всём пространстве нашей монархии, при равных обязанностях, равные гражданские права с нашими христианскими подданными, поскольку настоящий закон не устанавливает других норм». Затем идут изъятия из равноправия. К государственной службе и коммунальным должностям еврей может быть допущен лишь при условии, если с такой службой не связано исполнение судейских полицейских и административных функций. В университетах, «поскольку это не противоречит их статусам», евреи могут быть допущены к преподаванию только по филологии, математике и естественным наукам, в качестве приват-доцентов и экстраординарных профессоров, но не принимаются в академический сенат и на должности ректоров и деканов. Остаётся также закрытым доступ в офицерство для военнослужащих. Не предоставлено евреям и право выбора в земские ландтаги. За это удаление евреев от активного участия в управлении им дана была особая общинная конституция. Закон 1847 года признал еврейские общины «корпорациями» и юридическими лицами, но ограничил их автономию сферой духовных дел. «Синагогальные общины» (Synagogengemeinden) - таков был новый титул этих единиц самоуправления, вполне отвечавший желаниям ассимилированных евреев, боявшихся всякой тени национально-общинной автономии. Каждая община избирает своё правление (Vorstand) и должностных лиц - раввинов, учителей и т.п. Правительство не вмешивается в дела еврейского культа и предоставляет самим общинам улаживать свои внутренние религиозные споры и расколы. Общины могут учреждать особые школы лишь для «потребностей религиозного обучения» детей, ибо общее образование даётся еврейским детям в христианских учебных заведениях. Только в исключительных случаях может быть разрешено учреждение особой элементарной школы для еврейских детей с общеобразовательной программой. Все расходы по самоуправлению общины покрывают из собственных средств, безо всякого пособия со стороны правительства, которое принимает участие только в финансовом контроле. Вообще, прусские законодатели, легализуя «синагогальные общины», имели в виду только поддержание порядка в них, но отнюдь не упрочение еврейской автономии, о которой, впрочем, не заботились и онемеченные деятели еврейства. Отсюда - та децентрализация общинного самоуправления, которая составляет характерную черту устава 1847 года. Следуя идее Вильгельма Гумбольдта (§ 32), прусское правительство стремилось «разрушить единство евреев» раздроблением их на множество отдельных ячеек-общин без объединяющего центрального учреждения. Оно отвергло французскую консисториальную систему из за её централизации, хотя последняя служила только средством для воздействия правительства на еврейское самоуправление. На деле, однако, прусская система разъединения, при соблюдении принципа невмешательства в общинные дела, оказалась менее вредной для еврейской автономии, чем французская казённая централизация.

Так, накануне революции 1848 года, создался компромиссный закон - плод консервативного творчества правительства и умеренного либерализма общества. Эта «еврейская конституция» в части, касающейся общинного самоуправления, сохранила свою силу и в по-мартовской, обновлённой Пруссии.


Chapter 7. #60.

§ 60. Борьба за эмансипацию в Баварии. - Из внепрусских государств Германии наиболее выделяется в истории эмансипационного движения той эпохи Бавария. В этом государстве, где сосредотачивались относительно большие еврейские массы (50-60 тысяч), правовое их положение регулировалось двумя законодательными системами. В старой Баварии действовал эдикт 1813 года - жестокий «воспитательный закон», нормировавший рост и передвижение еврейского населения в целях его «постепенного уменьшения» (§ 34). В рейнских же провинциях Пфальца, воссоединённых с Баварией после освободительной войны, оставался в силе (согласно известному решению Венского конгресса) - прежний французский закон о равноправии, но с течением времени это равноправие постепенно урезывалось. Когда в 1818 году Королевство Баварское получило конституцию с сословным представительством, было объявлено, что евреи лишены права участия в представительных учреждениях не только в старой Баварии, но и в зарейнском Пфальце. Среди общего ликования, вызванного дарованием конституции, особенно резко оттенялось положение обездоленных. В том же году им было нанесено новое оскорбление: при муниципальных выборах в городе Фюрте, где евреи составляли пятую часть населения, в магистрат не попал ни один еврей, между тем как даже при старом порядке местная еврейская община посылала туда двух своих представителей. По жалобе общины, баварский король Максимилиан-Иосиф выразил свою волю, чтобы впредь такое «странное поведение» со стороны муниципалитета не повторялось и чтобы евреи всегда имели представителя своих интересов в магистрате. Фюртская еврейская община была так тронута этим вниманием короля, что отправила ему благодарственный адрес, в котором проводилась мысль, что «религия, святыня сердца, не может отделять стеной граждан от граждан, короля от подданных». Адрес кончался патетической фразой: «О, если бы народы поняли эту истину (идею равенства граждан), почувствовали её и в её духе действовали! Тогда они бы братски обнялись, и различие вер замечалось бы только в формах богослужения в домах молитвы. Тогда израэлиты первые предложили бы своим христианским собратьям братский поцелуй».

Изливая свои гражданские чувства в адресах королю, руководители баварского еврейства в то же время стремились воздействовать и на представительные учреждения. В апреле 1819 года в Мюнхене состоялся съезд еврейских нотаблей, которые постановили: ходатайствовать перед баварским ландтагом о дополнении новой конституции статьёй о равноправии евреев. В этом смысле была составлена раввином С. Розенфельдом и подана ландтагу «Записка к высокому собранию сословий о положении евреев и их гражданском устройстве». Записка стала достоянием гласности. Мюнхенское христианское купечество подало в ландтаг контр-петицию, настаивая на сохранении ограничительных законов для своих еврейских конкурентов. Еврейский вопрос обсуждался тогда и в литературе. Эрлангенский профессор Липс опубликовал в марте 1819 года книгу: «О будущем положении евреев в германских союзных государствах», в котором подверг обстоятельному разбору причины охватившего тогда Германию антиеврейского движения (§ 55). Отмечая «пробуждение средневековой вражды к евреям», Липс сходится с Рюсом и прусскими юдофобами в объяснении причин этой вражды: своеобразие еврейской религии, обособляющей своих адептов от христианского общества, односторонность их экономической деятельности и т.п. Но автор не согласен с выводами юдофобов: он преклоняется перед историческим подвижничеством еврейской нации и верит в её «исправимость», в то, что она «очистит свою религию и нравы и сольётся с нами (немцами)», то есть, перестанет быть нацией. К этому результату, по мнению Липса, может скорее привести либеральное законодательство, чем репрессивное. Книга Липса произвела впечатление не в одной только Баварии. Еврейская ассимилированная интеллигенция выразила свою солидарность с выводами либерального профессора.

В мае 1819 года выяснилось и отношение баварского ландтага к еврейской петиции. Ландтаг постановил: предложить правительству заняться пересмотром эдикта 1813 года в целях расширения прав евреев. Король одобрил это решение и обещал, что министерство внутренних дел немедленно займётся этим, «ранее уже намеченным», пересмотром и представит ближайшему собранию сословных представителей соответствующий законопроект (22 июля)... Не прошло и двух недель после этого обещания, как на улицах баварских городов послышался тот погромный клич hep-hep, который послужил сигналом к погромам в различных местах Германии (§ 55). В Вюрцбурге, Бамберге и других городах немецкие лавочники громили своих еврейских конкурентов, протестуя этим против предполагаемого равноправия. Имея свой источник в общем реакционно-патриотическом угаре тогдашней Германии, баварское погромное движение, несомненно, вызывалось и желанием заинтересованных сословий запугать евреев и либеральное правительство призраком «народной мести» в случае дарования евреям равноправия. Цель была достигнута: правительство отложило обещанный «пересмотр эдикта», а еврейское общество долго не могло оправиться от грубого удара, полученного в ответ на предложенный «братский поцелуй».

Только в конце 1821 года в Мюнхене снова состоялось собрание еврейских нотаблей, поручившее трём членам мюнхенского общинного совета подать королю петицию о «полном уравнении, как в правах, так и в обязанностях». В петиции выражается мысль, что презрительное отношение христианского общества к евреям питается их правовым неравенством. Петиционеры просят, между прочим, о запрещении употреблять в официальных сношениях обидные выражения «Jude» и «Shutzjude» и заявляют, что «израэлиты готовы принести величайшие жертвы» для улучшения своего внутреннего быта в духе современной цивилизации. Но теперь правительство уже не было расположено считаться с требованиями евреев. Оно дало выговор мюнхенским властям за допущение на съезде еврейских нотаблей суждений, «несовместимых с конституцией», ибо правительство не может допустить, чтобы еврейство (Judenschaft) рассматривало себя как корпорацию». Когда же в мае 1822 года президиум ландтага запросил министерство, скоро ли будет готов обещанный законопроект о евреях, последовал ответ, что правительство «не находит своевременным пересмотр еврейского эдикта» и полагает, что евреям «открыты ещё пути постепенного вступления в гражданскую жизнь», если они будут дальше преуспевать в «начатом образовании». Это значило: пусть стараются заслужить равноправие в будущем, но пусть не рассчитывают на него в настоящем.

И евреи старались. Некоторая часть из них отошла от односторонних занятий к ремёслам и сельскому хозяйству. Еврейские школы усердно онемечивались не только по языку, но и по программе преподавания. Немецкие гимназии и университеты наполнялись евреями. Появились учёные, адвокаты, врачи, - но кафедры университетов, государственные и общественные службы оставались для них закрыты... И когда наступил момент общего политического пробуждения - 1830 год, в еврейском обществе накопилось уже достаточно энергии для новой борьбы за право. В 1831 году еврейские общины Фюрта, Ансбаха и Вюрцбурга подали баварскому ландтагу петицию, в которой звучал тон протеста: «50 тысяч жителей государства, несущих все повинности и исполняющих все гражданские обязанности наравне с христианскими гражданами, всё ещё лишены не только гражданских прав, но и важнейших, священных и неприкосновенных человеческих прав, лишь потому, что они исповедуют религию, которая является матерью христианства... 50 тысяч жителей стонут под гнётом жестоких и несправедливых исключительных законов, изменение и отмена которых торжественно были обещаны 12 лет назад. Неотчуждаемым правом человека является право иметь своё отечество, развивать свои духовные и физические силы, владеть собственностью, приобретать оседлость, вступать в брак, воспитывать детей и оставлять им в наследство отечество, родной очаг и обеспеченное пользование человеческими правами. Но там, где приказано уменьшать число семейств, где их размножение запрещено, и право оседлости ограничено лишь некоторыми местами, - там наши дети не имеют отечества, собственности, профессии. Там они осуждены оставаться безбрачными, отрекаться от прав личных и семейных, гибнуть физически и нравственно»...

Все эти петиции рассматривались в особой комиссии ландтага, а 5 ноября 1831 года в баварской палате депутатов происходили горячие прения по еврейскому вопросу. Докладчик комиссии, д-р Ланг, всецело поддерживал петиции евреев, приводя в их защиту ряд сильных принципиальных доводов о существовании правового государства, несовместимого с угнетением определённой группы граждан. Он предложил палате резолюцию: просить короля о немедленном пересмотре законов о евреях и скорейшем представлении ландтагу законопроекта, основанного на началах равенства граждан перед законом. Но в месте с этой резолюцией докладчика была доложена другая резолюция, предложенная в той же комиссии и требовавшая только «удовлетворения обоснованных жалоб еврейства и облегчения их гражданского положения», да и то при условии, чтобы «последователи Моисеевой религии отказались от Талмуда и перенесли празднование субботы на воскресенье». Эта возмутительная формула, требовавшая от евреев религиозных уступок взамен гражданских, была отвергнута голосами всех депутатов против одного. Ряд сильных ораторов выступил в защиту равноправия. «Превратите конституцию в действительность! - восклицал депутат Кульман. Конституция говорит о свободе веры - и допускает угнетение евреев, она желает полного равенства перед законом - и даёт это равенство евреям только по части повинностей и обязанностей». Депутаты указывали на быстрое увеличение числа евреев, занимающихся ремёслами и земледелием вместо мелкой торговли, или получивших высшее образование и подготовленных к либеральным профессиям. Палата единогласно приняла резолюцию, предложенную Лангом, и в ответ на это получило обещание от правительства, что «будет предпринят всесторонний пересмотр законов и распоряжений, касающихся евреев».

Решение баварского ландтага вызвало ликование в рядах борцов за эмансипацию. Риссер, написавший по этому поводу горячую статью, заявил, что день 5 ноября 1831 года сделается такой же эрой эмансипации германских евреев, как 27 сентября 1791 года - для французских. Но радость оказалась преждевременной. Осуществляя обещанный «пересмотр», баварское правительство увлеклось самим процессом этой работы, забыв о её цели. Оно направило свои изыскания не столько на социальное положение евреев, сколько на их внутренний быт, общинный строй и даже религиозные верования. С немецкой основательностью собирались сведения о всех сторонах жизни евреев, и этот процесс занял более трёх лет. Когда сведения уже были собраны, правительство столкнулось с «большим затруднением». Оказалось, что в еврейских общинах борются религиозные течения, что ортодоксы и реформисты расходятся в понимании задач иудаизма (см. §§ 63-65), - а потому правительство решило, что до выработки законопроекта о равноправии необходимо установить, возможна ли реорганизация расколотых еврейских общин. Это был, конечно, только удобный предлог для оттягивания гражданской реформы, которая имела весьма слабую связь с религиозным расколом внутри общин. Но правительство сделало вид, что оно сильно озабочено, чуть ли не расстроено, отсутствием единства среди евреев. В ноябре 1835 года министерство внутренних дел разослало всем провинциальным властям циркуляр, в котором указывалось, что в виду разногласия среди евреев в области религиозных догматов, богослужения, воспитания и вообще «церковного строя» (kirchliche Verfassung), необходимо созвать во всех округах королевства еврейские «церковные собрания», для установления однообразного устройства еврейских общин и объединения их под высшей «церковной властью», стоящей под контролем правительства.

В первые месяцы 1836 года состоялись окружные съезды представителей еврейских общин в различных городах Баварии: Вюрцбурге, Байрете, Ансбахе, Аугсбурге, Шпейере, Регенсбурге и Мюнхене. В съездах участвовали раввины, школьные учителя, именитые купцы. Общее число делегатов всех съездов превысило 400. Тут были представлены все партии, но большей частью тон задавали реформисты, особенно из раввинско-учительской группы, которые ухватились за вмешательство власти в религиозную жизнь с целью легализации своих нововведений. Заседания проходили в каждом округе под наблюдением правительственного комиссара. Съездам был представлен на разрешение длинный ряд вопросов, выработанный в каждом округе местной христианской администрацией в меру её богословского разумения. Вопросы касались источников, догматов и обрядов иудейской религии, организации общин, раввината, школ. Попадались весьма курьёзные вопросы: признаёт ли еврейское вероучение догмат «божественной Троицы, основанный на Пятикнижии»? Считают ли евреи только себя потомками Адама и Евы? Что подразумевается под словами «гой» и «шабес-гой»? Среди вопросов фигурировали также те, постановка которых, как условие равноправия, была ранее отвергнута баварским ландтагом: возможно ли перенести празднование субботы на воскресенье? Обязателен ли авторитет Талмуда? - Большинство вопросов вызвало страстные прения на съездах. Коренные разногласия между ортодоксами и реформистами оказались бы непримиримыми, если бы обе стороны не сознавали, что здесь речь идёт не о решении богословских споров, а лишь о том, чтобы дать правительству ответы, благоприятные для дела равноправия. К этой цели и приспособлялись ответы, что давало везде перевес партии религиозных реформ, проявившей наибольшую готовность приспособления. Тем не менее, во многих ответах разногласия остались неустранёнными. В вопросах догматики большинство съездов признавало достаточным трёхчленный символ веры Иосифа Альбо (Б-г, откровение, воздаяние), но меньшинство отстаивало 13-членный символ веры Маймонида. Резко разошлись мнения о мессианском догмате: реформаторы отвергали идею национального мессии и признавали таковым только нравственного освободителя мира. Ортодоксы же стояли за политического мессию - восстановителя еврейского государства. Особенно горячие прения вызвал вопрос об обязательности Талмуда. Вюрцбургский съезд решил, что обязательны лишь содержащиеся в Талмуде древние предания. Байретский съезд высказался за упразднение «двойных дней» праздников и других талмудических законов. В Ансбахе и Мюнхене перевес получило мнение о неприкосновенности талмудического законодательства. Такие же споры разгорелись вокруг вопросов о форме богослужения, о немецкой проповеди в синагоге, об исключении молитв о пришествии мессии и так далее. Однако, перенесение субботнего празднования на воскресенье было отвергнуто всеми съездами. Централизацию общинного самоуправления под властью верховного казённого раввината особенно энергично отстаивала партия религиозных реформ.

В виду разноголосицы в ответах окружных съездов, правительство должно было созвать общееврейский съезд для улаживания противоречий. Но оно этого не сделало, ибо для него был выгоден именно этот отрицательный результат съездов, как доказательство преждевременности гражданской реформы. Возмущённые этим вторичным вероломством правительства, еврейские общины Баварии снова стали штурмовать короля петициями. От общин Фюрта, Ансбаха, Мюнхена и других поступали в 1837 году прошения и записки с горькими жалобами на тяжесть норм, установленных эдиктом 1813 года. В петициях указывалось, что угнетаемые «матрикулами», нормировкой жительства и браков, многие евреи покидают Баварию и эмигрируют за океан, в Соединенные Штаты Америки. Напоминая о неисполненных обещаниях, петиционеры просили о «выработке законопроекта, соответствующего духу конституции и прогрессу еврейства». Некоторые из прошений передавались королю особыми еврейскими депутациями. Король и министры читали подаваемые петиции, иногда похваливали их стиль и клали их в архив. Утвердившееся с конца 1837 года консервативно-клерикальное министерство Абеля, стремившееся сократить даже права протестантов, и слышать не хотело о еврейском равноправии. Не оправдались и надежды реформистов на то, что правительство поддержит их партию. Благочестивая католическая власть стала охранять и еврейское благочестие. Министерским циркуляром (1838) доводилось до сведения еврейских общин, что правительство не одобряет «рационалистической критики иудейского вероучения и обрядовых законов», а также просвещения, которое приводит к «вредной неологии и религиозному индифферентизму». Так правительство, не давая обещанных гражданских прав, самовольно взяло себе право диктовать евреям правила религиозного поведения.

После долгого затишья, эмансипационное движение в Баварии возобновилось в 1845 году, одновременно с аналогичным прусским движением. 26 петиций от еврейских общин были поданы баварскому ландтагу в конце 1845 и начале 1846 года. Теперь обращались чаще к народным представителям, чем к королю и министрам. Но и ландтаг не оправдал надежд. При обсуждении еврейского вопроса в ландтаге обнаружилось сильное либеральное течение в пользу евреев, но речь известного теолога Диллингера, изобразившего в тёмных красках культурное состояние еврейства, повернула настроение депутатов в другую сторону. Была принята резолюция (7 мая 1846), требовавшая пересмотра «еврейского эдикта» для устранения лишь некоторых ограничений, но не для установления равноправие. С этой резолюцией правительство согласилось, но всё же не спешило её осуществить. Все попытки еврейских деятелей добиться хоть частичных правовых облегчений ни к чему не привели, вплоть до революции 1848 года.


Chapter 7. #61.

§ 61. Торг между политикой и религией в Бадене. - Нигде так ярко не проявилось стремление впутать иудаизм в эмансипационную борьбу, как в Великом Герцогстве Баденском. В этой стране с наиболее либеральной для того времени конституцией условием эмансипации откровенно выставлялось отречение евреев от тех национально-религиозных особенностей, которые мешают их полному слиянию с немцами. Если в Баварии такое вмешательство в духовную жизнь позволяла себе правительственная власть, то в Бадене это делали и народные представители, в лице своих передовых элементов.

В Бадене с его 20-тысячным еврейским населением действовал в ту пору полулиберальный закон 1809 года (§ 34), который обуславливал право «местного гражданства» евреев их профессией, оставляя в состоянии бесправия массу мелких торговцев впредь до перехода их к «гражданским способам пропитания» (burgerliche Nahrung). То, к чему в Баварии только стремились - централизация еврейского общинного управления под надзором правительства, - в Бадене уже было осуществлено, в форме «Еврейского верховного совета» (Oberrath) или главной консистории. Таким образом, путь реформы был намечен, и предстояло идти по нему дальше. Но тут вмешалась реакция - не правительственная, которая в Бадене была очень слаба, а общественная. В юдофобском хоре 1815-16 годов, запевалой которого был берлинский профессор Рюс, громко звучал и голос баденского профессора Фриса (§ 55), призывавший к крестовому походу против «одичалого гуманизма». Пастор-гуманист Эвальд протестовал против этих попыток воскрешения средневековья, но пущенная в ход идея «христианско-немецкого государства» заряжала политическую атмосферу и в Бадене. Антиеврейские уличные манифестации 1819 года происходили в Гейдельберге, Мангейме и Карлсруэ. Юдофобская зараза прилипала даже к свободным умам. Свободомыслящий гейдельбергский теолог Паулус, заговоривший в 1817 году о необходимости искоренения еврейского «партикуляризма», выставлял в 1830 году, в своей известной книге «Еврейская национальная обособленность» (§ 58), следующий тезис: «Пока евреи останутся верными иудейству в раввинско-Моисеевом смысле, они не могут получить гражданские права среди всякой другой нации, ибо они сами желают остаться обособленной нацией и считают это своей религиозной задачей». Это говорилось в момент политического пробуждения Германии, с целью воздействовать на «все немецкие правительства и земско-сословные собрания», которым Паулус и посвятил свой труд. Агитационная тенденция баденского публициста вызвали на бой с ним книгу юного Риссера (§ 58) и других бойцов за эмансипацию. Франкфуртские реформисты М. Крейценах и Мих. Гесс ответили Паулусу книгой, вторая часть которой (Гессовская) была озаглавлена: «Послание евреев к Павлу» (Epistel der Hebraer an Paulus, 1831). Это остроумное заглавие прикрывало очень плоскую тенденцию: авторы старались доказать, что те обособляющие национально-исторические элементы иудаизма, которые Паулус считал препятствием к эмансипации, ныне устарели и обречены на исчезновение. Еврейские апологии не могли, однако, ослабить то впечатление, которое произвёл на немецкое общество памфлет Паулуса. Послание «Павла», апостола либеральной юдофобии, к правительствам и ландтагам дошло по адресу.

В июне 1831 года вторая палата баденского ландтага обсуждала ряд еврейских петиций о равноправии. В прениях сказалось влияние идеи Паулуса об устранении национальных элементов иудаизма, как предварительном условии эмансипации. Была принята следующая резолюция: «Просить правительство о созыве собрания еврейских депутатов для обсуждения тех предложений, которые правительство найдёт целесообразным в видах возможного устранения препятствий, мешающих дальнейшему цивилизованию евреев и уравнению их с христианами». Таким образом, на требование эмансипации баденская палата ответила евреям требованием, чтобы они «эмансипировались» от иудаизма. Министерство передало резолюцию ландтага «Верховному совету» еврейских общин, предлагая ему выработать план созыва депутатских собраний. Верховный совет дал достойную отповедь на это предложение торговать совестью для получения равноправия. «Мы полагаем, - писал он, - что дела, касающиеся внутренней жизни человека, не должны быть предметом политических переговоров. Религиозные мнения и чувства могут меняться в ходе исторического развития человеческого духа,... но было бы противно высшей природе человека и гибельно для всякого религиозного чувства предпринимать изменения в системе религии и церкви с целью достижения временных выгод, даже чрезвычайно важных в политическом отношении». Совет предлагал поставить на обсуждение намеченного собрания не религиозные, а гражданские и общественные вопросы: об улучшении правового и экономического положения, школьного воспитания и т.п. (1832). Но правительство отказалось созвать еврейских депутатов по такой суженой программе, не соответствовавшей резолюции ландтага.

Борьба за права возобновилась в 1833 году. Быстрые успехи либерализма в конституционном Бадене поощряли евреев к открытой борьбе - путём воздействия на народное представительство. Они подали ландтагу обширную записку (Denkschrift) для обоснования своей петиции о равноправии. Записка принадлежала перу самого талантливого публициста того времени - Габриэля Риссера. В ней Риссер победоносно отражает все доводы противников равноправия, разделённые им на три категории: моральные, национальные и религиозные. Доказывая, что ни в догматах и обрядах, ни в морали иудаизма нет ничего противного современной цивилизации, к которой евреи быстро приспособляются, автор столь же решительно отвергает существование «навязанной нам еврейской национальности» (uns aufgeburdele Nationalitat), на основании уже знакомых нам аргументов. Петиционная комиссия признала эту записку заслуживающей внимания. Начались прения в общем собрании «первой палаты». Многие депутаты дали лестные отзывы об успехах просвещения среди евреев, об их быстром приобщении к немецкой культуре, о стремлении их преобразовать свою жизнь путём усиления крупной торговли, ремёсел и либеральных профессий за счёт мелкого торгашества, и делали отсюда вывод, что евреи созрели для эмансипации. Другие оспаривали целесообразность немедленного уравнения в правах. Наконец первая палата приняла резолюцию: «передать министерству петицию евреев с особенно настоятельной рекомендацией».

Иной оборот приняли прения во второй (нижней) палате (27 сентября 1833 г.). Докладчиком от комиссии выступил здесь вождь либеральной партии, известный историк Роттек. Большинство комиссии высказалось за отклонение еврейской петиции по следующим мотивам: 1) Неудобно эмансипировать евреев, когда многие христиане ещё лишены политических прав. 2) Евреям немного недостаёт до полного равенства. 3) Удовлетворение их ходатайства потребовало бы изменения в конституции. 4) Надлежит разрешить сначала более сложные вопросы. Эти явно недобросовестные в устах либералов доводы защищались такими софизмами, которым можно бы было предпочесть грубую откровенность сторонников «христианского государства». Роттек и его единомышленники доказывали, что государство вовсе не посягает на свободу совести, ставя условием равноправия известные религиозные уступки со стороны данной вероисповедальной группы; что евреям в Бадене живётся очень хорошо, о чём свидетельствует их быстрый культурный рост. После долгих прений, вторая палата подтвердила резолюцию ландтага 1831 года о предварительном устранении препятствий (со стороны евреев!), мешающих эмансипации, причём выразила надежду, что эта цель будет достигнута, если евреи впредь не будут отвергать ведущего к ней пути.

Так как баденские евреи и теперь не пошли по пути торга между политикой и религией, то эмансипация была отсрочена на неопределённое время. Новые петиции, которые подавались ландтагу неугомонными еврейскими общинами, неоднократно ещё вызывали тень еврейского вопроса в палатах, но каждый раз принималась резолюция о переходе к очередным делам. Только в 1846 году, уже после смерти либерального противника равноправия - Роттека, вторая палата созрела до понимания истины, что либерализм без принципа равенства перед законом непоследователен, и большинством 36 против 18 голосов вотировала резолюцию рекомендовать правительству рассмотреть петицию о равноправии. За этим «рассмотрением» еврейского вопроса застал баденских законодателей переворот 1848 года.


Chapter 7. #62.

§ 62. Либеральные и консервативные группы государств. - Все государства Германии, кроме вышеописанных, могут быть разделены по своему отношению к эмансипации на две группы: либеральную и консервативную. Характерными для первой группы являются Кургессен и Вюртемберг, для второй Саксония, Ганновер и Мекленбург.

В Кургессене (20 тысяч евреев), образовавшемся преимущественно из бывшей территории Вестфальского королевства, свежая политическая традиция благоприятствовала сохранению существенных элементов равноправия, которое установилось там, в эпоху французского господства. В 1815-16 годах реставрированное кюрфюрстское правительство признало за евреями полную свободу жительства и промыслов, установив ограничения только для мелких торговцев (Nothandel). В 1823 году оно одарило евреев новой общинной организацией казённого образца, с центральным раввинатом (Landrabbinat), состоящим под наблюдением правительственного чиновника в столице государства Касселе, где раньше орудовала Якобсоновская консистория. Общий политический кризис 1830 года оказался наиболее благодетельным для кургессенских евреев: окрепший в стране либеральный конституционный режим дал толчок эмансипации. В 1832 году ландтаг принял закон о равноправии. Правительство его утвердило, после долгих колебаний, только в октябре 1833 года. Этим законом кургессенские евреи были уравнены с христианами во всех гражданских правах, не исключая и прав государственной службы. Только лица занимающиеся ростовщичеством и мелким торгашеством, не пользуются гражданскими правами до тех пор, пока не изберут себе покровительствуемой законом профессии. Общинная организация, установленная в 1823 году, сохраняется с некоторыми изменениями. Евреи не замедлили воспользоваться полученными правами. Врачи, адвокаты и учителя стали поступать на государственную службу. Армия увидела в своей среде еврейских офицеров. Кургессен являлся, таким образом, единственным государством в Германии, где евреи добились почти полной эмансипации ещё до революции 1848 года. Они составляли предмет зависти для собратьев, которые в соседних государствах вели отчаянную борьбу за своё гражданское равенство.

Другое государство либеральной группы королевство Вюртемберг (11 тысяч евреев) примыкало в еврейском вопросе к позиции Бадена. Швабские правители и законодатели также заботились больше о духовном, чем о гражданском уравнении евреев. В 1828 году вюртембергский чрезвычайный ландтаг одобрил внесённый правительством проект исправительного или «воспитательного закона». По этому закону, туземные евреи признаются «подданными» королевства, пользуются свободой передвижения и ограниченной свободой промыслов. Розничной торговлей и цеховыми ремеслами можно заниматься только с разрешения местных магистратов и цехов. «Торгашество» же (Schacherhandel), под которое закон подводит разносной торг, торговлю скотом, маклерство и ссуду денег, карается лишением многих прав: представители этих осуждённых профессий лишены свободы передвижения; они не считаются правоспособными членами городских общин; их присяга на суде принимается только по удостоверении их поведения; им нельзя жениться ранее 35 летнего возраста. Евреи каждого города представляют собой «церковную общину» (Kirchengemeinde), а во главе всего общинного управления стоит «Высшее церковное управление» (Ober-Kirchen-Behorde), функционирующее в столице - Штутгарт с участием правительственного комиссара. Так как закон 1828 года был некоторым шагом вперёд по сравнению с прежним репрессивным законодательством, то его на первых порах приветствовали евреи и порицали юдофобы. Но эмансипационное движение 30-х годов вызвало и среди вюртембергских евреев стремление вырваться из тисков «исправительного закона». В целом ряде петиций на имя короля и ландтага они настойчиво требовали равноправия. При обсуждении ландтагом одной из этих петиций, в мае 1836 года, за удовлетворение её высказался даже депутат Вольфганг Менцель, литературный враг Берне и «Молодой Германии». Была принята (80 против 3) резолюция, предлагавшая правительству пересмотр закона 1828 года, с целью «предоставления евреям всех гражданских и общинных прав, насколько это допускается конституцией». Но правительствоне спешило воспользоваться «предложением», так как оно наметило более продолжительный срок действия «исправительного закона» - двадцать лет. В 1845 году петиционный поход возобновился: все сорок еврейских общин Вюртемберга подали петиции о равноправии. Обе палаты ландтага высказались в пользу требований евреев, да и само правительство склонялось к этому. Оно только хотело дотянуть до намеченного им 20-летнего срока исправления - до 1848 года. Швабское правительство не могло предвидеть, что в этом году равноправие не будет даровано, а будет взято.

Типичным для группы консервативных государств Германии является Саксонское королевство. Еврейское население этой страны, доведённое гнётом «старого порядка» до ничтожной дроби (около 800 душ), не чувствовало реакционного поворота 1815 года, потому что оно не изведало раньше и благ освободительного движения (§ 34). Здесь во всём своём безобразии сохранилось старое рабство: ограничивалось право жительства для горсти туземных евреев и совершенно запрещалось водворение пришлых. Для характеристики положения, достаточно указать на следующие примеры: в запретный город Фрейберг еврей мог приезжать по делам только на 3 дня, и до момента отъезда его сопровождал полицейский конвой. Еврейские мальчики не принимались в ученики к ремесленникам, и в 1835 году потребовался особый королевский декрет для допущения одного еврейского мальчика в портняжную мастерскую в качестве ученика. Луч света обнажил эту мерзость средневековья после критического 1830 года, когда народное возмущение заставило и саксонских правителей дать стране новую конституцию. Евреи обратились с петициями о гражданских правах к правительству и обеим палатам ландтага (1831). Вопрос начал обсуждаться как под влиянием этих петиций, так и контр-петиций христианских гильдий и цехов, требовавших «защиты против еврейства». Прения в обеих палатах (1833-34 г.) не поднимались до высоты принципа равноправия, а вращались вокруг вопроса о частичных улучшениях в законодательстве и устранении архаизмов, вроде полицейской свиты для посетителей Фрейберга. В первой палате в защиту евреев говорил лейпцигский профессор Круг, защищавший равноправие и в литературе. Его поддержал и принц Иоанн, впоследствии саксонский король, требовавший решения вопроса в духе свободы совести. Вдохновителем этих заступников был еврейский общественный деятель в Дрездене, д-р Бернгард Беер, горячий поборник мендельсоновского просвещения, инициатор вышеупомянутых петиций. В результате обе палаты приняли резолюцию: предложить правительству пересмотреть законы о евреях и выработать проект реформы. Проект поступил на обсуждение палат только в 1836 году, а в силу декретов 1837 и 1838 годов он стал законом. «Реформа» сводилась к следующему. В двух городах - Дрезден и Лейпциг были узаконены еврейские «религиозные общины» с правом строить синагоги для публичного богослужения (раньше разрешались только молельни в частных домах), причём число членов обоих общин не должно увеличиваться притоком евреев извне. Переселение из одного города в другой зависит от разрешения властей. Свобода промыслов ограничена целым рядом запретов: запрещены мелкая торговля без особой концессии правительства, содержание аптек, ресторанов и т.п. Ремесленникам разрешено принимать еврейских учеников, но число евреев-мастеров ограничено нормой (30 для обеих общин - Дрездена и Лейпцига). «Новый порядок», таким образом, недалеко ушёл от старого. Особенно угнетало отсутствие свободы передвижения. Евреи из других стран по-прежнему не допускались на жительство в Саксонию. Этот варварский пережиток дал повод к шумной демонстрации во французском парламенте в 1841 году, когда обсуждался предъявленный министру иностранных дел Гизо запрос об изгнании из Дрездена приехавшего туда по делам парижского купца-еврея Вурмзера. В бурных прениях французской палаты депутатов отношение саксонского правительства к евреям было заклеймено презрением (§ 80). - Сила протеста нарастала и среди самих саксонских евреев, которые в своих двух общинах успели организоваться под руководством известного учёного и общественного деятеля Захарии Френкеля (занимал пост главного раввина в Дрездене в 1836-54 гг.). В 1843 и 1846 годах ландтагу снова пришлось рассматривать еврейские петиции, из которых последняя требовала не частичных улучшений, а полного равноправия. Петиции остались без последствий, но чувствовалось, что час освобождения близок.

Гораздо более многочисленное еврейство Ганновера (около 12 тысяч) находилось в условиях, которые были немного лучше саксонских. Здесь процветал режим старого Shutzjudentum. Даже в тех провинциях Ганновера, которые принадлежали раньше Вестфальскому королевству, нарушалась статья венских «союзных актов» о сохранении status quo. После конституционного переворота 1830 года, начался и здесь петиционный натиск евреев на палату депутатов. Палата предложила правительству «пересмотреть», а затем приступила к обсуждению умеренного проекта реформ. Но династический переворот 1832 года (переход королевской власти, после смерти английского короля Вильгельма IV, к герцогу Кумберлендскому), приведший к отмене прежней либеральной конституции, положил конец всяким реформаторским попыткам. Только незадолго до революции 1848 года ганноверское правительство решилось упразднить позорную подать «шуцгельд», которая в большинстве других государств была отменена ещё в эпоху «первой эмансипации».

В Мекленбург-Шверине (около 3.000 евреев) вся эпоха реакции прошла в борьбе сильного дворянского сословия (Ritterschaft) против умереннейшей «хартии вольностей» 1813 года (§ 34). Не могла мириться христианская совесть господствующих классов даже с этим актом частичной эмансипации, и они добились того, что в 1817 году действие хартии было приостановлено. Все позднейшие попытки мекленбургского герцога вернуть евреям часть хотя бы часть отобранных у них прав и настойчивые требования самих еврейских обществ - разбивались об эту глухую стену дворянской реакции. Новая организация еврейских общин, введённая уставом 1833 года, была скована правительственной опекой в то время, как изнутри точил её червь религиозного раскола, вызванного тогда натиском крайних реформистов (§ 65).

Между указанными двумя группами - либеральной и консервативно-реакционной - распределялись неравномерно прочие государства Германии: к первой примыкали Брауншвейг и отчасти Герцогство Гессенское (в отличие от Кургессена), ко второй Герцогство Саксен-Веймар и ряд мелких государств. Своеобразную политику усвоило себе Саксен-Веймарское правительство: держа евреев в состоянии бесправия, оно позволяло себе грубое вмешательство в их религиозную жизнь. Между прочим, оно обязало общины ввести немецкий язык в синагогальное богослужение (1823) - в тот самый момент, когда прусское правительство запретило даже немецкую проповедь в синагогах. Тем же законом были разрешены смешанные браки между евреями и христианами, под условием крещения детей. Веймарский великий старец Гёте выразил по этому поводу своё возмущение. Но не принципом неравенства возмущался поэт, а напротив - либерализмом законодателя. Он опасался наихудших последствий от смешанных браков, и в одном из своих писем высказался, что стойкий христианский пастор должен скорее отказаться от своего сана, чем «ввести еврейку в церковь во имя святой Троицы». По мнению Гёте, «этим скандальным законом будут потрясены все нравственные чувства в семье, покоящиеся на религиозных (христианских) чувствах». Так оценивал положение дел «великий язычник», оказавшийся на сей раз в противоречии со своим общим мировоззрением, но весьма последовательным в своей юдофобии (§ 33).


Chapter 8. #63.

Глава II: Реформация и умственное движение в Германском еврействе.

§ 63. Практический фазис реформации; «храмовая борьба» (1815-1823). - Эпоха политической реакции в Германии была эпохой чрезвычайного умственного оживления в германском еврействе. Наряду с процессом разрушения, начавшимся в предыдущую эпоху и выразившимся в повальном отступничестве - крещении или крайней ассимиляции, теперь выступает процесс обновления, приспособления еврейской исторической культуры к требованиям современности. Вышеописанная кипучая борьба за эмансипацию имела тесную связь с этим сильным внутренним движением. Шла одновременная борьба за эмансипацию и самоэмансипацию, за политическое и духовное обновление, причём политическая цель постоянно влияла на духовную и налагала не нее свою печать. Одна тенденция объединяла оба движения: господствующая идея эпохи - отрицание еврейской национальности и признание еврейства дробными вероисповедальными частями окружающих наций. Но обращённая внутрь - эта тенденция должна была дать более яркие и осязаемые результаты, чем в своей внешней, политической оболочке.

По двум путям устремилось духовное движение: в сторону религиозной реформы и в сторону литературного ренессанса, основанного на свободе научного исследования. Связанные тесным взаимодействием, религиозное и литературное движения образуют вместе то, что можно назвать реформацией германского еврейства, по аналогии с былой христианской реформацией. Подобно последней, еврейская реформация заключала в себе смесь духовных и политических элементов. Она вытекала не только из внутренней потребности обновления, из необходимости примирить основы иудаизма с европейской культурой, но также из внешней потребности реформы ради достижения гражданского равноправия. Печать этой двойственности лежит на всей истории реформационного движения. В нём была, несомненно, созидательная тенденция - стремление спасти основы иудаизма путём приспособления их к современности, стремление сделать иудаизм приемлемым для молодого, европейски образованного поколения, которое совершенно отворачивалось от него в его старых формах. Но это здоровое стремление было несвободно: оно само должно было приспособляться к тактике борьбы за гражданскую эмансипацию, к требованиям правительств и ландтагов, из которых одни (Баден, Бавария) обуславливали равноправие упразднением всех обособляющих национальных элементов иудаизма, а другие (Пруссия) охотно соглашались на духовное обособление евреев под условием лишения их гражданских прав. Путём религиозной реформы молодое еврейство хотело доказать, что оно не составляет нации в нации, что «обновлённый» иудаизм, освобождённый от своих исторических и национальных черт, сводится к чисто-религиозным догматам и обрядам, последователи которых образуют только церковь среди церквей. Политика давила на религию, узкая логика современности - на историческую эволюцию тридцати веков. Свободная эволюционная реформа, несомненно, нужная в виду резкого культурного перелома, была невозможна, и пошла полоса искусственных реформ, частью поверхностных и формальных, часто противных историческому развитию еврейства.

В течение трёх десятилетий еврейская реформация в Германии прошла через несколько фаз. Началась она с той внешней реформы богослужения в синагогах, которую наметил ещё старый Фридлендер тотчас после прусского эдикта 1812 года (§ 32). В 1815 году в Берлине поселился Израиль Якобсон - павшая звезда Вестфальского королевства, бывший президент Кассельской консистории, превращённой им в фабрику реформ (§ 33). Якобсон, стремившийся приблизить еврейское богослужение к типу протестантского, открыл в своём доме в Берлине частную молельню, в которой многие молитвы и гимны читались на немецком языке, при пении хора, и по-немецки же произносилась назидательная проповедь. В роли проповедника выступал часто сам хозяин. Якобсон ввёл также лютеранскую церемонию конфирмации для мальчиков (взамен «бар-мицва») и девочек. При конфирмации своего сына он лично напутствовал его в молельне торжественной проповедью на немецком языке (напутствие отца не помешало сыну впоследствии креститься и сделаться католическим священником). В то же время в Берлине возникла другая реформированная молельня в доме банкира Якова Беера, отца композитора Мейербера - здесь молитвы читались под аккомпанемент органа. Новые молельни посещались «берлинерами» из круга Давида Фридлендера. Но прусское правительство не дало развиться скромному начинанию реформистов: к началу 1816 года обе молельни приказано было закрыть. Приказ исходил от самого короля Фридриха Вильгельма III и мотивировался тем, что закон запрещает евреям устраивать публичное богослужение вне синагоги. Если же - говорилось в королевском приказе - выделение из общинной синагоги произошло потому, что часть прихожан не понимает еврейского языка молитв, то им не возбраняется в той же синагоге читать молитвы в немецком переводе про себя, но не создавать почвы для «сектантства». Якобсоновская молельня закрылась. В Бееровской же продолжалось богослужение под тем предлогом, что в главной общинной синагоге нужен ремонт и поэтому прихожане вынуждены временно молиться в частном доме. В то время как ортодоксы продолжали молиться в наскоро отремонтированной старой синагоге, единомышленники Фридлендера строили рядом особую синагогу, имея в виду ввести там новое богослужение. Всем этим планам положен был конец грубым королевским декретом 1823 года (§ 57), который предписал евреям совершать богослужение «только по традиционному ритуалу, без малейших новшеств в языке, церемониях, молитвах и пении». Запрещена была даже проповедь на немецком языке для тех, которые другого языка не знали. Готовность реформистов онемечить свой культ отступила перед своеволием короля-реакционера, который трепетал перед призраком «деизма» и хотел видеть в своей стране либо набожных евреев, либо выкрестов.

Гонимая в Берлин, «реформа» перекочевала в Гамбург. В вольном ганзейском городе евреям мешали быть свободными, но не мешали быть свободомыслящими. Начинателем реформы был здесь д-р Эдуард Клей, ученик Фихте и Шлейермахера, выступавший с проповедями ещё в берлинской молельне и составивший для неё сборник молитвенных гимнов на еврейском и немецком языках (34) . Из Берлина он переселился в Гамбург, где занял пост директора еврейской «Свободной школы», и начал агитировать в пользу устройства новой реформированной синагоги. Агитация имела успех: из нескольких десятков семей составилась реформированная община, и в октябре 1818 года был открыт новый «храм» (Tempel), в котором Клей сделался постоянным проповедником. Для храма был издан особый молитвенник (составленный гебраистами М. Бресселау и З. Финкелем, переводчиком библейских апокрифов на еврейский язык), в котором был сохранён священный язык, но не весь традиционный материал молитв: многие молитвы были исключены или заменены более благозвучными гимнами из сефардского ритуала. В молитвах национальных и мессианских были исключены те выражения, которые ясно указывают на ожидаемое возрождение израильского государства и таким образом бросают тень на немецкий патриотизм евреев. Чин богослужения в «храме» был установлен по берлинскому образцу: по еврейски читались лишь главные молитвы (Schma и другие), а прочие - по немецки; гимны пелись хором под звуки органа; проповедь произносилась на немецком языке. Эти нововведения вызвали раскол в гамбургской общине. Против «тамплиеров» восстали ортодоксы. Как только «храм» открылся, раввинская коллегия Гамбурга и соседней Альтоны опубликовала воззвание, в котором запретила всем правоверным молиться в «храме» и употреблять новый молитвенник.

Одновременно с общинными раздорами в Берлине и Гамбурге, вокруг вопроса о реформе культа разгорелась литературная полемика. Берлинский вдохновитель реформы, Якобсон, нашёл энергичного пропагандиста своей идеи в лице эльзасского выходца Элиэзера Либермана, знатока раввинского богословия, мечтавшего о коренных реформах в иудаизме. Якобсон и его берлинские единомышленники, снабдив Либермана средствами, поручили ему объездить крупнейшие общины Европы с целью собрать отзывы раввинов в пользу синагогальной реформы. Либерман горячо принялся за дело. Спустя короткое время (1818), ему удалось опубликовать мнения двух итальянских и двух венгерских талмудистов о том, что еврейский закон не возбраняет ни молитв на языке каждой страны, ни употребления инструментальной музыки в синагогах. Наиболее ревностным поборником нового богослужения выступил венгерский раввин Аарон Хорин, пионер реформы на своей родине, подкрепивший свой отзыв набором цитат из талмудической письменности (§ 71). За реформу высказался даже талмудист и каббалист из Офена, Моисей Куниц. Издав отзывы этих учёных в книжке под заглавием «Свет правды» («Nogah hatzedek», Dessau, 1818), Либерман одновременно напечатал брошюру «Свет воссиявший» («Оr nogah»), в которой горячо призывал к обновлению синагогального строя. Он доказывал, что благолепие и стройный порядок новых храмов могут привлечь к богослужению молодёжь, отталкиваемой жалкой внешностью и сутолокой старой синагоги, что немецкую проповедь об учении иудаизма придут послушать и отчуждённые от еврейства юноши и девушки, проводящие целые дни за чтением пустых, иногда развращающих, романов. Осуждая забвение древнееврейского языка среди молодёжи, и настаивая на его изучении, Либерман, однако замечает, что лучше молиться на доступном немецком языке, чем не молиться вовсе. Вообще он находит, что духовные пастыри каждой эпохи имеют право изменять в духе времени не только народные обычаи, но и различные нормы талмудического законодательства, не соответствующие новым условиям жизни.

Агитация Либермана и особенно опубликованные им мнения четырёх раввинов, в связи с тогдашним выступлением гамбургских «храмовников», вызвали бурю в лагере ортодоксии. Гамбургский раввинат повёл сильнейшую агитацию со своей стороны. Он собрал мнения сорока раввинов различных общин Европы против всяких изменений в освящённом веками синагогальном культе, и опубликовал их в книге, озаглавленной: «Вот слова завета!» («Eile dibre habrith», Altona, 1819). Среди этих имён воинов ортодоксии встречаются знаменитости: Познанский раввин Акиба Эйгер, Никольсбергский - Мордехай Беннет, Пресбургский - Моисей Софер. Все раввины протестовали против гамбургских «новшеств» и заявили, что нельзя изменять ни одной йоты, ни в содержании, ни в языке молитв, ибо в каждое слово молитвы вложен древними мудрецами глубокий смысл, явный и тайный. Ярый гонитель просвещения Моисей Софер доказывал, что даже мелодию молитвы нельзя изменить, ибо и мелодия «получена по традиции от учителя нашего Моисея». Раввин прусской Польши, Яков Лисса, предлагал бороться с «разрушителями» путем донесений правительству, которое легко убедить, что религиозное вольнодумство идёт об руку с политическим. Большинство раввинских посланий было написано в крайне резком тоне. Гамбургские реформисты и их литературные единомышленники награждались эпитетами «нечестивцы, распущенные, злодеи, плуты, мальчишки, простаки, неучи, бунтари, ни евреи - ни христиане». На эти нападки ответил, с более утончённой резкостью, один из основателей гамбургского «храма», вышеупомянутый Бресселау, в кратком памфлете («Chereb nokemeth», 1819), где он повторил основные доводы Либермана о спасительности реформ, призванных удержать в иудействе уходящее от него молодое поколение.

В этой литературной полемике реформисты, несомненно, оказались сильнее своих противников. В то время как реформисты выдвигали положительные мотивы своей, хотя и поверхностной, системы (упорядочение культа, привлечение молодёжи к иудаизму и т.п.), ортодоксы в своём огульном осуждении реформ исходили только из мёртвого принципа - неприкосновенности традиции. Раввинские угрозы анафемами не могли, конечно, остановить реформистов. Гамбургский «храм» прочно утвердился. Община «храмовников» росла. Приглашённый туда в качестве проповедника талантливый духовный оратор, Готгольд Саломон из Дессау, привлекал в храм многочисленных слушателей из передовых кругов общества. Примеру Гамбурга последовали некоторые другие общины: новый порядок богослужения был введён в Лейпциге (во время ярмарочных сезонов), в Карлсруэ и в столице Дании - Копенгагене.

Первые глашатаи синагогальной реформы скоро сошли со сцены. Умерли престарелые Израиль Якобсон (1828) и Давид Фридлендер (1834). Умер в ином смысле и Либерман: вследствие ли гонений, воздвигнутых на него ортодоксами, или разочарования в будущности иудаизма, он принял католическую веру и позже очутился в свите папы Пия IX. Рассказывают, что после крещения Либермана брат его, раввин одного эльзасского города, установил в своём доме обычный семидневный траур, оплакивая отступника, как умершего. Отступник явился к брату и заявил, что в свою очередь желает исполнить обязанность «утешения оплакивающих» (menachem obel).

Примечания.

(34)Такой же сборник гимнов, под заглавием «Gesangbuch fur Israeliten», издал в 1816 году и франкфуртский учитель Иолсон. Об этой книге рассказывают следующий курьёз. Составитель её, стараясь насадить в синагоге и школе лютеранское пение гимнов, прямо перепечатывал религиозные гимны из немецких молитвенников, заменяя в них слово «Jesus» словами: «Herr, Einziger». В одном месте, по недосмотру автора или наборщика, слово Jesus осталось, и книга вышла с молитвой евреев к Иисусу. Произошёл скандал. Злополучный лист пришлось вырывать из всех экземпляров и перепечатывать. (Zirndorf. Jost u. seine Freunde, стр. 161-162). Рассказ характерен для мании подражательности в еврейско-немецкой реформации.


Chapter 8. #64.

§ 64. Идеологи реформации (Гейгер, Гольдгейм); движение в главных общинах (1835-44). - Поколение Фридлендера-Якобсона сошло со сцены, и на смену ему пришло новое, или точнее - одна ветвь нового поколения. Другая ветвь была отсечена секирой времени - крещением. Вскормленная соком двух культур - еврейской и немецкой, новая интеллигенция не могла идти по следам узких практиков из школы Фридлендера-Якобсона. Расширенная мысль искала более широких путей. Чувствуя потребность реформы еврейской жизни, новые люди не могли довольствоваться переменой декораций в синагогах, механическим приспособлением синагоги к церкви, еврейской жизни - к немецкой. Им хотелось внутренне осмыслить духовную жизнь еврейства, привести её в гармонию с современным миросозерцанием, направить её по тому мощному идейному течению, по которому направили европейскую мысль тогдашние властители дум - Шеллинг, Гегель, Фейербах. Нужно было теоретически обосновать новый иудаизм, очищенный путём исторической критики, и уже отсюда вывести начало реформы, распространяющейся не только на религиозные церемонии, но и на основы иудаизма, на всю его систему и культурную тенденцию. Так возникла идеология реформации, яркими представителями которой были Гейгер и Гольдгейм.

Авраам Гейгер (1810-1874), уроженец Франкфурта на Майне, в юности перешёл от еврейской науки к европейской, от Талмуда - к изучению теологии, философии и восточных языков в университетах Гейдельберга и Бонна. Перед поступлением в университет, 17-летний юноша писал новый критический комментарий к Мишне, а в студенческие годы уже обратил на себя внимание своей научной монографией: «Что заимствовал Магомет из иудаизма?» (1832). Прямо с университетской скамьи Гейгер попал на пост раввина в Висбадене. Предстояла трудная задача: выработать из себя тип просвещённого раввина, умеющего сочетать иудаизм с европейской культурой. Рационалист по складу своего ума, Гейгер видел возрождение иудаизма только на пути научного мышления, свободной критики. Этот путь к религиозной реформе он решил проложить изданием журнала, посвящённого научной еврейской теологии («Wissenschaftliche Zeitschrift fur judische Theologie», с 1835 г.). Новое слово прозвучало со страниц этого журнала: нужно передвинуть иудаизм с фундамента предания на фундамент научного исследования, нужно изучать историческое развитие иудаизма, процесс наслоения в нём различных пластов, памятуя, что каждое предание было нововведением в своё время. «Было время в Израиле, - говорит Гейгер, - когда единомыслие и единое настроение проникали всех членов общины. Тогда веру получали в наследство, и каждой отдельной единице не нужно было усилия воли, чтобы примкнуть к сонму верующих: религиозная община в целом обладала и общей волей. Духовный пастырь отличался от других верующих только большим знанием законов. Это время прошло. Воля целого сломлена, воля же индивида должна закалиться. Ныне убеждения часто находятся в противоречии с существующим порядком. Самым трудным является ныне положение еврейского духовного пастыря. Он видит перед собой две крайности: с одной стороны - окаменелых людей, а с другой - оторванных от всякого религиозного союза, оглушённых громом эпохи. В середине стояли люди с сердцем раненным, переполненным тоскою, люди, отставшие от старого и не приставшие к новому. Сердце и ум у них в непрестанном противоречии, и они ждут его устранения. Чего же можно теперь требовать от духовного пастыря? - Чтобы он осознал эту борьбу и нанёс бальзам для лечения ран, не прикрывая душевного разрыва. Он должен внушить окаменелым, чтобы они освободились от мёртвого ума и сердца, а неверующих расшевелить, пробудить в них порыв к живой вере. Нужно внушить им, чтобы они не боялись отречься от обычаев, чтобы они не тратили жара чувства на пустые формальности, чтобы они лечили рану, удаляя поражённое место, давая ему обрасти живым мясом». Эту роль хирурга иудаизма взял на себя 25-летний Гейгер. Вооружённый аппаратом новой еврейской науки, он готовился к серьёзной операции, но тут ему крикнули, что его диагноз не верен.

Крик вырвался из груди его бывшего университетского товарища ольденбургского раввина Самсона-Рафаила Гирша (1808-88), которому позже было суждено сделаться столпом еврейской нео-ортодоксии в Германии. В своих «Девятнадцати письмах об иудаизме», изданных под псевдонимом Бен-Узиэль (1836), Гирш укрепляет тот «фундамент традиции», с которого Гейгер решил сдвинуть еврейство. Разделяя общепризнанную аксиому той эпохи, что евреи не нация, а только религиозная группа, автор к этому определению прибавляет: до грядущего пришествия мессии евреи составляют не нацию, а только союз верующих и исполняющих заповеди Торы, то есть писанного и устного учения, во всём их историческом объёме. Учение иудаизма не зависит от времени и места - оно имеет вечную ценность. Реформа должна состоять лишь в том, чтобы все заповеди и обряды одухотворить внутренним смыслом, практическим или символическим, ибо нет ни одного обряда, которому не соответствовала бы определённая цель или символ. Такая строгая верность Торе, объединяющая евреев духовно, нисколько не мешает им входить как органическая часть в состав различных национально-политических союзов - быть немцами в Германии, французами во Франции и т.д. Преступно только жертвовать ради гражданской эмансипации вечными началами иудаизма, ради материального благополучия - душой народа. Вывод из учения Гирша выражен им в типичном консервативном афоризме: «Цель реформы может быть только поднятие времени к Торе, а не низведение Торы к уровню времени, не понижение вершины до плоскости нашей жизни». Опыт «приспособления жизни к Торе» сделан Гиршем в обширном сочинении «Хорев: об обязанностях Израиля» (1838). Здесь представлена система догматики, этики и обрядовой символики библейски-талмудического иудаизма, который принимается во всей своей совокупности за результат не исторической эволюции, но божественного откровения. Законы откровения столь же незыблемы, как законы природы: их нельзя изменять, а можно только изучать, постигать их смысл, их целесообразность. Обрядовая символика еврейской религии имеет целью одухотворение личности, внесение святости в обыденную жизнь, а потому вся религиозно-обрядовая система, вплоть до «Шулхан-Аруха», неприкосновенна.

Литературная полемика, вызванная выступлениями Гейгера и Гирша, носила на первых порах теоретический характер. Выяснилась непримиримость двух систем, из которых одна рассматривала иудаизм как предмет исторических наслоений, изменявшихся согласно условиям различных эпох и, следовательно, подлежащих дальнейшему изменению, а другая видела в иудаизме законченное дело откровения, ряд велений свыше, которых нельзя приспособлять к жизни, но к которым нужно приспособлять жизнь. Ближе к исторической правде стоял, несомненно, Гейгер, исходивший из принципа исторической эволюции, научно доказуемой, а не из субъективной догмы «откровения», произвольно ограничиваемого определёнными эпохами истории. Но идеологи обоих направлений шли под низким облаком эпохи, заслонившим от них солнце еврейской истории: идею вечной нации, для которой все бытовые наслоения иудаизма служили только оболочками, формами проявления творческих сил применительно к различным эпохам. Отрицая еврейство, как национальный индивид, и признавая его только индивидом религиозным, Гейгер и Гирш мирились с национальной ассимиляцией, которая в конечном итоге должна привести к полному растворению евреев среди других народов, то есть к исчезновению живого носителя идеи или «миссии» иудаизма. Забыли, что, разбивая бочку нельзя сохранить вино: без живого еврейского народа, как особого культурно-исторического типа, не может быть и иудаизма - совокупности этих типических чёрт. Не блеснула ещё умам та правда еврейской истории, в которой гармонически сочетаются две идеи: незыблемости национальной сущности иудаизма и способность прогрессивного развития его религиозных и культурных форм.

Когда с высот идеологии представителям обоих борющихся направлений пришлось спуститься в практическую жизнь, оказалось, что они режут живое тело еврейской общины - ячейки автономной национальной организации. Зачинщиком практической борьбы был Гейгер, который в это время пустил в ход боевой лозунг: «Медузина голова окаменелых форм должна быть отрублена». Стремясь воплотить в себе тип раввина-борца, ведущего общину путём смелых реформ к новому строю, Гейгер искал для себя широкой арены в одном из больших городов Германии, так как его маленькая висбаденская община такой ареной служить не могла. В 1838 году освободилось место младшего раввина (Dajan) и проповедника в Бреславле, где главным раввином был набожный талмудист Залман Тиктин. Образованные «парнасы» старшины бреславской общины предложили вакантный пост Гейгеру. Он явился в Бреславль, произнёс в синагоге блестящую пробную проповедь на тему «Поколение уходит, поколение приходит, а земля вечно стоит» - о неизменности основных истин религии и морали при изменяемости обрядовых форм, после чего был избран на пост проповедника. Ортодоксальная часть общины воспротивилась этому избранию, ссылаясь ещё и на официальное препятствие: как уроженец Франкфурта Гейгер считался в Пруссии иностранцем, а по закону раввинскую должность на прусской территории мог занимать только прусский подданный. Гейгер преодолел и это препятствие: он поехал в Берлин и при помощи влиятельных лиц добился от короля натурализации. Но когда он победно вернулся в Бреславль, благочестивый старец Тиктин объявил, что не будет исполнять религиозных треб совместно с помощником-еретиком, отрицающим все основы раввинизма. Группа силезских и польских раввинов прислала сочувственные Тиктину отзывы. Тогда бреславская коллегия старшин обратилась с воззванием ко всем прогрессивным раввинам, приглашая их открыто высказаться по принципиальному вопросу: допустимо ли свободное научное исследование в области иудаизма, и может ли сторонник такого направления занимать раввинский пост в еврейской общине? Многие раввины высказались в пользу свободного исследования и допустимости религиозных реформ. Между ними были: престарелый венгерский раввин Хорин, прославившийся своим смелым выступлением ещё во время гамбургской «храмовой» распри, мекленбургский раввин Гольдгейм, ставший вскоре глашатаем радикальной реформы, ряд баварских и вюртембергских раввинов, единомышленников Гейгера. Отзывы раввинов-реформистов были опубликованы бреславской коллегией старшин («Rabbinische Gutachten», 1842-43) для посрамления воинствующей ортодоксии. Между тем случай ускорил окончание бреславской распри: в 1843 году умер престарелый Залман Тиктин, и общинное правление решило разделить раввинские функции между его сыном и Гейгером так, чтобы один руководил консервативной частью общины, а другой - прогрессивной. Раскол общины был узаконен, так как после смерти защитника еврейской ортодоксии, короля Фридрих Вильгельма III, правительство перестало охранять религиозное единство внутри еврейских общин.

В это время возобновилась борьба в другой большой общине Германии в Гамбурге. После храмовой распри 1819 года, группа реформистов, прихожан нового «храма», руководимая даровитым проповедником Г. Саломоном, постепенно разрасталась, и к 1840 году насчитывала уже около 800 членов. Главным раввином гамбургской общины, в звании «хахама», был тогда Исаак Бернайс, своеобразная личность, не укладывавшаяся в рамки партийных делений. Университетски образованный, поклонник философской романтики Шеллинга, он носился с какой-то туманной религиозной философией, в которой поэзия символа, восставала против ясного критического мышления и всякой реформаторской деятельности (35) . Он склонялся к тому нео-ортодоксизму, которой был введён в жизнь его более энергичным учеником Самсоном Гиршем, но сам не сумел организовать партию. Вмешательство Бернайса в партийную борьбу произошло впервые в 1841 году. В то время реформисты в Гамбурге приступили к постройке нового, более обширного «храма» и к переизданию своего еврейско-немецкого молитвенника. Успех реформизма раздражал Бернайса. Когда к осенним праздникам появилось новое издание молитвенника, он выступил с воззванием, в котором объявил, что запрет, наложенный раввинатом на этот молитвенник в 1819 году, остаётся в силе, так как составители его «самовольно и дерзко» изменили священные тексты молитв в пунктах, касающихся основ веры - мессианского догмата и «обетованной будущности Израиля». Эта анафема возмутила старшин нового «храма», среди которых был и прославленный борец за эмансипацию Габриэль Риссер. Они опубликовали протест против незаконного вмешательства Бернайса в дела «храмового союза», признавая «хахама» некомпетентным в глубоких теологических вопросах и упрекая его в желании усилить раздоры в общине. Раскол принял такие размеры, что в дело вмешался гамбургский Сенат. На запрос сената Бернайс ответил, что ложны уверения реформистов, будто их «храм» привлекает к религии молодёжь: напротив, они своими действиями умаляют значение религии. Ортодоксы пытались убедить сенат, чтобы он остановил перестройку «храма», но не преуспели в этом. Сенат признал за реформистами свободу действий, но в то же время советовал им воздержаться против оскорбительных выходок против главного раввина и официальных вождей общины. Между тем как ортодоксы пытались воздействовать на власть, «храмовники» взывали к общественному суду: они собирали отзывы раввинов в защиту новых порядков. Раввины нового типа - Гейгер, Гольдгейм и другие высказались, конечно, безусловно, в пользу «храмовников», причём некоторые упрекали их даже в излишней умеренности реформ, в том, что в их молитвеннике сохранены ещё многие молитвы о мессианском избавлении. Среднюю позицию между борющимися партиями занял дрезденский раввин и учёный Захария Франкель (1801-1871), сторонник умеренных реформ. Он сочувствует стремлению упорядочить культ и даже признаёт необходимость изменений в тексте молитвенников, но не одобряет исключения мессианских молитв, ибо надежда на будущее возрождение еврейства в Святой земле не противоречит его цивизму в странах диаспоры. С другой стороны, Франкель порицает Бернайса за нетерпимость ко всякому обновлению, которое часто вызывается искренним желанием укрепить основы религии. Таким образом, за четверть века, протекшей между первой и второй «храмовой распрей» (Templestreit) в Гамбурге, многое изменилось: в 1819 году за реформы высказывались единицы, а против - около сорока старых раввинов; в 1842 годуБернайса почти никто не поддержал, и рать молодых раввинов высказалась в защиту реформы, причём многим казалось даже слишком умеренным новаторство гамбургских деятелей, ограниченное областью богослужения и не затрагивавшее обрядовой системы иудаизма в целом.

Углубление реформационной идеологии создало, к началу 40-х годов, более радикальную тенденцию в обществе, направленную к пересмотру талмудического иудаизма. Среди «израильских граждан» Франкфурта на Майне поднялось движение, далеко оставившее за собой скромные попытки Берлина, Гамбурга и Бреславля. Движение исходило из кружка свободомыслящих, в котором главную роль играли учителя еврейской гимназии «Филантропин». Один из этих учителей, Михаил Крейценах, ратовал в своих сочинениях (36) за создание нового «Шулхан Аруха» - религиозного кодекса, приспособленного к требованиям современности. Если Талмуд и раввинские кодексы - говорил он - толковали Тору в духе своего времени, то мы вправе толковать её в духе нашего времени. К концу своей жизни Крейценах всё отрицательнее относился к старому Талмуду, - и когда он умер, сын его, Теодор (впоследствии выкрестившийся), учредил во Франкфурте «Союз друзей реформы» для проведения в жизнь взглядов покойного учителя (1842). Союз опубликовал радикальную программу, состоявшую из трёх пунктов: «1) Мы признаём в Моисеевой религии возможность безграничного усовершенствования; 2) обозначаемое именем Талмуд собрание прений, исследований и предписаний не имеет для нас никакого авторитета ни в догматическом, ни в практическом отношении; 3) мы не ожидаем и не желаем мессии, который бы повёл евреев обратно в Палестину - мы не признаём иного Отечества, кроме того, к которому принадлежим по рождению или гражданскому состоянию». Три отрицательных тезиса, провозглашённых Союзом без определения своей положительной программы, были приняты обществом, как манифест вольнодумства. Возмущение против Союза особенно усилилось, когда стало известно, что кроме опубликованных трёх пунктов его программы существует ещё тайный пункт - об отмене обряда обрезания. Некоторые члены Союза отменили этот обряд и на практике, в своих семьях, после того как санитарный совет города Франкфурта предписал, в виду бывших при обрезании несчастных случаев, чтобы «израильские граждане, желающие обрезывать своих детей, пользовались услугами особых призванных для того лиц» (1843). Санитарное предписание было понято в том смысле, что обряд обрезания официально не признаётся обязательным, - на что и сослались родители, отказавшиеся от совершения этой операции над своими детьми. Волнение, вызванное во Франкфурте этим посягательством на библейскую заповедь, быстро охватило все общины Германии. Поднялась сильная литературная полемика. Вопрос ставился так: могут ли считаться членами еврейской общины отец, не совершивший над сыном обряда обрезания, и сам этот сын по достижении зрелости? Престарелый франкфуртский раввин Соломон Триер обратился с призывом к раввинам и учёным высказаться по этому вопросу, и вскоре им были опубликованы 28 из полученных отзывов. Отзыв историка Цунца был напечатан отдельно (1844). Во всех отзывах, исходивших и от ортодоксов, и от реформистов, и от беспартийных, обрезание было признано необходимым символическим обрядом иудаизма, причём многие высказывались за исключение нарушителей из общины (С.Р. Гирш, венский раввин Мангеймер и др.). Против репрессивных мер высказался Риссер, заявивший, что в силу принципа индивидуальной свободы нельзя принуждать никого к исполнению обряда, противного его совести, и что несимпатичный обряд обрезания не заслуживает большей защиты, чем другие, с гораздо более глубоким символическим содержанием. - Эта борьба мнений была единственным результатом франкфуртского «Союза друзей реформы». Он угас, не успев сделать ничего конкретного, так как положительное начало отсутствовало в самой его программе.

В эту страстную борьбу мнений бросил своё резкое слово второй, после Гейгера, идеолог реформы - Самуил Гольдгейм (1806-1860). Питомец талмудической школы в прусско-польском городке Кемпене, Гольдгейм и по окончании университета сохранил раввинско-диалектический метод мышления. На путь практической реформы он выступил в 1840 году, когда поселился в Шверине в качестве главного раввина мекленбургских евреев. Он пытался ввести здесь новый молитвенник и другие богослужебные реформы, но противодействие ортодоксального большинства общин мешало успеху его начинаний. Тогда он обратился к литературной борьбе. В 1843 году он обнародовал свою книгу «Об автономии раввинов», в которой установил следующий принцип реформы: в иудаизме следует отделить политическо-национальные элементы от религиозных. Первые нужно решительно отбросить, так как еврейство давно перестало быть нацией, и общественная его жизнь регулируется законами и национальными тенденциями тех государств, где оно рассеяно. Остаются только религиозно-нравственные законы, регулирующие индивидуальную жизнь. Разграничение этих двух сфер иудаизма должно быть проведено раввинами, но окончательное установление границ предоставляется правительству каждой страны, которое вольно включить в разряд подлежащих упразднению «национальных» законов всё, что не укладывается в рамки общегосударственного законодательства. Эту систему вмешательства и правительственного произвола Гольдгейм оправдывает двумя принципами, заимствованными из обречённого им на смерть Талмуда: 1) что общегосударственный закон суверенен по отношению к специально-еврейскому (Dina d'malchuta dina); 2) что все законы связанные с еврейской территорией (в Иудее), недействительны вне этой территории. Подлежат, следовательно, упразднению все еврейские бракоразводные законы, законы субботы и прочие бытовые законы, поскольку они не сходятся с местными гражданскими обычаями, не говоря уже о раввинском суде, социально-культурной общинной автономии, самостоятельной еврейской школе и т.п. Таким образом, Гольдгейм довёл до логического конца антинациональную идею реформации: коль скоро евреи не нация, из иудаизма должно быть вычеркнуто всё, что носит отпечаток национального. Сторонники этой идеи перевернули вверх дном всё построение еврейской истории. Тот национальный автономизм, который лежал в основе всего культурного творчества еврейства и выражался в сложившемся веками духовно-общественном строе, - этот таившийся в глубинах истории мощный двигатель был признан негодной утварью, потерявшей всякое значение. Тысячелетние усилия были потрачены диаспорой на удержание своего народного единства, на расширение своей бытовой автономии, этой плотины против напора окружающего океана народов, а Гольдгейм на место национальной автономии поставил «автономию раввинов», облечённых властью отменять в иудаизме все, что им прикажут правительства, то есть снять плотину и дать волю поглощающей стихии. Совершенно не понимая исторического процесса, эти люди не замечали, что, разрушая национальный элемент еврейской культуры, они вытравливают душу еврейства и оставляют только труп религиозных догм и законов... Доктрина Гольдгейма встретила слабый отпор в тогдашней полемической литературе, так как в той или иной степени идея анационального иудаизма разделялась представителями всех передовых направлений в тогдашнем еврействе. Ему хорошо отвечал только З. Франкель, указавший, что с точки зрения Гольдгейма придётся признать Антиоха Эпифана и Адриана правыми в их борьбе против национального иудаизма, а Хасмонеев и р. Акиву преступниками, ибо они боролись против суверенного правительства.

Примечания.

(35)Бернайсу приписывают авторство анонимной книги «Библейский восток» (Biblischer Orient, 1821), где символизм чередуется с смелым критицизмом. Однако, Бернайс впоследствии отрицал свою причастность к этой книге.

(36)Schulchan Aruch, oder enciclopadische Darstellung des Mosaischen Gesetzes, в четырёх томах, 1833-40.


Chapter 8. #65.

§ 65. Съезды раввинов и берлинская реформа (1844-1848). - Всем стало ясно, что путём литературной полемики, анкет и манифестаций в отдельных общинах нельзя организовать дело религиозной реформы. Чтобы реформа не выродилась в общинную неурядицу, необходимо было утвердить в религиозной жизни соборное начало, авторитет организованного духовенства. Нужно было создать постоянную организацию, в форме периодических раввинских съездов, которые должны путём спокойного обсуждения установить начала реформы, морально обязательные для всех его сторонников. С таким призывом обратился к обществу энергичный журналист Людвиг Филлипсон, редактор «Всеобщей газеты иудейства», - и его голос был услышан. В неделю 12-19 июня 1844 года состоялся первый съезд раввинов-реформистов в городе Брауншвейг. В съезде участвовали 25 раввинов и общинных старшин из различных государств Германии, кроме Баварии, где боявшееся «неологии» клерикальное правительство запретило раввинам ездить на съезд вольнодумцев. В числе видных участников были: проповедник гамбургского «храма» Саломон, Гейгер из Бреславля, Гольдгейм из Мекленбурга, Филлипсон из Магдебурга. Заседания проходили публично. Прежде всего, обсуждался вопрос о задаче раввинских съездов, сформулированный так: «совещаться о средствах, которыми могут быть достигнуты сохранение и дальнейшее развитие иудаизма и оживление религиозного духа». В прениях по поводу этой формы обнаружилось такое разветвление общих принципов, такое резкое разногласие между умеренными и радикалами, что собрание решило прекратить обсуждение принципиальных вопросов, передав их в комиссию для приготовления к следующему съезду, и перешло к практическим вопросам. Тут оказалось легче столковаться. Съезд принял следующие резолюции: 1) подтвердить обязательность решений парижского синедриона 1807 года, признавшего суверенитет местных государственных законов над иудейскими, 2) разрешить браки между евреями и иноверцами, признающими единого Б-га, если государственный закон не запрещает воспитывать детей от этих браков в иудействе, 3) одобрить реформированный молитвенник, введённый Гольдгеймом в Мекленбурге, и отменить чтение «Kol nidre» (формулу разрешения от обетов) в вечер Йом-киппура. - Как только были опубликованы протоколы брауншвейгского съезда, в которых встречались очень резкие выражения против ортодоксального иудаизма, поднялась волна протестов. 116 раввинов и учёных из Германии, Австро-Венгрии, Голландии и Польши выступили с грозными посланиями против «собрания нечестивцев» в Брауншвейге (37) . Некоторые призывали к объединению сил для обороны исторического иудаизма. Но объединение в ортодоксальном лагере оказалось ещё менее возможным, чем между различными направлениями реформизма: старовер, соблюдавший без мудрствования всякую букву закона и дороживший всеми обособительными чертами еврейского быта, не мог идти рядом с нео-ортодоксом из школы Самсона Гирша, который строго соблюдал обряды, но спокойно смотрел на процесс внешней ассимиляции.

Брауншвейгский съезд сыграл только роль подготовительного собрания для второго съезда раввинов, состоявшегося во Франкфурте в 1845 году (15-28 июля). Сюда прибыли большинство участников предыдущего съезда и группа новых членов. Среди новых членов, обращал внимание дрезденский раввин З. Франкель, занимавший среднюю позицию между реформистами и ортодоксами. В президиум были избраны: франкфуртский раввин Леопольд Штейн (председатель), А. Гейгер (вице-председатель), историк М. Иост (секретарь). Первый из стоящих на очереди вопросов - о замене древнееврейского языка в богослужении немецким - вызвал оживлённый обмен мыслей по основным проблемам иудаизма. Вопрос был расчленён таким образом: 1) обязателен ли древнееврейский язык в молитве формально, с стороны закона? 2) Следует ли его сохранить по мотивам целесообразности, для укрепления иудейства? На первый вопрос был дан отрицательный ответ, ибо само талмудическое законодательство не запрещает молиться на всяком языке, понятном молящемуся. Горячие прения вызвала другая часть вопроса о целесообразности сохранения еврейского языка в богослужении, то есть вопрос более национальный, нежели религиозный. Гейгер в своей речи отрицал необходимость еврейского языка для укрепления религии: он считает оскорблением для иудейской религии ставить её в зависимость от языка. «Если признать еврейский язык существенным моментом иудаизма, то придётся также признать иудаизм национальной религией, ибо особый язык есть признак обособленной народной жизни. Но ведь никто в нашем собрании не станет утверждать, что необходимо связывать иудаизм с идеей обособленной национальности». Кроме того, полагает Гейгер, молитва на «родном» немецком языке (Muttersprache) создаёт более благоговейное настроение, чем молитва на древнееврейском, даже среди знающих этот язык. Гейгеру и его единомышленникам возражал Франкель. Он пытался поставить весь вопрос о реформе на «позитивно-историческую» почву и в данном случае стремился доказать историческую святость библейского языка, тесно переплетённого с религией. На устрашение «национальной обособленностью», в котором звучало опасение за гражданскую эмансипацию, Франкель возразил, что не следует смешивать политические дела эмансипации с делом нашей совести - религиозной реформой. Ради эмансипации - говорил он - мы не пожертвуем ни одним из элементов религии, и если бы национальность была таким элементом, мы без колебания должны были бы признать и её. На самом же деле, по мнению Франкеля, еврейский язык является одним из элементов религии: это - язык нашего откровения, нашего Священного писания и прочей религиозной письменности. Как таковой, он освящает молитву и поднимает религиозное чувство молящегося. Можно, конечно, часть молитв читать на немецком языке, но еврейский должен быть господствующим и обязательным языком богослужения. Франкеля поддержали члены президиума, кроме Гейгера. Историк Иост доказывал, что древнееврейский язык имеет религиозное значение и не связан с национальностью, которая обуславливается только живым языком. Но большинство ораторов примыкало к мнению Гейгера. Гольдгейм диалектически говорил и за и против, но всё-таки признал немецкую молитву необходимой для «очищения религии».После трёхдневных горячих прений, вопрос был поставлен на голосование. Большинством 18 голосов против 12 была принята резолюция, что собрание признаёт еврейский язык в богослужении необязательным ни со стороны формального закона, ни в видах укрепления иудаизма. В этом голосовании Франкель уже не участвовал. Заметив во время прений тенденцию большинства, он покинул съезд, чтобы более туда не возвратиться. На ближайшем заседании было доложено письмо его на имя председателя о том, что он, Франкель, не может участвовать в собрании, где большинство готово уничтожить один из важнейших позитивно-исторических элементов иудаизма. Демонстрация Франкеля, к которому даже противники относились с уважением, произвела удручающее впечатление на съезде. Дальнейшие прения велись уже без сильной оппозиции. По вопросу о мессианской догме комиссия съезда выработала следующую формулу: «Мессианская идея в молитвах должна пользоваться подобающим уважением, но при условии устранения всяких национально-политических представлений». Большинство ораторов (Эйхгорн, Гольдгейм, Штейн, Герцфельд и др.) требовало более определённой формулы, которая бы с одной стороны решительно устранила идею возрождения еврейской Палестины и вообще всякий момент национального обособления, а с другой превратила бы мессианскую догму в отвлечённое представление о прошлой и будущей миссии еврейства, как распространителя чистого монотеизма в мире. Принятая съездом резолюция гласила: «Мессианская идея (в чисто духовном смысле) заслуживает высокого уважения в молитвах, с тем, однако, чтобы просьбы о нашем возвращении в страну наших предков и восстановлении иудейского государства были исключены из наших молитв». - Затем ряд заседаний был посвящен второстепенным вопросам синагогальной литургии, а когда наконец дошла очередь до важного вопроса о субботних законах, выяснилось, что съезд ещё не подготовлен к обсуждению его, и вопрос был отложен до следующего съезда.

Третий раввинский съезд происходил в следующем году (13-20 июля 1846) в Бреславле, но уже без прежнего боевого настроения. Гейгеровский доклад о реформе субботних законов (в смысле разрешения работ, требуемых личными удобствами или общественными надобностями) вызвал сложные прения - пытались обосновать реформу субботы талмудическими нормами и вообще очень осторожно относились ко всяким изменениям в институте субботы. Вопрос так и остался без принципиального разрешения: в резолюции съезда были намечены только частичные облегчения. Больше решительности проявил съезд в вопросе о «повторных днях» годовых праздников: это повторное празднование, установленное для диаспоры, было отменено. Прочие, не разрешённые бреславским съездом вопросы, были отложены до следующего съезда, назначенного в Мангейме. Однако, ему не суждено было состояться: третий съезд раввинов был последним в рассматриваемую эпоху.

Трёхлетняя деятельность раввинских съездов не оправдала возлагавшихся на них надежд. С одной стороны - потеряна была надежда на солидарность всего прогрессивного духовенства после того, как от соборной организации отпали сторонники осмотрительной реформы на «позитивно-исторической почве» (Франкель и его единомышленники). С другой стороны радикальные реформисты, видя, что резолюции съездов остаются на бумаге и не проводятся в жизнь самими инициаторами (Гейгер на практике не ввёл существенных реформ в своей бреславской общине), предоставили себе свободу действия. Пошатнулась в обществе вера в осуществление реформы соборным духовенством, раввинатом, и снова появилась мысль о реформаторской инициативе со стороны мирян. Серьёзная попытка в этом роде была сделана в Берлине.

В столице Пруссии, где за четверть века перед тем была задушена в колыбели новорожденная синагогальная реформа, снова обнаружилось движение. Новый король Фридрих-Вильгельм IV вычеркнул из числа своих государственных обязанностей обременявшее его отца попечение о том, чтобы в синагогах молились непременно по старым текстам и со старинным напевом, - и в начале 40-х годов сторонники реформы воспрянули. Раввинская коллегия в Берлине стояла вне нового движения. Единственный её член, обладавший европейским образованием, талантливый проповедник Михаил Закс (прибыл в Берлин из Праги в 1844 году) склонялся к нео-ортодоксии. Он ценил в иудаизме его поэзию, которую так красиво передавал в звуках немецкой речи (его сочинение: «Die religiose Poesie der Juden in Spanien», 1845, и др.), и резко осуждал тех рационалистов, которые хотели ремонтом испортить архитектуру красивого здания. Не имея, таким образом, опоры в раввинате, берлинские реформисты из мирян решили обойтись без помощи духовенства. В конце 1844 года реформист С. Штейн прочёл в Берлине ряд лекций «о задачах современного иудаизма», в которых доказывал, что религия должна приспособляться к требованиям жизни и что модернизированному иудаизму предстоит блестящая будущность. Эти лекции произвели сильное впечатление в высших кругах еврейского общества, и весной 1845 года было учреждено «Товарищество для реформирования иудаизма» (Genossenschaft fur Reform im Judentum). Руководители Товарищества (Штейн, Ребенштейн и Симон) выпустили «воззвание к немецким собратьям по религии», в котором слышался вопль раздвоенной «еврейско-немецкой» души. «Наша внутренняя религия, - говорилось в воззвании, - вера нашего сердца не находится больше в гармонии с внешней формой иудаизма. Мы крепко держимся духа Священного Писания, которое признаём свидетельством божественного откровения, просветившего дух наших отцов. Мы убеждены, что вероучение иудаизма есть вечная истина и, согласно обетованию, сделается когда-нибудь достоянием всего человечества. Но мы хотим постичь Писание в его божественном духе. Мы не можем дольше жертвовать нашей божественной свободой деспотизму мёртвой буквы. Мы не можем молиться правдивыми устами о земном мессианском царстве, о том, чтобы из отечества, к которому мы прикованы всеми узами любви, мы были уведены как из чужбины, на родину наших предков. Мы не можем больше соблюдать заповеди, не имеющие в нас духовной точки опоры, и признавать ненарушимым кодекс, который сущность и задачу иудаизма прикрепляет к формам и предписаниям, порождённым обстоятельствами давно минувшего времени. Проникнутые священным содержанием нашей религии, мы не можем сохранить её в унаследованной форме, не говоря уже, о наших потомках. И вот мы стоим между гробами наших отцов и колыбелями наших детей и слышим, потрясённые, мощный зов времени, который велит нам, последним обладателям великого наследия в его устарелой форме, быть и первыми, призванными заложить фундамент нового здания для нас и грядущих поколений». В этом горячем воззвании звучал похоронный гимн старому иудаизму, который во всей совокупности своих исторических наслоений действительно не мог удовлетворять людей нового поколения. Но протестанты смешивали здесь то, во что они не могли верить, как свободомыслящие (сложная обрядность и т.п.), с тем чего они не хотели признавать, как отрёкшиеся от еврейской национальной идеи, казавшейся помехой к гражданскому равноправию...

Ассимилированная берлинская интеллигенция чувствовала, что почва исторического иудаизма уходит из-под её ног и что нельзя откладывать реформу до устранения разногласий на раввинских съездах. Берлинское «Товарищество реформ» послало на франкфуртский съезд раввинов делегацию с предложением - объединиться для совместной деятельности по программе, которая должна быть выработана особым «синодом» из духовных лиц и мирян, избранных общинами. Съезд обещал свою поддержку берлинскому предприятию, но обещание не имело ни какой ценности в тот момент, когда сам съезд раздирался спорами о существенных вопросах реформы. Берлинские «практики» махнули рукой на франкфуртских теоретиков и, не дожидаясь даже намеченного «синода», приступили прямо к делу. Они переименовали своё «Товарищество реформ» в «Берлинскую реформированную общину» (Reformgemeinde), которая должна выделиться из состава старой общины. Около двух тысяч членов записалось в новую общину, и в осенние праздники 1845 года открылось богослужение во временной реформированной синагоге. Здесь мирянами сразу были введены все реформы, о которых богословы ещё препирались. Молитвы читались на немецком языке, за исключением библейской «Shma Israel» и ещё пары отрывков. Тора читалась по-еврейски с немецким переводом. Молились с обнажёнными головами, «по обычаю Запада». Чтение кантора сопровождалось пением мужского и женского хора и звуками органа. Все молитвы о возвращении в Иерусалим были исключены из богослужения. Даже грустные элегии о падении иудейского государства и о рассеянии евреев среди народов были заменены гимнами благодарности за высокую религиозную миссию, выпавшею на долю последователей иудейства. Догма мессианства излагалась в молитвах в духе пророчеств о слиянии всех народов в одну общечеловеческую семью. Кроме торжественного богослужения по субботам, было введено параллельное богослужение по воскресным дням, которые для многих членов новой общины были фактическими днями отдыха, - нововведение, чрезвычайно смелое для того времени, казавшееся умеренным реформистам шагом к христианству (Иост). Центральным пунктом богослужения сделалась проповедь на немецком языке. На первых порах проповеди читались различными духовными и светскими ораторами, местными или приезжими (Гейгер, Штерн, Филипсон, Гольдгейм), но в 1847 году постоянным проповедником реформированной общины был избран радикал Гольдгейм, переселившийся для этого из Мекленбурга в Берлин. Проповеди Гольдгейма отличались богатством содержания, но были нескладны по форме, так как выходец из прусской Польши плохо владел немецким языком. Проповедник старой общины Михаил Закс охарактеризовал красноречие соперника-реформиста едким замечанием: «в проповедях Гольдгейма нет ничего еврейского, кроме их немецкого языка». Действительно, в изготовленной мастерами берлинской реформы амальгаме двух культур еврейский элемент был совершенно затёрт немецким. Религиозная реформа в её светском берлинском издании не была ответом на тот трогательный призыв к примирению иудаизма с современностью, который ей предшествовал. Это было полное подчинение иудаизма нуждам и удобствам момента, подчинение религии целям онемечения и гражданской эмансипации. Люди, стоящие «между гробами предков и колыбелями детей», оказались хорошими могильщиками старого, но плохими строителями нового. То было morituri в национальном смысле, и произведённая ими реформа, оторванная от исторических корней, оказалась мертворождённой, лишённой жизненных соков.

Примечания.

(37)Эти послания опубликованы раввином Акивой Леереном в Амстердаме («Torath ha'kenaoth», 1845)


Chapter 8. #66.

§ 66. Литературное возрождение, «наука иудаизма». - Дух свободного исследования, обычный спутник реформации, привёл к результатам более положительным, чем сама реформация. Потребность обновления иудаизма делала необходимым познание его исторического развития, а в связи с этим - и изучение истории еврейского народа. Потребность самопознания коренилась вообще в том стремлении примирить еврейскую культуру с европейской, которое пробудилось в лучших умах той эпохи. Так возникло в германском еврействе научно-литературное движение, имевшее все признаки ренессанса. После омертвения раввинской науки с одной стороны и литературной пустоты эпохи «первой эмансипации» - с другой (§ 35), впервые выступает фаланга писателей, вооружённых европейским знанием, и принимается критически разрабатывать духовное наследие еврейства, хотя и преимущественно не на еврейском, а на немецком языке. Повторяются в иных формах явления арабско-еврейского ренессанса эпохи Иегуды Галеви, Ибн-Дауда и Маймонида, когда исследование иудаизма приобрело для известных кругов значение мировой проблемы. Возникает «наука иудаизма» (Wissenschaft des Judentum), которой ещё предстоит превратиться в более широкую науку о еврействе.

Литературное движение началось почти одновременно с первой попыткой религиозной реформы. В то время как в Берлине зрелые мужи из круга Якобсона по детски творили парадную синагогальную реформу, группа юношей в том же городе носилась с более широким планом обновления еврейской культуры. В один тёмный осенний вечер года погромов (1819), в момент наибольшего сгущения германской реакции, собрались на совещание трое юношей: только что окончивший университет юрист, пламенный гегельянец Эдуард Ганс (1798-1839), еврейский учитель, произносивший иногда проповеди в реформированных синагогах Якобсона и Беера, Леопольд Цунц (1794-1886), и приватный философ-гегельянец Моисей Мозер (1796-1838). От вопроса о борьбе с реакцией, грозившей отбросить евреев к средним векам, участники совещания перешли к вопросу о внутреннем возрождении немецкого еврейства, которое разлагается с двух концов - окаменелой ортодоксии и ренегатского крыла интеллигенции. Было решено учредить «Союз для еврейской культуры и науки» (Verein fur Kultur und Wissenschaft der Juden). «Ненормальное отношение между внутренним состоянием евреев и их положением среди других народов - говорится в уставе Союза - настоятельно требует полной переработки своеобразного еврейского воспитания и образа жизни... Более образованные должны взять на себя почин в этом деле. Для этой цели образуется союз людей, которые чувствуют в себе силу и призвание работать для приведения еврейства - путём внутреннего его преобразования - в гармонию с веком и государствами, где оно живёт». К триумвирату учредителей примкнул ряд молодых деятелей из питомцев германских университетов: ориенталист Людвиг Маркус, педагог-проповедник Эммануил Вольвиль и позже 22-летний Генрих Гейне, стоящий тогда только на пороге своей поэтической славы. Первоначально учредители Союза поставили себе самые широкие практические задачи: открытие «научного института» или систематических лекций по еврейской истории, издание специального журнала для разработки еврейской науки,учреждение школ и семинарий, поощрение литературы и даже распространение ремёсел и земледелия среди евреев. На деле, однако, вся эта обширная программа свелась к открытию нескольких элементарных школ для бедных детей, к прочтению нескольких научных лекций и к изданию нескольких выпусков научного журнала. «Журнал для науки иудейства» (Zeitschrift fur Wissenschaft des Judentums) выходил в 1822-23 годах под редакцией Цунца и содержал статьи, частью читанные раньше в качестве лекций для членов Союза, частью специально для печати написанные. Председатель Союза Ганс помещал там свои лекции по истории римского законодательства о евреях. Цунц раскрывал сокровища еврейской культуры в Испании и Франции в средние века. Мозер сближал принципы еврейской истории с философией Гегеля. Престарелые писатели Д. Фридлендер и Л. Бендавид проповедовали в своих статьях - первый о спасительности немецких учебников по истории и морали иудаизма, а второй - о ненужности мессианской идеи в тот век, когда «добрые монархи уравнивают евреев с другими гражданами». Странно звучал этот голос двух отживших деятелей в годы юдофобской реакции в Пруссии и в журнале «молодых», которые хотели бороться и против этой реакции, и против сервилизма старых деятелей «просвещения». Но и молодые руководители Союза не имели ясного представления о путях, ведущих к поставленной цели. С умами, отуманенными гегельянской философией, приступили они к синтезу иудаизма с европеизмом, будучи очень мало знакомы (за исключением Цунца) с миросозерцанием и бытом народа, от которого были оторваны своим воспитанием. Председатель «Союза культуры» Ганс, развивал в своих годовых отчётах туманную философию на гегельянском жаргоне, в таком роде: европейская жизнь есть «множественность в единстве», а еврейская «единство ещё не достигшее множественности»; «вступление еврейского мира в европейский не есть исчезновение: в великом движении целого еврейство должно только казаться исчезнувшим, продолжая, однако, жить как река в океане». Когда с этих заоблачных высот приходилось спускатьс в юдоль жизни, сеятелями «культуры» овладевало отчаяние. Они видели внутреннее опустошение еврейства в Германии: «отрицательное просвещение, состоявшее в презрении к существующему, без стремления наполнить пустую абстракцию новым содержанием» (фраза Ганса в отчёте 1823 г.), холодное равнодушие к целям и деятельности Союза, число членов которого было ничтожно. Когда, вследствие этого равнодушия, Союз распался, и издание его журнала прекратилось (1824), руководители дела окончательно разочаровались в возможности возрождения еврейства. Печальный конец Союза был ещё более омрачён поступком его председателя: тщетно боровшийся тогда за получение кафедры в берлинском университете, Ганс в 1825 году выкрестился и таким путём добился профессуры. Постыдно было это отпадение вождя организации, поставившей себе целью, между прочим, борьбу с ренегатством. Гейне, который в то же время сам последовал примеру Ганса, позже резко осудил его поступок: «Принято за правило, что капитан последним оставляет потерпевший крушение корабль, Ганс же спасся первым». Не мог Ганс искупить свою вину перед еврейством своими позднейшими заслугами перед немецкой наукой, своей борьбой против «лакеев древнеримского права», против реакционной «исторической школы» права, созданной профессором Савиньи и вдохновлявшей деятелей «христианско-немецкого» государства («Как извивается под пятою Ганса жалкая душа господина фон-Савиньи!» - Воскликнул Гейне). Отступничество Ганса было клеймом поколения, в котором многие из передних рядов не могли удержаться на краю бездны, отделявшей еврейство от окружающего мира.

Крушение «Союза культуры» лишило на время душевного равновесия даже того из его руководителей, которому суждено было впоследствии сделаться апостолом еврейского знания. В год кризиса у Л. Цунца вырвались такие слова отчаяния: «Еврейство, которое мы думали преобразовать, разъединено и составляет добычу варваров, купцов, менял, идиотов и «парнасим» (общинных старшин). Солнце не раз ещё опишет свой круг, а племя это останется разъединённым: одна часть его будет переходить в христианскую религию, дающую хлеб, а другая будет прозябать в старой грязи, отверженная Европой, с высохшими глазами, обращёнными к ослу Мессии. Я не верю даже в возможность еврейской реформации: камнем нужно бросить в этот призрак и прогнать его». Но среди этого прилива отчаяния у того же Цунца вырывается восклицание: «Из всего этого потопа выплывает одна только неистребимая наука иудаизма. Она живёт, и занятие этой наукой составляет моё утешение и мою опору». И действительно, углубление в еврейскую историю спасло Цунца от «разлада с самим собой». Уже в первых трёх своих исследованиях, помещённых в журнале «Союза культуры», он обнаружил необыкновенный дар проникновения в глубины еврейской истории, тогда ещё совершенно неизведанной. В своей «Жизни Раши» он пролил свет на эпоху зарождения раввинской письменности в средневековой Франции. В «Основных чертах еврейской статистики» он набрасывает обширный план подготовительных работ для истории евреев. Во вступлении к другой статье («Исследование об именах испанских городов в еврейской письменности») он впервые устанавливает свой взгляд, что история диаспоры складывается из двух элементов: мученичества и литературного творчества, что вся национальная активность проявляется в мышлении и создании литературных ценностей, - взгляд односторонний, игнорирующий роль автономно-общественного строя в деле сохранения нации, но характерный для всей еврейской историографии Запада. Сама деятельность Цунца направилась по указанным им двум путям: истории литературы и мартирологии, в связи с религиозной эволюцией иудаизма. В 1832 была опубликована первая большая книга Цунца, содержащая под скромным заглавием («Богослужебные проповеди евреев» - Gottesdienstliche Vortrage der Juden) глубокий анализ всей агадической, таргумской и мидрашитской письменности в связи с историей богослужения со времён Эзры и до конца средних веков. Несоответствие между заглавием и содержанием книги объясняется тем, что автор хотел реагировать на тогдашнее запрещение немецкой проповеди в синагогах Пруссии и доказать правительству, что евреи во все времена пользовались в богослужении местными языками. Прусских правителей он не убедил, но науке оказал незаменимую услугу, осветив самую тёмную полосу истории иудаизма. С аналогичным политическим мотивом было связано и появление и второй книги Цунца: «Об именах евреев» (1837), в которой автор поставил себе целью доказать прусскому правительству, запретившему евреям называться «христианскими» именами, что народ, привыкший употребл ть в древние и средние века личные имена греческие, римские, арабские, испанские, галльские и германские, может позволить себе подобную роскошь и в современной Пруссии, не навлекая на себя обвинения в в отступлении от традиции, о которой столь отечески заботились прусские власти. Берлинские евреи были восхищены тенденцией книги и поднесли денежный подарок бедному автору, добывавшему средства к жизни школьным учительством. Исследование Цунца способствовало отмене закона об именах (§ 57). В разгар реформистского движения появился обширный труд Цунца, посвящённый истории средневековой раввинской литературы в Европе («Zur Geschichte und Litteratur», 1845), как будто с затаённым желанием - раскрыть перед хулителями раввинизма его богатые сокровища, особенно в области этики и морали. Дальнейшие труды Цунца, относящиеся уже к эпохе после 1848 года, были посвящены главным образом второму элементу еврейской истории - мартирологии. В его научной трилогии о синагогальной поэзии средневековь (38) , разработана история «пиута» во всех его видах. С особенной любовью автор останавливается на поэзии мученичества, на тех элегиях и скорбных гимнах («слихот», «кинот»), которыми оглашались синагоги в годины народных бедствий в средние и новые века. Историк провозглашает апофеоз еврейского мученичества: «Если есть ступени в лестнице страданий, Израиль достиг её вершины. Если продолжительность страданий и стойкость, с которою их переносят, налагают печать благородства на страдальцев, то нет нации благороднее еврейской. Если богатой мы называем письменность, давшую нам несколько потрясающих душу трагедий, то что сказать о возвышенной трагедии, длящейся уже 15 веков, трагедии в которой сами герои выступают актёрами и представляют её перед всеми народами в длинном ряде поколений!» - Эти глубокие исторические эмоции не давали Цунцу, вообще сочувствовавшему идее религиозного обновления, примкнуть к боевым реформистам, которые часто с лёгким сердцем упраздняли исторические установления - плод творчества и тоски веков. Это заставило Цунца выступить против реформистов в моменты наибольшего их натиска на устои иудаизма и резко объявить в 1845 году Гейгеру, что «клич против Талмуда есть уже позиция апостата», что «мы должны реформировать себя, а не религию, нападать на злоупотребления, а не на унаследованную святыню».

Между тем как Цунц обтёсывал циклопические камни для здания еврейской историографии, подготовляя материал для будущего строителя, его школьный товарищ Исаак-Маркус Иост (1793-1860), учитель в Берлине и затем во франкфуртском «Филатропине», взял на себя смелую задачу построить здание из имевшихся скудных материалов. Уже в первое десятилетие новой еврейской науки (1820-29) он издал девять томов «Истории евреев (Geschichte der Israelitten) от времён Маккавеев до наших дней» - огромный труд, не возвышающийся, однако, над уровнем прагматической летописи. Иост писал всеобщую историю евреев на основании старых источников, неполных и критически не проверенных, не имея сам нужного критического чутья. Проникнутый идеями своего времени, умеренный ассимилятор, умеренный реформист и неяркий публицист-апологет (полемизировал со Штрекфусом и другими юдофобами), - он все эти умеренные тенденции вложил в свои исторические труды. С точки зрения политической благонадёжности Иост осуждает зелотов Иудеи, боровшихся против Рима, и доказывает, что большинство народа не сочувствовало этим «бунтарям». В духе плоского рационализма он осуждает неизбежный процесс обособления в талмудическом еврействе. В агаде и мидрашах, хранилищах народного миросозерцания, он видел только пустые сказки. Картины гонений на евреев и мученичества их историк всячески старается смягчить, а малейшие облегчения участи гонимых вменяет в заслугу «мудрым и милостивым монархам». В общем вся «История» пропитана духом смиренной апологии. Много читавшаяся в свое время евреями и христианами, «История» Иоста утратила своё значение после исследований Цунца, Гейгера, Франкеля и позднейших историков. Иост сам в старости охарактеризовал свой труд, говоря, что «он строил палатки в пустыне», когда ещё ничего не было кругом. Изданная им под конец жизни «История иудаизма и его сект» (3 тома, 1857-59) является более зрелым трудом, но всё же стоит ниже научного уровня того времени, когда в роли историографа выступил гораздо более к ней призванный Грец (§ 89). Значение исторического материала сохранила только «Новейшая история евреев от 1815 до 1845 г.» (3 части, 1846-47), где Иост с обстоятельностью летописца излагает события эпохи, им самим пережитой, освещая их скорее публицистически, чем исторически.

Аврааму Гейгеру реформационная борьба мешала заниматься научной деятельностью, к которой он имел несомненное призвание. После диссертации о заимствованиях ислама из иудаизма и своих боевых статей о реформе (§ 64), он в 30-х и 40-х годах успел написать лишь несколько исторических очерков (изданы в 1840 году в сборнике «Melo chofnaim» на еврейском и немецком языках; крупнейший очерк - биография мыслителя XVII века И.С. Дельмидего) и руководство к изучению языка Мишны (1845). Большие научные работы Гейгера относятся к эпохе, последовавшей за 1848 годом, когда реформационное движение несколько улеглось и партийный боец обратился к науке (§ 89). - Так же сложилась литературная карьера партийного противника Гейгера, Захарии Франкеля. В описываемую эпоху его научная деятельность являлась откликом на эмансипационную или реформационную борьбу. Таков был его первый труд: «О еврейской присяге в теологическом и историческом отношениях» (Die Eidesleistung der Juden, 1839), написанный во время борьбы за отмену унизительной для евреев средневековой формулы присяги в Саксонии. Вслед за тем Франкель принялся за своё чисто научное исследование о «Септуагинте», в связи с историей иудео-эллинской культуры, но едва успел опубликовать часть этого труда (Vortstuden zu der Septuaginta), как его отвлекло реформационное движение, где он очутился между двух огней - радикалами и ортодоксами. В 1844-46 годах он издаёт специальный «Журнал для религиозных интересов еврейства», где проводит своё «позитивно-историческое» направление в вопросах обновления иудаизма. Свою научную деятельность он возобновил лишь после 1848 года.

Попытку возродить религиозную философию сделал гамбургский врач С.Л. Штейнгейм (1789-1866), автор книги «Откровение по учению синагоги» (39) . Как некогда Иегуда Галеви, Штейнгейм противопоставляет историзм рационализму: в несравненных исторических судьбах еврейского народа явлено доказательство его призвания, его апостольской миссии, исполненной в языческом мире и предстоящей в христианском. Но в учении Штейнгейма нет душевной цельности и глубокой веры Иегуды Галеви. Под пафосом «миссианства» в «Откровении» нетрудно разглядеть раздвоенность современной души, которую тянут в разные стороны две культуры - европейская и еврейская. Ещё в раннем своём стихотворном произведении («Песни Овадии бен-Амоса из изгнания», 1829) Штейнгейм проявил эту тоску по внутренней цельности, которой ему не доставало. «О, вечный народ завета, - восклицает он, - бесчисленная рать, рассеянная среди народов! Ты и жрец, и жертва, кровавый свидетель Б-га». Но «жрецу» грозит великая опасность. «Я не боюсь - говорит поэт - времён общего бедствия, ибо вместе бедствующие держатся вместе, как быки под ярмом. Я не боюсь и времён, когда царит общая свобода. Но те времена опасны, когда гнёт лишь ослабевает, не будучи устранён, когда свобода близка, не ещё не вполне достигнута. В такие времена отпадение от быта отцов становится почётным и выгодным, и наслаждение настоящим делает равнодушным к вечному». Поэт страстно клеймит эту язву эпохи - отступничество: «Могила не примет руки, поднявшейся на отца, не прикроет уст, проклявших мать. О, коварный отступник, твои бессовестные дети - чуждое племя - будут камнями бросать в голову твоего отца и рвать его седую бороду! Тебя клянёт мой стих». Но этими негодующими восклицаниями Штейнгейм заглушал только голос искусителя в своей душе. Трагизм эпохи был в том, что писатель, так пламенно бичевавший отщепенчество, сам жил вне сферы еврейских интересов, внешне отчуждённый от своего народа, и после смерти был похоронен на христианском кладбище в Швейцарии...

В публицистике 1830-х и 40-х годов царствовал Риссер, с которым мы уже встречались, и ещё будем встречаться на всём пути борьбы за эмансипацию. Его боевой журнал «Der Jude» (1832-33) был первым чисто-политическим органом, но не коллективным, а единоличным творением самого Риссера. Настоящим основателем еврейской политической журналистики был Людвиг Филиппсон (1811-89), магдебургский проповедник, деятельный участник реформистских съездов. В 1837 году он начал издавать в Лейпциге еженедельник «Allgemeine Zeitung des Judentums», который в течение ряда десятилетий чутко отзывался на все вопросы еврейской жизни в Германии и других странах (существует до сих пор. 1914). С этим живым, боевым в свои юные годы, органом безуспешно соперничал франкфуртский еженедельник «Israelitische Annalen» Иоста, умеренный и вялый журнал, просуществовавший только три года (1839-41). Даже более талантливый еженедельник «Der Orient», издававшийся Юлием Фюрстом в Лейпциге (1840-51), не достиг популярности журнала Филиппсона, хотя превосходил его в смысле литературно-научной солидности (в журнале имелся особый научный отдел под названием «Litteraturblatt des Orients»). В росте периодической печати сказалась сильная пульсация общественности. На месте единственного немецко-еврейского журнала предыдущей эпохи «Sulamith» (§ 35), который ещё до 30-х годов влачил жалкое существование рептильного органа, субсидируемого немецкими князьями (имена этих «высокопоставленных абонентов» красовались часто на челе книжек журнала), выросла обширная периодическая литература. В этой литературе часто стирается грань между наукой и публицистикой. Гейгеровский «Научный журнал» (§ 64) даёт в течение следующих лет (1835-39) идейные лозунги всем сторонникам религиозной реформы. Франклевский «Журнал для религиозных интересов» является органом умеренных прогрессистов. Журнал для одновременной борьбы за эмансипацию и религиозную реформу издавался в горячее время (1843-44) В. Фрейндом в Бреславле, под заглавием «Zur Judenfrage». Только чисто-еврейской (по языку) периодической литературе не суждено было развиться в Германии: место старого «Meassef», захиревшего уже в предыдущую эпоху (§ 35), осталось незанятым. Попытка Иоста и М. Крейценаха возродить научный ежемесячник на древнееврейском языке потерпела неудачу: их журналец «Zion» просуществовал только два года (1841-42) и прекратился за отсутствием читателей. Национальный язык сохранился ещё как научная реликвия, среди еврейских учёных Германии, но стал недоступен большой публике, прошедшей через немецкую школу. Изгнанная из Германии, обновлённая литература на еврейском языке нашла себе приют в Австрии и России, двух центрах национального еврейства.

Примечания.

(38)Die synagogale Poesie im Mittelalter (1855); Ritus des synagogalen Gottesdienstes (1858); Litteraturgeschichte der synagogalen Poesie (1865).

(39)«Die offenbarung nach dem Lehrbegriff der Synagoge». Первый том вышел в 1835 году, а следующие в 1856 и 1865 годах.


Chapter 8. #67.

§ 67. Вне стоящие (Берне и Гейне, Маркс и Шталь). - От сближения еврейской культуры с немецкой обогатилось еврейское творчество, от их слияния - немецкое. Там, где ассимиляция доходила до своего логического конца, до растворения в окружающем мире, это культурное смешение давало часто пышные всходы - на почве немецкой, а не еврейской литературы. Дивную силу проявил этот раствор еврейской мысли в европейской. Если к началу XIX века культурная амальгама дала Германии только трёх литературных салонных героинь Генриетту Герц, Доротею Мендельсон и Рахиль Левин, - то вторая четверть века выдвинула трёх литературных творцов Берне, Гейне и юного Маркса, которые также силой роковых обстоятельств очутились вне еврейства.

Эта тень явилась на склоне дней другому «вне стоящему» - великому немецкому поэту Генриху Гейне (1799-1856). Его детство в Дюссельдорфе не было отравлено впечатлениями гетто, как у Берне. Уже в ранние годы Гейне дышал свежим воздухом свободы, ворвавшимся в рейнские провинции через окна, распахнувшиеся в сторону Франции. Здесь действовала эфемерная наполеоновская эмансипация. Полоса ассимиляции захватила Гейне раньше, чем Берне. Он обучался в Дюссельдорфской гимназии, под руководством католических патеров, а позже добросовестно (по его выражению) «пас свиней у Гегеля». На границе школы и жизни Гейне наткнулся на Гансовский «Союз еврейской культуры», куда его втянули приятели, а не внутренние убеждения. Поэта привлекала общая смутная идея «примирения иудаизма с европейской культурой», но чужды были ему пути, намеченные к этой цели. Умом скептика, который в ту пору осмеивал всякие положительные религии, он чувствовал внутреннюю несостоятельность религиозной реформы, предпринятой «практиками» школы Фридлендера. В реформированной синагоге по образцу гамбургского храма (во время «храмовой борьбы» 1817-21 годов Гейне часто бывал в Гамбурге, где жили его родные) он видел только пустую декорацию. Он видел в старом еврее больше внутреннего содержания, чем в новом. О старомодных польских евреях, виденных им во время посещения Познани (1822), Гейне писал: «Несмотря на варварскую меховую шапку на голове и варварские идеи в голове, они мне милее немецкого еврея с боливаром на голове и Жан-Поль Рихтером в голове». О реформаторах школы Якобсона-Фридлендера он пишет (1823): «Некоторые мозольные операторы пытались кровопусканием вылечить тело иудейства от рокового накожного нароста, и вследствие их неумения евреи истекают кровью. У нас нет больше сил носить бороду, поститься, ненавидеть и из ненависти терпеть - вот и вся причина нашей реформации. Люди, получившие образование от комедиантов, хотят обставить еврейство новыми декорациями. Другие хотят иметь сокращённое евангелическое христианство под иудейской фирмой..., но эта фирма не удержится, её векселя на философию будут возвращены с протестом, и она обанкротится». Как поэта, Гейне пленяла в ту пору только романтика еврейской истории - средневековое мученичество, грустная легенда об Агасфере, своеобразный титанизм духа. Тогда задумал он историческую повесть «Бахарахский раввин», и скорбь веков прозвучала в предпосланном повести стихотворении (1824):

Разразись, о песня муки, громкой жалобой в тиши,
Песня муки, что таил я в тихом пламени души.
Всем она проникнет в уши, из ушей придёт в сердца.
Вековые скорби вызвал мощной чарой дух певца.
Плачут стар и млад, рыдают даже чёрствые душой,
Плачут женщины, цветочки, звёзды в выси голубой.
И текут все эти слёзы к югу, из далёких стран.
И согласными струями льются в тихий Иордан.

Но с этим настроением национальной тоски боролось в душе Гейне другое - дух философского рационализма, враждебный средневековой романтике. «Что я буду пламенным защитником прав евреев и их гражданской равноправности, - писал он другу Мозеру, - в этом я уверен, и в плохие времена, которые неминуемы, германская чернь услышит мой голос, и эхо его раздастся в немецких пивных и дворцах. Но естественный враг всех положительных религий никогда не выступит бойцом за ту религию, которая впервые принесла с собой пренебрежение к людям, до сих пор причиняющее нам столько горя». Тут слышатся уже первые звуки того «эллинизма», который Гейне, в последствии, так ярко противопоставлял иудаизму... При такой душевной раздвоенности перед Гейне встал роковой вопрос эпохи: креститься или нет? Он кончал юридический факультет в Геттингене, а закон закрывал перед ним все пути труда - доцентуру в университете, адвокатуру и государственную службу. В своей литературной карьере юный автор «Альманзора» (1823) так же испытывал неприятности, связанные с его еврейством. Всё яснее вставала перед ним необходимость взять «входной билет в европейское общество», - как он называл акт крещения. После некоторой внутренней борьбы Гейне, покорный общему течению, совершил роковой шаг: в июне 1825 года он перешёл в протестантизм. Он не скрывал от себя, что совершает шаг, противный совести, и писал Мозеру: «Мне было бы очень больно, если бы моё крещение могло представиться тебе в благоприятном свете. Поверь мне: если бы закон позволял красть серебряные ложки, я бы не крестился... В прошлую субботу я был в синагоге (гамбургском «храме») и имел удовольствие слышать, как д-р Соломон (проповедник) метал громы и молнии против выкрестов, которые изменяют вере отцов, соблазнясь надеждой получить должность. Уверяю тебя, проповедь была хороша, и я собираюсь на днях посетить проповедника». В своих расчётах на житейские выгоды Гейне обманулся: он не получил никакой должности и был обречён на материальную нужду. Но укоры совести, мучавшие его некоторое время после отпадения, были заглушены шумным успехом, выпавшим на долю поэта после выхода его «Путевых картин» и «Книги песен» (1826-27). Германия услышала отклики на волнующие вопросы дня в бесподобной, брызжущей остроумием Гейневской прозе. Она услышала чарующие звуки лирической песни, в которой так дивно слились мотивы «Песни песней» и «Екклесиаста», гимн торжествующей любви и ропот мировой скорби. После июльской революции, эмигрировавший в Париж Гейне становится, наряду с Берне, вдохновителем «Молодой Германии». К лаврам поэта присоединяются лавры своеобразного политического трибуна, остроумнейшего публициста и литературного критика («О Германии», «Романтическая школа», «О Берне» и др. 1831-40 гг.) В эту эпоху Гейне воображал себя знаменосцем жизнерадостного эллинизма, в противовес суровому иудаизму. Он установил своё классическое деление людей на «эллинов» и «иудеев», на людей с аскетическими наклонностями, враждебных пластике и стремящихся к одухотворению, и людей с жизнерадостным, реалистическим настроением. Себя он причислил к эллинскому типу, не замечая, что не смотря на все его старания внутренне эллинизироваться или германизироваться, в его душе бунтует «иудей», усмиряемый, но не усмирённый.

Этот «иудей» одерживает верх над «эллином» в последнее десятилетие жизни Гейне, в тот период, когда прикованный к своему «матрацному гробу» в Париже, больной поэт осуществлял общий пересмотр своего миросозерцания. Новые откровения, плод продуманного и выстраданного, слышатся в его «Признаниях» (1853): «Моё пристрастие к Элладе постепенно ослабело. Я вижу теперь, что греки были только красивыми юношами, между тем как евреи являлись сильными, непреклонными мужами не только в былые времена, но и до нынешнего дня, наперекор восемнадцати векам гонений и бедствий. Я теперь научился больше ценить их, и если бы при нынешней революционной борьбе и её демократических принципах не казалось смешным гордиться своим происхождением, то я гордился бы тем, что предки мои принадлежат благородному дому Израиля, что я потомок тех мучеников, которые дали миру Б-га и нравственность, которые боролись и страдали на всех полях, где шли битвы за идею. История средних веков и даже новейшего времени редко отмечала на своих страницах имена этих рыцарей святого духа, ибо они сражались под опущенным забралом. Евреи - странствующая тайна»... «Некогда - исповедуется дальше Гейне - я недолюбливал Моисея, так как во мне преобладал эллинский дух. Я не мог простить еврейскому законодателю его ненависти ко всякой образности, к пластике. Я не замечал, что Моисей сам был великим художником и обладал истинным творческим гением, с тем отличием, что его творчество было обращено на колоссальное, неистребимое. Он не строил, подобно египтянам памятников из кирпича и гранита, а воздвигал пирамиды из людей, обелиски из живых существ. Он взял бедное пастушеское племя и сделал из него народ, народ великий, вечный, святой, народ Божий, могущий служить образцом всем другим народам, прототипом для всего человечества: он создал народ израильский»... И затем идёт знаменитый апофеоз Моисея: «Какая исполинская фигура! Каким малым кажется Синай, когда Моисей на нём стоит!»... Обращённый к вечности, углублённый взор поэта открывал такие исторические горизонты, какие еврейским мыслителям открылись гораздо позже, после ряда научных исследований: Гейне инстинктивно постиг мировую идею профетизма, хотя и не во всей её полноте. В целом ряде вдохновенных изречений, подобных вышеприведённым, его философско-историческая прозорливость проявилась сильнее, чем в еврейских поэмах «Романцеро» («Иегуда Галеви» и др.). Тоска по покинутому народу прорвалась в предсмертном восклицании поэта: «Не будут служить по мне мессу, и кадиш не будут читать»... В том, что родной поэту народ должен был стоять в стороне от могилы, куда был опущен прах его великого блудного сына, и не мог произнести над нею братский «кадиш», - сказалась больше национальная трагедия еврейства, чем личная трагедия Гейне.

На смену поколению Берне и Гейне шло новое поколение «вне стоящих», отчуждённых от еврейства с детства или даже окрещённых в детстве заботливыми родителями. В них уже не было той тоски по покинутой нации, которая иногда волновала их предшественников, помнивших старый патриархальный строй еврейской жизни. Большая часть новых немцев совершенно не думала об участи народа, с которым их внутренне ничто не связывало. Попадались и такие, в которых отчуждённость переходила во враждебность и которые подводили свою антипатию к еврейству под ту или иную доктрину. Таким был юный Карл Маркс (1818-83), сын адвоката-карьериста в Трире, перешедшего со всей семьёй в христианство. Выступив в начале 40-х годов в роли радикального публициста (в кёльнской «Rheinische Zeitung», а затем в парижских «Deutsch-franzosische Jahrbucher»), будущий идеолог социал-демократии откликнулся и на еврейский вопрос, который тогда волновал Германию в связи с эмансипационными вотумами рейнских ландтагов (§ 59). Отклик был вызван статьями левого гегельянца из теологов-радикалов, Бруно Бауэра, опубликованными в 1842-43 гг. («Еврейский вопрос», с дополнением: «О способности современных евреев и христиан стать свободными»). Радикал Бауэр, боровшийся против христианского государства во имя упразднения всякой церкви, доказывал, что евреи не вправе требовать политической эмансипации в христианском государстве. Пока евреи не отказываются от своих религиозных «предрассудков», они не могут требовать от христианского общества, чтобы оно отреклось от своих церковных предрассудков и примирилось с иудейством, «смертельным врагом государственной религии». Для того, чтобы политическая эмансипация стала возможной, евреи должны, прежде всего, эмансипироваться от своей религии, и только после того, как они станут свободомыслящими общечеловеками, а государство - свободным от всякого религиозного начала, - наступит общечеловеческая эмансипация одновременно для государства и для еврейства. Таким образом, свободомыслящий Бауэр обещает евреям эмансипацию подусловием их религиозного самоубийства, под которым подразумевалось и национальное, ибо тогда эти два понятия не различались. «Кто хочет освободить евреев, как евреев, тот занят пустым, безнадёжным делом. Он себя будет только обманывать, занимаясь отмыванием негра». Исторически наивные софизмы Бауэра вызвали целый поток возражений в брошюрах и журнальных статьях со стороны еврейских публицистов Филлипсона, Гольдгейма (в его «Автономии раввинов»), Риссера, Гейгера и других. В эту полемику вмешался и юный, тогда ещё малоизвестный Карл Маркс, птенец того же лево-гегельянского гнезда. В двух статьях, написанных в ответе на обе статьи Бауэра (в «Немецко-французских ежегодниках», 1843-44 гг.), Маркс орудует всецело диалектикой Бауэра, но переносит вопрос с религиозной почвы на экономическую. Он начинает с разумного довода, что государство может эмансипировать евреев, не от религии вообще, а только от господства христианской религии, путём отделения церкви от государства. Но дальше Маркс, в свою очередь пускает в ход диалектическую трещотку. «Присмотримся - говорит он - к действительному светскому еврею, к будничному, а не субботнему еврею Бауэра. Поищем тайну еврейства не в религии, а наоборот - тайну иудейской религии в подлинной сути евреев. Какова светская основа еврейства? Практические потребности, своекорыстие. Каков светский культ еврея? Торгашество. Каков его светский Б-г? Деньги. Следовательно, эмансипация от торгашества и от денег, то есть от практического, реального еврейства, была бы сама эмансипацией нашей эпохи. Такой общественный строй, который уничтожил бы возможность торгашества, сделал бы еврея невозможным... В еврейском смысле еврей уже эмансипировался: он посредством денег добился власти. Деньги властвуют над миром, и практический дух еврейства стал практическим духом христианских народов. Евреи эмансипировались постольку, поскольку христиане стали евреями... Деньги - единый бог Израиля, и нет у него бога иного... Еврейский бог стал всемирным. Вексель - действительный бог еврея. Химерическая национальность еврея есть национальность купца, денежного человека вообще... Общественная эмансипация еврея есть эмансипация общества от еврейства». Таким образом, Маркс всё духовное и культурное содержание еврейства смешал с грязью повседневности, с экономическими формами жизни одной группы западного еврейства - кучки банкиров и крупных коммерсантов. Не образ чуждого ему исторического Израиля, а образ Ротшильдов стоял перед его глазами, когда он писал эту лживую характеристику целой нации. Подобно библейскому Иеровааму, Маркс на свой манер отождествил израильского Б-га с золотым тельцом. Нечистыми руками коснулся человек «будней» исторической святыни - той, перед которой благоговейно преклонился просветлённый дух Гейне, и навязал вечному народу «миссию», взятую на прокат на одном из рынков Германии. Оторванный от источников еврейской культуры, идеолог социал-демократии не подозревал, что сам он пользуется частью великого духовного наследия древнего еврейства и проповедует при помощи новой терминологии социальные идеалы израильских пророков. Полное незнание событий и течений еврейской истории, какая-то ренегатская антипатия к покинутому лагерю в связи с явно софической аргументацией - всё это накладывает на произведения молодого Маркса печать пасквиля. Впоследствии автор «Капитала» освободился отчасти и от злоупотребления диалектикой и от своей метафизической юдофобии, которая сменилась полным равнодушием к судьбам еврейства, но в грехе своей юности он публично никогда не каялся. Творец доктрины «исторического материализма» никогда не мог возвыситься до понимания духа нации, которая служит опровержением этой узкой доктрины. Человек, умудрившийся учение социализма, по существу этическое, построить так, чтобы в нём не осталось и «грана этики» (по гордому признанию самого Маркса), не мог понять живого носителя этического миросозерцания во всемирной истории... И для характеристики теневых сторон эпохи, историк должен отметить это печальное зрелище: как орлёнок, расправляя крылья, чтобы воспарить над веком, вонзил свойострый клюв в тело отвергнутой матери...

Как ни была трагична судьба нации, покидаемой способнейшими из её детей, для неё могло ещё служить утешением, что её апостаты становились апостолами общечеловеческой свободы и боролись, иногда сами того не осознавая, за осуществление социальных заветов, некогда провозглашённых на холмах Иудеи. Но бывали также случаи - хотя и очень редкие - появления еврейских апостатов и в чёрном стане реакции. Таков был политический антипод Маркса, идеолог клерикально-консервативной партии в Пруссии, Фридрих-Юлий Шталь (1802-61). Сын баварского еврея, он при переходе из гимназии в университет приобщился к лютеранской церкви и впоследствии занял кафедру государственного права в берлинском университете, где развивал свои консервативные воззрения (изложены в его блестяще написанной «Philosophie des Rechts», 1830). В своей книге «Отношение христианского государства к деизму и иудаизму» (1847) Шталь построил «научный» фундамент под теорией своего покровителя короля Фридриха-Вильгельма IV (§ 58): евреи не могут пользоваться равноправием в христианском государстве, так как они отвергают веру в божественность христианского откровения, на котором зиждется весь государственный строй. По той же причине нельзя давать равноправие и последователям философского деизма и вообще сектам, стоящим вне церкви... Так стояло еврейство перед тремя трибунами: его одновременно судили единомышленники врага церкви Бауэра, церковника Шталя и социалиста Маркса. Все осудили его на смерть. Еврейство выслушало приговор - и пошло своей исторической дорогой.


Chapter 9. #68.

Глава III: Гражданское бесправие и культурная борьба в Австрии.

§ 68. Общая политика. «Терпимые» в Вене. - Известная статья «союзных актов» Венского конгресса (§ 54) сделала обязательным и для Германии и для Австрии сохранение за евреями тех прав, которыми они располагали до 1815 года. Но это обязательство имело неодинаковое значение для евреев Германии с одной стороны и Австрии - с другой, ибо неодинаков был в этих двух странах тот status quo, который подлежал охранению, как минимум гражданских прав. В Пруссии и ряде других государств Германии евреи - под косвенным или прямым влиянием Наполеоновского господства были уже частично эмансипированы до 1815 года и водворившаяся там реакция должна была бороться с данной союзными актами гарантией неприкосновенности достигнутых прав. Эта борьба, как мы видели, велась успешно и в большинстве государств приводили к сокращению или даже отмене гарантированных прав. Не так было в Австрии. Здесь критический 1815 год застал евреев в состоянии бесправия (кроме воссоединённых тогда с Австрией итальянских провинций). Это «существующее положение» заповедь конгресса повелевала сохранить, и воинствующая реакция в её Меттерниховском гнезде ревностно исполняла приятную заповедь. Лозунгом реставрации в Германии было «сокращение прав», в Австрии - «сохранение и усиление бесправия». Главный штаб европейской реакции в Вене должен был демонстрировать и на евреях своё усердие в деле борьбы с революционной «декларацией прав человека и гражданина». Здесь действовала не столько специальная юдофобия, как в Германии, сколько общая политика абсолютизма, противопоставлявшая девизу «свободы и равенства» девиз угнетения и неравенства.

Ещё одно существенное различие замечается в судьбах евреев между Австрией и Германией. В Германии эпохи реакции шла почти непрерывная борьба евреев за равноправие путём подачи петиций правительствам и ландтагам, путём печатной пропаганды и горячей литературной полемики. Это объяснялось как высоким общекультурным уровнем германского еврейства, так и наличностью представительных учреждений - хотя и сословных, законосовещательных - в большинстве государств Германии. В Австрии же, где монархический абсолютизм сохранился в первобытном виде, при низком уровне цивилизации еврейских масс, мы не видим порывов борьбы за равноправие нигде, кроме Венгрии, которая по своему политическому строю (она имела автономный сейм) примыкала к германскому типу, хотя в культурном отношении не поднималась над австрийским уровнем. В коронных землях Австрии вся политическая самодеятельность еврейских обществ выражалась в смиренных - почти всегда безуспешных - просьбах к императору или местным властям о смягчении тех или других, чересчур уж унизительных форм бесправия.

Всё оставалось по старому в пёстрой монархии Габсбургов. Неизменной осталась и её трёхэтажная система еврейского бесправия для немецких, славянских и венгерских земель (§ 36). Над этими тремя этажами был, в описываемую эпоху, воздвигнут четвёртый - в итальянских провинциях, отданных Венским конгрессом на съедение Австрии, которой предстояла забота ликвидировать здесь заведённый французами режим равенства граждан. Расширение территории и естественный прирост значительно увеличили численность еврейского населения в Австрии, и к концу эпохи оно достигло солидной цифры - около 700 тысяч (40) . Но распространению нелюбимого племени ставились преграды: законодательные рогатки заграждали евреям путь в одни провинции и сдавливали их в других. В 1820 году декрет императора Франца I возвестил евреям, чаявшим некоторых облегчений, что законодательство о них остаётся незыблемым: «размножение и распространение евреев не должны быть поощряемы, и ни в коем случае не следует оказывать им терпимость вне тех провинций, где она доселе им оказывалась». Декрет признаёт необходимость пересмотра исключительных законов ради объединения их общим принципом, но с сохранением местных особенностей. «Общий принцип выражается в том, чтобы обезвредить нравы, быт и способы пропитания евреев, в видах постепенного согласования с нравами и бытом гражданского общества». Для этой цели декретируется полицейское вмешательство во внутренний строй еврейской жизни: 1) По истечении определённого срока не будут допускаться на должность раввинов лица, не представившие удостоверений об «основательном знании философских наук и иудейского вероучения». 2) По прошествии того же срока все молитвы, поучения и проповеди в синагогах должны произноситься на немецком языке или на «языке страны», для чего должны быть изготовлены переводы религиозных книг. 3) Еврейское юношество должно получить своё образование, кроме религиозного в христианских школах. Эти пункты декрета имели, впрочем, характер предположений, особенно второй, посягавший на религиозную совесть сотен тысяч верующих и совершенно неисполнимый в условиях австрийского еврейства. Само правительство вскоре оставило путь насильственных религиозных реформ, испугавшись связанного с ними «вольного духа», и обратилось к своей специальной профессии: к ограждению прежнего репрессивного законодательства, с целью не допускать «терпимости» дальше известных пределов.

Яркий образец австрийской «терпимости» представляет собой обращение с евреями в запретной для них (кроме некоторых категорий) столице. Правом постоянного жительства в Вене пользовалась по прежнему небольшая группа «терпимых» семейств (tolerirte), получавших на это особое разрешение от императора или дворцовой канцелярии. Такое разрешение выдавалось людям очень богатым или заслуженным и оплачивалось высоким «налогом терпимости». Раньше оно имело силу только при жизни владельца концессии, и после его смерти вдова и дети изгонялись из Вены. Однако в 1837 году эта жестокость была отменена, и осиротевшие семьи оставались на жительство близ родных могил. Очень медленно возрастало число таких привилегированных семейств в Вене: к концу эпохи (1847 г.) оно дошло до 197. Но задерживаемый искусственно рост населения шёл окольными путями. Закон дозволял привилегированным семействам включать в свой состав также прислугу из своих соплеменников (христианам запрещалось служить у евреев), и этим пользовались многие, которые были прописаны в качестве служителей у «терпимых» для получения права жительства в Вене. Они фигурировали в списках как экономы, учителя, бухгалтеры, гувернеры, лакеи и кухарки. Вместо получения жалования от своих «господ», эти фиктивные служители платили им за прописку дань, часто очень высокую. Обход закона этим путём доходил до виртуозности. К одной семье «терпимых» были приписаны в качестве гувернёра и гувернантки еврей со своей женой. Когда «питомцы» повзрослели, и фикция могла обнаружиться, глава семьи переменил для своих служителей род службы: гувернёр был приписан в качестве «Mesusotanschlager» (прибивающий мезузы к косякам дверей), а его жена в качестве «Fleischsalzerin» (солящая мясо), и подкупленная полиция удовлетворилась этой метаморфозой.

Кроме лиц, добивавшихся тем или иным путём права постоянного жительства в Вене, существовал ещё разряд «временных жителей». Закон позволял всякому еврею приезжать в столицу по делам на срок не более 14 дней, под условием оплаты «билетной таксы» от двух до четырёх флоринов. По истечении срока приезжий мог исходатайствовать у полиции продление его, но не больше как на месяц, после чего он подлежал выселению. «Нетерпимые» евреи ухитрялись на этом основании превратить временное жительство в постоянное. Обыкновенно употреблялась следующая уловка. Отживший уже свой крайний срок «приезжий» уезжал из города через одну заставу и тотчас же возвращался обратно другой дорогой. У новой заставы он предъявлял свой паспорт в качестве новоприезжего и пропускался в город на новый месячный срок. Такие фиктивные приезды и отъезды чередовались непрерывно, и целые семьи жили в австрийской столице годами на основании этой фикции. Иногда, при благосклонном содействии задобренной полиции, процедура упрощалась, и «выселяющийся» еврей, отойдя несколько шагов от заставы, возвращался и вручал свой паспорт стражнику в качестве новоприбывшего. Эта процедура называлась техническим термином «gehen sich kaschern» (идти «очищаться»). С течением времени она превратилась в пустую формальность, которую исполняли за «выселяющегося» члены его семьи, иногда даже малолетние. Известный математик, профессор Симон Шпицер рассказывает, как он в детстве проделал такую операцию. Его отец жил в Вене с семьёй из 10 душ. Однажды, когда наступил день «очищения», отцу некогда было идти к заставе, и он послал туда своего 8-летнего сына, будущего профессора. Мальчик подошёл к заставе, отошёл несколько шагов от неё, затем повернул назад и вручил паспорт и деньги стражнику. По установленной форме, мальчика спросили «сколько тебе лет»? Памятуя, что он представляет отца, мальчик бойко ответил: 54. - «Женат или холост?» - Женат. - «Сколько детей?» - Восемь. Формальности были выполнены, и акт нового «временного» поселения еврейской семьи в Вене был зарегистрирован.

Все евреи в Вене состояли под бдительным полицейским надзором давно учреждённого «еврейского присутствия» - Judenamt (§ 36). Здесь постоянно толкались евреи с ходатайствами о праве жительства или с деньгами в руках для уплаты «билетной таксы». Здесь творилась расправа над провинившимися, пойманными без прописки или с просроченными билетами. Это учреждение имело особых шпионов, которые отлавливали казавшихся им подозрительными бедных евреев. Эти агенты совершали и ночные облавы, врывались в квартиры и постоялые дворы и тащили в «еврейский участок» перепуганных жильцов для проверки их права на жительство в столице. Часто такие набеги совершались и на синагогу, и на дома «терпимых», подозреваемых в укрывательстве бесправных. Обречённых на изгнание мужчин и женщин безжалостно выпроваживали за черту города под полицейским конвоем, часто больных, плохо одетых в зимнюю стужу, с малыми детьми. Только обильная дань смягчала суровость стажей закона, и бедный человек, прибывший в столицу на заработок, должен был последние гроши отдавать хищным агентам «Юденамта».

Запрет жительства в Вене распространялся на всех евреев, как австрийских, так и на иностранных подданных. Исключение допускалось только для еврейских подданных Турции, которые в силу старинного договора между Австрией и Портой пользовались правом жительства в Вене. Порта энергично защищала права своих подданных без различия вероисповедания, и венское правительство, боясь дипломатических осложнений, вынуждено было признавать за чужими подданными то право, в котором отказывало своим. Было поэтому вполне разумно, что многие австрийские евреи переходили в турецкое подданство или запасались «турецкими паспортами» для получения права жительства и торговли в Вене. По поводу закрытия столицы для евреев австрийскому правительству пришлось иметь неприятные объяснения с представителями некоторых иностранных держав. Французский посол пригрозил, что на недопущение еврейских подданных Франции в Вену Париж ответит соответствующими репрессиями по отношению подданным Австрии, - и струсившие рыцари реакции вынуждены были уступить. Когда знаменитого композитора Мейербера пригласили в Вену, он ответил, он ответил, что не желает приехать туда в качестве клиента «Юденамта» и уплачивать позорную «билетную таксу», - и композитора поспешили известить, что полиция его встретит как «кавалера», а не как еврея.

Ничего не изменила в положении австрийских евреев перемена царствования - замещение Франца I Фердинандом I (1835). Новый император, вследствие своей болезненности, принимал слабое участие в делах управления, и правительство шло по проторенным путям. Было только разрешено вдовам и детям «терпимых» оставаться в Вене после смерти главы семьи. В то же время (1837) императорский декрет подтверждал, что о допущении в число «терпимых» могут ходатайствовать только лица, могущие доказать свою «отличную нравственность, состоятельность и заслуги перед государством». Допущенные в венский рай, такие привилегированные должны были уплачивать ежегодную «таксу терпимости», в размере от 20 до 200 флоринов, в зависимости от доходов. Но дорого купленное право жительства не давало ещё приобретавшему его права заниматься любым промыслом по своему выбору. Розничная торговля в Вене евреям запрещалась, в ремесленные цехи их не принимали. Содержание аптек запрещалось евреям во всей Австрии. Практика евреев-врачей была обставлена тяжёлыми ограничениями в Вене и во многих провинциальных городах. Обыкновенно они могли лечить только соплеменников, а не христиан. Акушерку-еврейку дозволялось приглашать к роженице-христианке только в том случае, если акушерка-христианка данного района не может явиться вовремя и промедление грозит опасностью для роженицы. Окончившие юридический факультет со званием «доктора права» не принимались в сословие адвокатов, пока они оставались евреями. А между тем число лиц с университетским образованием, подготовленных к либеральным профессиям, всё росло. Гимназии и университеты фабриковали еврейскую интеллигенцию, более или менее оторванную от своего народа. И когда на жизненном пути таких ассимилированных становилось гражданское бесправие еврея, путь иногда расчищался способом, заимствованным из соседней Германии: крещением.

Система угнетения не ослабевала до самого конца эпохи. Только одно смягчение было сделано правительством в специальном законодательстве: в 1846 году была отменена крайне оскорбительная церемония «еврейской присяги» в суде, сопровождавшаяся увещанием судьи, чтобы подсудимый не присягал ложно в надежде, будто израильский Б-г дозволяет это «перед судом христиан, которых вы (евреи) считаете язычниками». Но и после того не была установлена для евреев общегражданская присяга, а сохранена особая формула присяги.

Примечания.

(40)По статистике Бехера, в 1840 году евреи в Австрийской монархии распределялись следующим образом: в Богемии, Моравии и Силезии - 102 тысячи, в Галиции - 283 тысячи, в Венгрии - 262 тысячи, в итальянских провинциях - 7 тысяч, в прочих областях - 13 тысяч. Против переписи 1803 года (§ 36) нормально увеличилось еврейское население в Богемии и Моравии, несколько уменьшилось в Галиции, утроилось в Венгрии. Эти скачки объясняются неверным исчислением населения в 1803 году, когда в Венгрии ещё не было конскрипционных списков (воинская повинность была там введена только в 1807 году) и общими недостатками еврейских переписей в старой Австрии. Во всяком случае, перепись 1840 года ближе к действительности, чем предыдущая. Сравните таблицу 1803 года у Вольфа (Geschiste der Juden in Wien, 112) и таблицу 1840 года у Иоста (Neure Geschiste, I, 324).


Chapter 9. #69.

§ 69. Система гнёта в Богемии, Моравии и Галиции. - Широкое поле для своих упражнений австрийский государственный деспотизм имел среди густых еврейских масс Богемии, Моравии и Галиции. В первых двух провинциях, где во всей строгости действовала старая нормировка еврейского населения (§ 37), заботы правительства были направлены к тому, чтобы не росло сверх нормы число еврейских семейств и чтобы прогрессивно росли доходы казны с них. С целью препятствовать территориальному распространению евреев, закон создавал для них «черту в черте». В чешской Праге и во многих других городах ещё оставались замкнутыми еврейские кварталы, откуда лишь единичные избранники могли переселиться на «христианские улицы». Ряд городов был совсем закрыт для евреев. Таковыми были крупные торговые центры Моравии - Брюнн, Ольмюц и Цнаим, куда евреи допускались только во время ярмарок, с обязательством жить в особых загородных подворьях. Для поселения новой еврейской семьи в Богемии и Моравии в пределах «нормы» требовалось особое разрешение или «концессия», стоившая очень дорого. Но и выселение законной семьи из страны обходилось чрезвычайно дорого: каждый эмигрант получал паспорт на выезд не иначе, как по уплате в казну 15-20% своего капитала для возмещения потери казны от убыли одной податной семьи. Часто довольствовались гарантией, что за выбывающую семью община будет вносить налоги и впредь. В Моравии существовал налог даже на временную отлучку (Entfernungssteuer). Главные виды «еврейской подати» (Judensteuer) в обеих провинциях были: имущественный, семейный и потребительный налоги (с кошерного мяса). Кроме них существовали ещё особые обременительные «таксы»: брачная, выселенческая и другие. Казённые подати взимались под круговой порукой общин, которым в случае неаккуратности полиция грозила закрытием синагог и даже военной экзекуцией. Когда в 1840 году общины жаловались на непосильное бремя податей, от которых многие плательщики спасаются бегством в другие края, - император ответил: «если хоть один еврей останется в стране, он обязан уплатить всю сумму податей». Только в 1846 году, в смутном предчувствии политического переворота, появился императорский декрет о том, чтобы специальные еврейские подати в Богемии были отменены постепенно, в течении семи лет.

Против естественного размножения евреев в Богемии и Моравии продолжал действовать старый аппарат «брачного права» (§ 37). Но хитрому инстинкту размножения рода нередко удавалось обходить эту преграду. Так как в «законный брак» с благословения начальства могли вступать только немногие счастливцы, добившиеся концессии в пределах нормы и прошедшие через процедуру экзамена по катехизису Гомберга, - то участились случаи «тайных» или «диких браков», совершавшихся раввином «по закону Моисея и Израиля», но без казённого благословения. Правительство свирепо боролось с этим «злоупотреблением». Обнаруживая такой «незаконный» брак, власти его немедленно расторгали, приказывая раввину развести мужа с женой, разлучить детей с родителями. Совершавшие бракосочетания раввины и сами брачующиеся жили под постоянным страхом кар за совершённое «преступление».

В наиболее населённой части австрийского Египта, в Галиции, правительственный деспотизм беспрепятственно производил свои опыты над политически неразвитыми, культурно отсталыми массами. Прежде всего, эти массы подвергались бессовестному грабежу со стороны казны. Из них выколачивались огромные специальные подати: около 700 тысяч гульденов ежегодно. «Еврейская подать» в Галиции состояла из двух сборов: мясного и свечного. Сбор с кошерного мяса (Koscherfleischgefalle) удваивал цену этого продукта первой необходимости для еврейских потребителей и вынуждал бедные слои воздерживаться от употребления мяса, то есть обрекал их на физическое вырождение. Свечной сбор, изобретённый союзом корысти и предательства (§ 38), давил на религиозные потребности еврея. С каждой свечи, зажигаемой в частных домах и синагогах в субботние и праздничные вечера или в торжественных случаях - на свадьбах и поминках, взимался налог от 5 до 30 крейцеров. Этот тяжёлый налог особенно давал себя чувствовать. Если от мясного сбора бедняк мог избавиться путём голодовки, то свечного сбора он не мог избегнуть, ибо не мог нарушать религиозный обычай и сидеть впотьмах в субботний и праздничный вечер, отказаться от «йорцайт» - поминок родителей и т.п. Тяжесть податей усугублялась тем, что они ежегодно в каждой общине отдавались на откуп какому-нибудь из богатых её членов. Откупщик, большею частью из местных кулаков, зорко следил за соблюдением казённого интереса, который был и его собственным. Он всегда имел к своим услугам полицейскую силу для устрашения уклоняющихся от платежа подати. Наживаясь за счёт населения, эти мироеды властвовали над общинами, захватывая первые места в кагальном управлении и внося туда дух полицейского произвола. Избирательный ценз в общинах определялся количеством субботних свечей, оплачиваемых членом общины в кассу откупщика, что уже обеспечивало успех на выборах за состоятельными людьми, которые могли себе позволять субботнюю иллюминацию из 7-11 свечей (требуемый законом минимум для права быть избранным в члены общинного правления). Откупщик налога, желая иметь в общинном правлении единомышленников, наделял излюбленных кандидатов наибольшим количеством «податных свечей», - конечно, фиктивно, - и проводя их, таким образом, в правление, мог командовать общиной как ему было угодно. Так просачивался яд деспотизма из государственных правящих сфер в общинное самоуправление, отравляя народный организм.

Кроме указанных главных податей, существовал ещё в Галиции ряд второстепенных: «штемпельный сбор» при получении от местной администрации разрешения на частные молельни (миньяним), поселенческая подать при новом поселении в данном месте и брачный налог. Последний был особенно тягостен. Он разделялся на 3 разряда по степени состоятельности плательщиков. Лица купеческого сословия, зарабатывавшие более 400 флоринов в год, платили за разрешение на женитьбу первого сына 30 дукатов, второго сына - 60 дукатов, третьего - 90 и так далее в арифметической прогрессии. Для торговцев с годовым доходом менее 400 флоринов брачная такса была установлена в размере 20 дукатов за первого сына, 40 за второго и так далее. Служащие в торговых заведениях или занимающие общественную должность уплачивали брачную подать в прогрессии: 12, 24, 36 дукатов. Даже для беднейшего класса ремесленников и рабочих, зарабатывающих до 100 флоринов в год - установлена была такса: за брак первого сына 3 дуката, второго - шесть и так далее. Эта непосильная подать была придумана, с целью препятствовать «размножению бедных». Таксировка тут играла такую же роль, как нормировка в Богемии и Моравии. К этой же цели был направлен предбрачный полицейский экзамен жениха и невесты по катехизису Гомберга (§ 38), экзамен, терзавший еврейскую молодёжь в Галиции, Богемии и Моравии. Патриархальный галицийский еврей ещё менее чешского мог мириться с полицейской регламентацией заповеди «плодитесь и размножайтесь», и он, не задумываясь, перескакивал через полицейские заграждения. Подчинялось официальному брачному закону только меньшинство населения. Большинство же совершало браки по религиозному закону, без разрешения «окружного начальства». Такие тайные, непризнанные законом браки стали обычными, официальные же составляли исключение. В 1825 году, например, в Галиции было официально зарегистрировано 137 «законных» браков, а в 1830 году - 119, что составляло ничтожную часть браков среди трёхсоттысячного населения, где безбрачие считалось почти преступлением. Наперекор австрийскому правительству росло еврейское население Галиции, но росла и бедность, та чудовищная «галицийская бедность», которая имеет своё подобие только в наихудших местах российской «черты оседлости». Наиболее содействовали этому обеднению те стеснения свободы промыслов в городах и деревнях, которыми и центральное правительство, и польская городская и сельская власти парализовали экономическую деятельность галицийских евреев.

Податному и экономическому гнёту сопутствовал культурный. Жестокая австрийская цензура вторгалась даже в старую религиозную письменность. В Галиции запрещалось, например, печатать молитвенники и другие богослужебные книги в еврейском подлиннике без немецкого перевода, и это часто вынуждало к тайному печатанию книг или к контрабандному провозу их из России. Сохранились ещё пережитки средневековья - в запрещении ярко украшать синагоги, устраивать публичные процессии с факелами, или выходить на улицу во время христианских церковных процессий. Кое-где, среди тёмного польско-русинского населения Галиции, возникали ритуальные обвинения (в Тарновском округе в 1829 и в 1844 годах и в других местах), но обыкновенно следствие обнаруживало, что детоубийство совершено самими обвинителями, большей частью соблазнёнными матерями внебрачных детей. Несмотря на всю свою реакционность, тогдашнее австрийское правительство не поощряло гнусных ритуальных процессов, как особого вида юдофобской политики.

В особом уголке Галиции - Краковской вольной республике, созданной Венским конгрессом - 15 тысячное еврейское население испытывало неволю особого рода. Сенат маленькой олигархической республики коротко расправился с прежним автономным строем еврейских общин. По «статусу для устройства старозаконных» (1817), кагал был упразднён, и на его месте водворён казённый раввинат только для религиозных и бракоразводных функций. Хедеры закрывались, и еврейских детей обязывали учиться в польских школах. Вступление в брак дозволялось только молодым людям с солидным денежным обеспечением и польским или немецким образовательным цензом. Насильственно ассимилируя евреев для приобщения к гражданственности, краковское правительство сохранило, однако, многое из старого бесправия: гетто в предместье Кракова, Казимир, служило тесным приютом для многочисленного еврейского населения, из которого только единичные личности (крупные капиталисты или известные художники и учёные) могли селиться в самом городе. Даже торговля вне гетто была ограничена. От этого двойного гнёта - духовного и материального - евреи Краковской области не могли освободиться и после местного польского восстания 1846 года, когда «вольная республика» была упразднена: территория её вошла в состав австрийской Галиции, - и евреи приобщились к галицийскому бесправию. Но это уже было незадолго до мартовской революции, которая изменила судьбу евреев всей Австрийской монархии.


Chapter 9. #70.

§ 70. Эмансипационное движение в Венгрии. Итальянские провинции. - Между тем, как в коронные земли Австрии, даже родственные немецкой культуре, не проникало эмансипационное движение из соседней Германии, оно проложило себе путь в далёкую Транслейтанию. В Венгрии, где менее чувствовалось давление венского бюрократизма, где политика делалась не только в канцеляриях, но и в представительных учреждениях, давно уже замечались и в еврейском и в христианском обществе попытки борьбы с бесправием (§ 39). Более определённую форму приняли эти освободительные стремления после 1830 года, когда общеполитическое движение западной Европы, минуя погружённую в сон Австрию, перебросилось в Венгрию. Политические и национальные течения слились в той освободительной борьбе венгерского народа, которая предшествовала революции 1848 года. В земских (комитетских) собраниях и в заседаниях сейма горячо обсуждались вопросы о национальных правах венгерского народа, об уничтожении привилегий дворянства, освобождении крестьян от крепостной зависимости и т.п. Был затронут и еврейский вопрос. Во время избирательной компании, предшествовавшей сейму 1839-40 годов, многие комитетские собрания давали либеральные инструкции своим сеймовым депутатам. Резолюция Пештского комитета гласила: «Так как современное положение евреев несовместимо с гуманным духом 19-го столетия, победившим множество предрассудков, и кроме того находится в резком противоречии с интересами государства, то в ближайший сейм должно быть внесено предложение: чтобы иудейская религия была объявлена признанной законом, последователи которой должны быть приобщены к гражданским правам», На первом плане стоял вопрос о праве приобретения евреями сельской недвижимости. В сейме 1839 года, где господствовала либеральная партия, удалось провести закон о дозволении евреям приобретать пахотные земли.

Либеральное настроение сейма окрылило еврейское общество. В начале 1840 года в Пеште собрались уполномоченные от различных еврейских общин Венгрии (по инициативе Пештского раввина Шваба) для обсуждения способов борьбы за равноправие. Собрание избрало четырёх депутатов и послало их в Пресбург с поручением подать сейму петицию. В петиции говорилось, что еврейское общество идёт навстречу либеральным устремлениям века, проявившимся в венгерском сейме, и готово всеми силами содействовать поднятию культурного уровня народных масс, с тем, однако, чтобы сеймовые чины и правительство сделали со своей стороны всё возможное для освобождения евреев от гнёта бесправия, вредно влияющего на экономическую и духовную их жизнь. Это было ещё не требование равноправия, а ходатайство об облегчении ига. Из сеймовых кругов послышался сочувственный отклик на эти скромные пожелания. В марте 1840 года сейм принял предложение пештского депутата Дубравецкого об уравнении евреев в правах с прочими недворянскими сословиями, причём на первый план было поставлено уничтожение «налога терпимости» (Toleranzsteuer), наиболее оскорбительного символа еврейского бесправия. Свой вотум палата сейма препроводила в палату магнатов с объяснительной запиской («нунциум»), в которой звучал голос проснувшейся совести. «Тот класс, - говорится в «нунциуме», - на который законодательство взвалило тяжкое иго притеснений, который в общественной жизни терпит всяческие унижения и тщетно взывает к здравому рассудку и человечности об облегчении своей участи, - может по праву требовать, чтобы притесняющее его государство сделало, наконец, и его участником даваемых им благ. Справедливость требует, чтобы евреям были даны те права, которые принадлежат всякому гражданину, несущему общественные обязанности. Пусть откроют им все источники честного труда, и их интересы сольются с интересами всех граждан. Пусть вычеркнут из свода законов все унизительные клички и положат предел оскорбительным распоряжениям администрации! Считая живущих в стране евреев не чуждым нам народом, а религиозной общиной, из-за веры своей лишённой гражданских прав, мы полагаем, что победоносный дух просвещения уже теперь начнёт примирять те несогласия, которые были созданы в отношениях христиан к евреям их взаимными предубеждениями. Надо положить фундамент этому - законодательство должно произнести великое слово примирения: «гражданские права». 31 марта палата магнатов обсуждала решение сеймовой палаты. Среди магнатов также было немало сторонников равноправия, из которых барон Иосиф Этвиш выступил тогда в литературе в защиту эмансипации. Однако, большинство магнатов, исходя из принципа постепенного улучшения гражданского быта евреев, находило формулу «уравнения с недворянскими сословиями» слишком общей и неопределённой. Палата магнатов, поэтому, в своём адресованном сейму «ренунциуме» предложила стать на почву конкретных реформ и ограничиться пока отменой «налога терпимости» и законов, стесняющих свободу передвижения, промыслов и приобретения недвижимости. Сейм, который на практике также имел в виду лишь постепенное уравнение, согласился на предложение палаты магнатов. В таком виде решение было отправлено в Вену на усмотрение правительства. Тут его постигла печальная участь. Венская правительственная лаборатория не могла приложить свой штемпель на законопроект, хотя бы отчасти проникнутый «опасным» духом гражданского равенства, и позаботилась вытравить из него весь либеральный дух. Именем императора правительство отказалось отменить позорный налог терпимости и согласилось только предоставить евреям право жительства повсюду, за исключением горнозаводских пунктов, с сохранением ограничений по приобретению земельной собственности и по занятию ремёслами. Эта императорская резолюция, свёдшая всю намеченную реформу почти к нулю, вызвала негодование в либеральных сеймовых кругах Венгрии. Сейм хотел положить венскую резолюцию в архив, но еврейские деятели, следившие в Пресбурге за ходом дела, согласились принять подачку правительства, надеясь на дальнейшие уступки с его стороны. Они просили сейм принять венскую резолюцию, которая всё-таки расширяет район жительства евреев в городах и тем может способствовать подъёму их благосостояния. И нищие приняли предложенную милостыню. В Пресбурге и некоторых других городах раскрылись ворота гетто (1842). Евреи стали селиться в ранее запрещённых «христианских кварталах» города, к великой досаде торговцев-христиан, не переносивших свободной конкуренции.

События 1839-40 годов всколыхнули еврейское общество Венгрии. Отчуждённая от патриархальной массы, новомодная интеллигенция пошла по пути своих учителей - германских борцов за эмансипацию. Подобно им, она выкинула знамя ассимиляции, надеясь под этим знаменем победить. Начавшаяся в верхних слоях мадъяризация была превращена из культурного оружия в политическое. Новая интеллигенция старалась всячески демонстрировать свои истинно-венгерские национальные чувства, подделываясь к тогдашнему венгерскому национальному подъёму. «Мы с восторгом погрузимся в венгерскую национальность - восклицали ассимиляторы - мы будем говорить её языком, петь её песни, и очаровательные звуки её поэтов будут нас привязывать к приобретённой родине». Но чем больше уступала еврейская интеллигенция в пользу венгерской культуры, тем больше росли требования венгерских националистов. Популярнейший вождь этой партии, Людвиг Кошут, был противником полной эмансипации евреев. В своей газете «Pesti Hirlap» он доказывал невозможность гражданского уравнения евреев до тех пор, пока они путём радикальных реформ не устранят из своей религии законов о пище и всего, отделяющего их в бытовом отношении от христиан. Эмансипацию защищал в особой брошюре и в журнальных статьях член палаты магнатов, публицист Этвеш, видя в ней средство «исправления еврейских недостатков». Ряд памфлетов за и против эмансипации свидетельствовал о пробудившемся в широких кругах венгерского общества интерес к еврейскому вопросу. Однако, когда этот вопрос снова стал на очередь в бурных сессиях сейма (1843-44), оказалось, что недавнее юдофильское настроение сеймовых кругов сильно упало. Идеи равенства испарились в раскалённой атмосфере мадьярского национализма. При обсуждении еврейского вопроса в сейме страсти разгорелись до крайности. Один депутат говорил, что будучи сторонником демократических принципов, он, однако, не может голосовать за немедленное уравнение евреев в правах, потому что евреи - «денежные аристократы», имеют свою общинную автономию и, прежде чем их освободить, надо подумать об освобождении венгерской нации. Другие требовали, чтобы евреи представили свой символ веры, в доказательство безвредности иудейской религии для государства. Третьи предлагали для целей очищения иудейской религии учредить раввинскую семинарию с преподаванием на венгерском языке, чем будет также достигнута цель мадьяризации еврейского духовенства. После долгих прений, сейм отверг (35 против 13) вновь поставленную общую формулу об уравнении евреев в правах с недворянами. Приняты были только решения об отдельных улучшениях (отмена налога терпимости и т.п.), приблизительно в объёме реформ, вотированных палатой магнатов в 1840 году и отвергнутых короной. Была прибавлена ещё одна внутренняя реформа: открытие учительско-раввинской семинарии и созыв «раввинского синода», для установления способов упразднения «обособляющих» религиозных законов, мешающих слиянию евреев с христианским населением.

Это последнее решение крайне взволновало представителей еврейской ортодоксии, то есть широких еврейских масс Венгрии: в нём видели попытку связать реформу иудаизма с частичной эмансипацией и принудительным путём провести ассимиляцию. Поднялись протесты. В Пресбург прибыла депутация от правоверных раввинов с ходатайством - не трогать иудейской религии и не вводить никаких «новшеств». Пресбургский раввин, наиболее воинственный, заявил даже, что евреи считают своим отечеством только Палестину и поэтому не могут никогда ассимилироваться с гражданами прочих национальностей. Противники эмансипации из венгерских националистов воспользовались заявлением раввинов для своих целей, выставляя его как доказательство несвоевременности эмансипации. Под влиянием ли этой агитации, или вследствие общего усиления консервативного настроения, палата магнатов, куда перешло решение сейма, на этот раз отвергла весь проект реформ (1844). Эмансипационная борьба окончилась полным поражением. Оставлен был в силе даже позорный налог терпимости.

Видя, что парламентским путём ничего нельзя добиться, представители еврейских общин Венгрии возобновили начатые ещё в 1842 году переговоры с венским двором об отмене налога терпимости путём административным. Венское правительство в принципе соглашалось отменить налог, но лишь под условием определённого выкупа, то есть уплаты общинами единовременной крупной суммы в возмещение убытков, которые понесёт казна от упразднение налога. После продолжительного торга дело уладилось, благодаря посредничеству венгерского палатина, эрцгерцога Иосифа. В июле 1846 года был издан императорский декрет об отмене налога терпимости, под условием уплаты в пятилетний срок 1 200 000 флоринов «недоимок» этого налога. Еврейские общины ликовали и устраивали благодарственные молебны в синагогах по случаю избавления от податной неволи. Но в венгерских сеймовых кругах эти непосредственные сношения евреев с венским правительством произвели неблагоприятное впечатление. Так обострились общественные отношения накануне 1848 года, и это имело трагические последствия во время бурной венгерской революции, в которой политический элемент был окрашен в яркий национальный цвет.

Особый островок в море австрийской реакции составляли итальянские провинции, отошедшие к Габсбургской монархии в силу решений Венского конгресса. В Ломбардии и Венеции евреев постепенно отучивали от равноправия, которым они пользовались в Наполеоновскую эпоху (§ 26). Рядом правительственных распоряжений их вытеснили из городского самоуправления, из общественных должностей и многих либеральных профессий. В 1830 году на итальянские провинции был распространён общий запрет на содержание аптек евреями. От реакционного разгрома уцелела только элементарная свобода передвижения, да ещё преобразованный в духе парижского синедриона общинный строй. Еврейские общины Венеции, Падуи, Мантуи и Триеста, с их общеобразовательными школами и просвещённым раввинатом, не давали повода к полицейскому вмешательству. Большая цивилизованность итальянских евреев в сравнении с галицийскими заставляли правительство обращаться с первыми осмотрительнее и вежливее. Однако, реакция имела свои развращающие социальные последствия. Ранее затаившиеся юдофобские элементы итальянского общества кое-где подняли голову. В Мантуе подстрекаемая христианским купечеством толпа дважды пыталась громить еврейские магазины (1824 и 1842 гг.) и была усмирена только вооружённой силой.


Chapter 9. #71.

§ 71. Отголоски реформации. - Еврейское реформационное движение, которое в Германии было тесно связано с борьбой за эмансипацию, не могло широко развернуться в Австрии по двум причинам: вследствие пассивного или активного сопротивления более сплочённых ортодоксальных масс и вследствие слабости политического импульса - эмансипационной борьбы. Только в Венгрии сороковых годов, где возникло эмансипационное движение, появилась и его спутница реформация германского образца, или вернее - тень её, наводившая ужас на ортодоксов. В коронных же землях практика религиозной реформы или вовсе не обнаруживалась в общественной жизни (Галиция), или же выражалась в умеренных формах, в стремлении облагообразить внешность богослужения в синагогах, без посягательства на догматику или обрядовую символику иудаизма.

Образец такой умеренной реформы дала Вена. Еврейская колония в столице Австрии официально не признавалась «общиной», так как правительство не хотело допустить прочную организацию евреев вне района их постоянной оседлости. Но на деле, все эти сотни семейств «терпимых», «покровительствуемых» и временно допущенных составляли в Вене общину с религиозными и благотворительными учреждениями, с неофициальными старшинами и синагогальной иерархией. Власть в общине находилась в руках привилегированной аристократии из разряда «терпимых», то есть постоянных жителей Вены. Онемеченные семьи банкиров и негоциантов - Эскелесов, Бидерманов и других - задавали здесь тон. Многим из них улыбалась мысль о религиозной реформе, которая сделала бы синагогу привлекательной и для образованной еврейской молодёжи, опустошаемой эпидемией крещений, и для высокопоставленных христианских посетителей. Гамбургская «храмовая реформа» 1819 года произвела в Вене сильное впечатление и дала конкретную форму порывам местных преобразователей. Образовался союз общественных деятелей с целью проведения синагогальной реформы по гамбургскому образцу. Подоспевший в это время императорский декрет 1820 года о постепенном введении немецкого языка в богослужении (§ 68) внушил членам союза надежду, что и правительство будет на стороне реформаторов. В 1823 году в венской синагоге были произнесены первые проповеди на немецком языке. В Вену заехал копенгагенский законоучитель Исаак-Ноах Мангеймер (1793-1865), талантливый оратор с обширным европейским и еврейским образованием, и очаровал публику своими проповедями в духе модернизированного иудаизма. Так как существовавшая синагога не соответствовала требованиям обновлённого богослужения, то влиятельнейшие из «терпимых» (в особенности негоциант М.Л. Бидерман) возбудили ходатайство о дозволении им купить участок земли для постройки новой синагоги. Но тут они наткнулись на характерные для реакционной Австрии полицейские препоны. Шеф полиции граф Седельницкий узнал через своих сыщиков, что реформа затевается в Вене под влиянием новшеств, вводимых в Берлине и Гамбурге. В полицейских донесениях высказывалось опасение, что, «если новое еврейское богослужение будет освящено с чрезмерной помпой и ораторскую трибуну, доступную любому учёному, займёт кто-либо из современных философов и фарисеев», то «в синагоги будет стекаться больше народу, чем в наши христианские церкви, и в душе многих католиков поколеблется вера». На основании этих донесений граф Седельницкий представил императору Францу доклад (1824), в котором говорилось: «Так называемый либеральный дух времени охватил, по-видимому, часть быстро разбогатевшего класса здешних евреев. Гордые своим богатством и блеском, эти люди не желают отправлять старое богослужение в едва разрешённой несколько лет назад местной синагоге, рядом со своими бедными единоверцами, приверженными к унаследованным обычаям. Они хотят завести в Вене литургию, которые иные евреи в Берлине и Гамбурге, увлечённые философическими воззрениями, господствующими в северогерманских университетах и поощряемые протестантизмом, ввели среди своих испорченных образованием единоверцев. Новое богослужение существенно отступает от старых талмудических предписаний, ибо при нём женщины не молятся отдельно от мужчин, вводится кафедра для чтения проповедей и орган для аккомпанемента пению. Эти отступления, в коих, таится гибельный для веры дух деизма, вызывают отвращение среди строгих (правоверных) евреев, и можно опасаться появления нового раскола в еврействе». Устрашённый призраком «смуты», император отклонил ходатайство венских евреев. Тогда главный ходатай, Бидерман, прибег к хитрости. При содействии подкупленного полицейского чиновника, он устроил так, что однажды ночью потолки в старой синагоге обвалились, и заявил начальству, что здание это угрожает опасностью для жизни. Добившись таким образом разрешения на постройку новой синагоги, Бидерман и его единомышленники строили её уже по своему плану и заблаговременно позаботились о реорганизации богослужения. Ещё до окончания постройки, они пригласили в Вену вышеупомянутого проповедника Мангеймера, официально - в качестве законоучителя местной еврейской школы, фактически же - для чтения проповедей в новой синагоге и общего руководства духовными делами общины. В 1826 году синагога была освящена, и Мангеймер стал вводить там новые порядки. Он проложил средний путь между консерватизмом ревнителей старины и крайним новаторством. Проведённая им реформа была ещё умеренней храмовой реформы Гамбурга. Обновлена была только внешняя обстановка богослужения. Вся литургия совершалась на древнееврейском языке, и только проповедь читалась по-немецки. Не были исключены национальные и мессианские молитвы, но был сокращён обширный отдел «пиутим» в праздничной литургии (позже была упразднена и возбуждавшая нарекания извне разрешительная молитва «Коль нидрей»). Даже национальные еврейские мелодии были сохранены, но в обновлённой художественной форме, в пении кантора Зульцера, даровитого композитора, занявшего свой пост в венской синагоге одновременно с Мангеймером. Благодаря этой осмотрительности, Мангеймеру удалось осуществить религиозную реформу без всяких потрясений. Не задевая национального чувства упразднением еврейского языка и мессианских молитв, он успел мирным путём реформировать почти целую общину, а не только одну её группу. Позже ему удалось, хотя и не без трудностей, ввести публичный акт конфирмации для достигших религиозной зрелости. Австрийское правительство, не видя перед собой страшного признака раскола и смуты, не препятствовало деятельности Мангеймера, которая всё более и более расширялась. В течение сорока лет (1825-65) Мангеймер был и духовным пастырем и светским руководителем венской общины. В своих проповедях он нередко затрагивал политические и общественные задачи австрийского еврейства. Он принимал живое участие в борьбе, приведшей к отмене оскорбительной церемонии еврейской присяги (§ 68).

Венская умеренная реформа послужила образцом для части еврейской общины в столице Богемии - Праге. Старейшее гетто Европы утратило своё прежнее культурное единообразие. «Просвещённые» не удовлетворялись духовным руководительством трёхчленной раввинской коллегии (Oberjuristen-Collegium), состоящей из строгих охранителей правоверия. В начале 30-х годов в Праге поднялась сильная агитация в пользу создания реформированного храма по венскому типу. В 1836 году такой храм был открыт, и проповедником в нём сделался неоортодокс Михаил Закс, который спустя несколько лет переселился в Берлин (§ 65). Кроме внешнего благообразия и немецкой проповеди, не было ничего нового в новом храме. Знамением времени было и то, что в состав членов раввинской коллегии в Праге вступил в 1840 году знаменитый галицийский учёный и писатель новой школы - С.И. Раппопорт (§ 72), избранный общиной и утверждённый правительством в этой должности. Ещё раньше пост окружного раввина города Теплица и Лейтмерицкого округа занимал пражский уроженец, д-р Захария Франкель (1832), который в позднейшей своей должности главного раввина Саксонии сыграл столь видную роль в германском реформационном движении, как умеряющая сила (§ 65). В Моравии, славившейся своими талмудическими школами, властвовал «областной раввинат» (в Никольсберге), во главе которого в ту пору стояли столпы ортодоксии Мордехай Беннет и Нехемия Требич. Но и здесь к концу эпохи, вследствие более строгого проведения декрета об обязательности университетского образования для раввинов, встречаются уже раввины нового типа. Таким был, например, Гирш Фассель в Проснице, автор исследований по этике иудаизма. С именем Фасселя связан один общественный подвиг. В 1841 году моравские власти воздвигли гонения на «дикие браки», участившиеся среди евреев вследствие жестокой брачной нормировки. Многие женщины, прижившие детей в таких «незаконных» браках, были приговорены к тюрьме и принудительным работам. Заступничество Фасселя, обратившегося с петицией к императору, избавило несчастных матерей от этих кар.

Если в Вене, Богемии и Моравии мы видим рост умеренно-прогрессивной партии в общинах наряду с ослаблением ортодоксии, то в Галиции наблюдается обратное: крайне слабое реформистское движение, заглушаемое непреодолимой косностью ортодоксальных масс. Зависимые от всесильной иерархии цадиков, властителей хасидских масс, галицийские раввины во всех общинах - кроме нескольких центральных - являлись опорой обскурантизма. В то же время, опекаемый правительством раввинат служил невольным орудием того фискального гнёта, которому подвергались общины. Правительство созывало во Львове периодические съезды раввинов только для провозглашения «херема» против нарушителей мясной и свечной «такс», высасывавших соки из еврейского населения. Закон об обязательном университетском образовании для раввинов не соблюдался, за отсутствием в Галиции таких лиц, которые одновременно прошли бы через талмудическую иешиву и университет. Правительство всё отсрочивало исполнение этого закона. В 1846 году истекал последний срок, но раввинов с университетским цензом и тогда не оказалось даже одного десятка из сотен общин Галиции. Не было, поэтому, и попыток религиозной реформы. Главные раввины - Яаков Орнштейн во Львове (умер в 1839 г.) и Соломон Клугер в Бродах - стояли на страже религиозной традиции против «дерзких вольнодумцев». Более просвещённые раввины, как упомянутый С.И. Раппопорт в Тарнополе и Гирш Хаес в Жолкиеве, подвергались преследованиям, несмотря на то, что они были первоклассными авторитетами в области талмудической науки. Когда же в Галиции появился один молодой раввин-реформист из последователей Гейгера, Авраам Кон, произошла трагедия. Питомец иешивы и пражского университета, Кон был приглашён в 1844 году группой прогрессистов во Львов на пост раввина-проповедника. Он осмелился читать проповедь на немецком языке в старой цитадели раввинизма, учредил там еврейскую гимназию, писал школьные руководства, - вообще ревностно насаждал просвещение без помощи полицейских скорпионов, которыми некогда пользовался правительственный наёмник Гомберг. Но это рвение стоило жизни смелому новатору. В 1848 году, когда Кон приступил к изданию прогрессивной газеты «Друг еврейского народа» (Israelitischer Volksfreund), он погиб от руки тайного убийцы-отравителя, подосланного партией мракобесов во Львове. Галиция ещё не доросла до нормальной культурной борьбы.

Страстную борьбу партий вызвало реформационное брожение в Венгрии, стране сильного консервативного раввината. Во главе воинствующей ортодоксии стоял пресбургский раввин Моше Софер (умер в 1839 г.), ярый враг европейского просвещения, написавший в своём предсмертном завещании заповедь: «Не берите в рук книг Моисея Мендельсона» («be sifrey Ramad - al tashlichu yad»). Хасидское гнездо, устроенное в округе Уйгели цадиком-чудотворцем Моше Тейтельбаумом (1808-40), явилось вспомогательным оплотом против просвещения. И, тем не менее, в этом тёмном царстве блеснул первый луч свободомыслия. Ещё в начале века с попыткой реформы раввинизма выступил Аарон Хорин, занимавший более полстолетия пост раввина в Араде (1789-1844). Он начал дело с устранения некоторых мелких обрядов и суеверных обычаев, обосновывая свои отступления от общепринятого кодекса «Шулхан Арух» ссылками на более древние талмудические источники. Эти невинные реформы навлекли на Хорина ряд преследований. Его оскорбляли арадские фанатики во время проповедей в синагоге, а верховный раввин Офена, к которому Хорин обратился за защитой, потребовал от него письменного отречения от ереси. Хорину пришлось прибегнуть к защите суда, но, выиграв процесс (1807), он простил своих врагов и отказался от наложенного на них штрафа. Весть о гамбургской храмовой реформе 1818 года окрылила Хорина, и он откликнулся на неё тем одобрительным научным отзывом, которым воспользовался для своей цели агитатор Либерман (§ 63). Позже Хорин примкнул к более крайним тенденциям реформистов, и в год своей смерти выразил одобрение резолюциям брауншвейгского раввинского съезда. В целом ряде брошюр («Igeret Elassaf» и др.) он развивал свою систему реформирования позднейшего раввинизма путём богословской критики, при помощи более древних талмудических источников. Новую линию повели преемники Хорина в деле реформы, выступившие в начале 40-х годов, когда на очереди стоял вопрос об эмансипации. Они связали религиозную реформу с начавшимся тогда процессом мадьяризации евреев. Ища равноправия на пути слияния с господствующей нацией, новая еврейская интеллигенция Венгрии усердно ассимилировалась. «Даже в немецких и славянских местностях Венгрии - говорит современник - в еврейские семьи принимались только мадьярские кормилицы и няни, дабы первые звуки, услышанные ребёнком, были звуки мадьярской речи. Начатая в доме родителей, мадьяризация продолжалась с величайшим рвением в элементарных школах. В еврейских общеобразовательных училищах большая часть времени посвящалась изучению национального (венгерского) языка, и вскоре дошли до того, что в еврейских школах Пешта, Арада, Каниша и других городов венгерский язык стал языком преподавания. В образованных еврейских кругах он вытеснил прежний разговорный язык (идиш). Пятикнижие и другие части Библии, а также еврейский молитвенник, были изданы в венгерском переводе. В Пеште образовалось общество распространения венгерского языка среди евреев». Даже синагога сделалась школой мадьяризации. Появились еврейские проповедники, говорившие с амвона на чистом венгерском языке, рискуя нередко не быть понятыми своими слушателями». Эту болезненную ассимиляционную горячку, охватившую верхи общества, ревнители старины хотели лечить средневековыми рецептами. Моше Софер ходатайствовал перед правительством о восстановлении карательной власти раввинов и о дозволении им наказывать нарушителей религиозных законов денежными штрафами, арестом или выставлением в синагоге к позорному столбу («куна»). Правительство не вняло просьбе любителей инквизиции, а реформисты, ожесточённые фанатизмом ортодоксов, становились всё резче в своих требованиях. Энергичным вождём реформистов-радикалов сделался молодой Леопольд Лев, питомец моравских и венгерских талмудических школ, получивший общее образование в лицее Пресбурга, резиденции Моше Софера, и в пештском университете. В 1841 году Лев занял пост раввина в Канише, а в 1846 - в Папа. Здесь он пошёл по стопам Хорина, но в более крайнем направлении, постоянно преследуемый ортодоксами и отражая преследования. Он произносил свои синагогальные проповеди на венгерском языке и в них, как и в сочинениях, развивал идею мадьяризации, как непременное условие гражданского равноправия. Как теоретик религиозной реформы, Лев заходил очень далеко, оспаривая авторитетность даже первоисточников талмудической письменности (его литературный дебют «Реформа раввинского ритуала» появилась в 1839 году на немецком языке), но на практике его новаторство и вообще религиозные реформы в Венгрии не шли многим дальше умеренных улучшений культа, введённых в Вене Мангеймером. Глубокая борьба идей в венгерском еврействе не укладывалась в рамки обновления религиозного культа. Сложны и непримиримы были противоречия между сторонниками старого и нового во всех областях жизни. Моше Софер и Леопольд Лев стояли на противоположных полюсах культуры, и борьба идей шла в Венгрии по всей линии, отделяющей буйный антитезис от окаменелого тезиса.


Chapter 9. #72.

§ 72. Литературное возрождение. - Начавшееся в австрийском еврействе умственное брожение вызвало своеобразный литературный ренессанс, отличавшийся от германского тем, что это было возрождение не только еврейской мысли, но и национального языка. В Германии сделанная ещё в предыдущую эпоху попытка возродить древнееврейский язык для нового литературного творчества потерпела неудачу, и почти вся научная литература 1815-48 годов имела своим орудием немецкий язык, ставший и обиходным языком германских евреев. Не то видим мы в Австрии, где онемечению (а в Венгрии - мадьяризации) подверглись только небольшие круги общества, между тем как огромные еврейские массы славянских земель и Венгрии сохранили свой разговорный «жаргон» и религиозно-литературный язык - древнееврейский. Здесь новая, светская литература должна была по необходимости пользоваться древнееврейской речью, только обновлённой, приспособленной к современным сюжетам. Это двойное обновление и содержания и формы совершалось с 1820-х годов, преимущественно в той Галиции, которая так сильно отстала в цивилизации от прочих областей и которая до тех пор знала лишь два рода литературы: раввинскую схоластику и хасидскую мистику.

В 1820 году в Вене начал издаваться ежегодник на древнееврейском языке (с прибавлением некоторых немецких статей) под названием «Bikkurey haitim» (спелые плоды времени). Редактором первых выпусков ежегодника был тот стилист Шалом hаКоген, который десятью годами раньше безуспешно пытался воскресить угасавший в Германии «Меассеф» (§ 35). В первых томах венского издания эта попытка была повторена: авторы статей явно подражали стилю и сюжетам своего германского образца, откуда иные статьи даже прямо перепечатывались. В этой форме выпуски «Спелых плодов» могли удовлетворить только вкусу незрелых, но «прилежных юношей», которым первоначально сборник и посвящался. Но малу-по-малу тип издания меняется. Вместо наивных стилистических упражнений в прозе и стихах, начинают появляться оригинальные статьи молодых писателей - исследования по еврейской истории, сатиры, поэтические произведения, обнаруживающие брожение умов в австрийском еврействе. Руководителями издания, с 1823 года, являются вожди пражской интеллигенции - Моисей Ландау и Иегуда Иетелес, но главные сотрудники набираются из Галиции. На 12-м выпуске издание «Bikkurey haitim» прерывается, уступая место специально-научному непериодическому сборнику «Kerem hemed» (Прекрасный виноградник), издававшемуся в 1833-1843 годах сначала в Вене, а потом в Праге, под редакцией галицийского учёного С.Л. Гольденберга. Сборник имел оригинальную форму: научные исследования по еврейской истории и литературная критика излагались там большей частью в форме дружеской переписки между сотрудниками, выдающимися писателями Галиции, Италии и Германии. То был живой, нередко переходивший в горячую полемику, обмен мыслей, свидетельствовавший, что историческая критика захватила многие умы, как сила, освобождающая от оков слепой традиции. Под покровом глубокомысленных научных исследований чувствовалось биение общественного пульса, слышались отголоски борющихся идейных течений.

В центре этого научно-литературного движения стоял Соломон-Иегуда Раппопорт (инициальное литературное имя С.И.Р или Шир). Уроженец Галиции (родился в 1790 году во Львове, умер в 1867 году а Праге), он прошёл строгую талмудическую школу, охраняемую от всякого проникновения «вольного духа» и вообще светских знаний. Когда Раппопорт, достигши уже вершин талмудической учёности, вступил в кружок львовских «любителей просвещения», которые позволяли себе читать Библию в немецком переводе Мендельсона и знакомиться со светскими науками, местный раввин Яков Орнштейн объявил в синагогах «херем» анафему над Раппопортом и его товарищами (1816). Вследствие жалобы «отлучённого», высшие галицийские власти заставили львовского раввина снять анафему, но преследования фанатиков сильно повредили материальному благосостоянию Раппопорта, тогда уже обременённого большой семьёй. В это тяжёлое время молодой учёный углубился в исследование тех основ исторического иудаизма, которые в Галиции признавались неприкосновенными для критики. Результаты его исследований появились в 1828-31 годах (в последних томах ежегодника «Bikkurey haitim»), в форме шести биографических очерков, трактующих о Саадии Гаоне, лексикографе Натане Римском, Гаи Гаоне, пайтане Элиезере Калире и двух североафриканских гаонах - Хананеле и Нисиме. В этих очерках проложены новые пути исследования средневековой литературы, которая до этого представляла собой беспорядочные залежи «письменности», генетически непроверенные, лишённые связей с эпохой своего возникновения. Одновременно с Цунцем, Раппопорт стал раскапывать эти залежи и с необычной силой исторического анализа определил процесс наслоения гаонийской письменности и примыкающего к ней литературного творчества. В ту пору подобные научные исследования имели общее воспитательное значение, ибо показывали людям тёмного царства, что в истории существуют законы развития, что «непререкаемые» творения великих раввинских авторитетов связаны только с определённой стадией развития иудаизма, что и здесь возможны критические оценки. Историко-литературные очерки Раппопорта были поэтому общественным событием, - и автор сразу приобрёл громкую славу. Вскоре Раппопорту удалось, при содействии своих просвещённых друзей, занять пост окружного раввина в Тарнополе (1838), но интриги обскурантов в этой общине заставили его спустя два года покинуть её и вообще хасидскую Галицию и принять пост раввина в чешской Праге, который он занимал до своей смерти. В эти годы он продолжал заниматься литературной деятельностью, помещая свою научную переписку в сборнике «Kerem hemed», где он был главным сотрудником, а порой и редактором. И по своему официальному положению духовного раввина, и по своим внутренним убеждениям Раппопорт был далёк от реформационных стремлений своих германских коллег, вроде Гейгера и Гольдгейма. В самый разгар реформационного движения он послал обличительное послание к франкфуртскому раввинскому съезду («Tochacha megula» - Открытое обличение, 1845), в котором резко осудил разрушительные тенденции реформистов, в особенности исключение мессианских молитв из литургии. «Пригвождённые к двери хозяина, рабы говорят: люблю своего господина, не выйду на волю!» - так характеризовал Раппопорт тех, которые отрекались от исторической родины, чтобы не навлечь на себя обвинения в недостатке немецкого патриотизма.

В то время, как Раппопорт вскрывал фактическое содержание еврейской истории, его земляк и друг Нахман Крохмаль (1875-1840) углублялся в её философию. В Бродах, Жолкиеве и Тарнополе протекала тихая жизнь этого мыслителя, в уме которого над пластом традиции наслоилась философия Маймонида, а над нею системы Канта и Гегеля. Силою философского анализа Крохмаль глубоко проник в процесс еврейской истории, в тайну тридцати веков развития иудаизма. В своём капитальном труде «Путеводитель блуждающих нашего времени» (More nevuchey hazman) он дал стройную систему философии истории иудейства в трёх её периодах: древнейшем, древнем и средневековом, различая в каждом периоде три момента эволюции - роста, расцвета и упадка. Сквозь метафизический туман мелькает здесь смелая для того времени мысль о постепенном превращении древнеизраильской идеи национального Б-га, в идею универсального Б-га, «абсолютного духа». Яснее выступает процесс восхождения политической нации на высшую ступень нации духовной, носительницы абсолютной религиозной истины. Осторожно касается галицийский философ больного вопроса о развитии «устного учения» - огромного талмудического законодательства, выдвигая везде историческую необходимость обрядового культа, как способа проявления религиозного сознания в коллективе. Только каббалу, мать хасидизма, автор косвенно осуждает, доказывая её родство с христианским гностицизмом. Все эти идеи Крохмаль в течение многих лет излагал устно, в тесном кругу друзей, часто во время загородных прогулок, вдали от подозрительных взоров жолкиевских фанатиков-хасидов. Боясь преследований, он при жизни не печатал своего сочинения (кроме нескольких отрывков в «Kerem hemed»). Перед смертью он завещал, чтобы рукопись этого сочинения, названного им «Чистая религия» («Emuna Tzrufa»), была переслана Л. Цунцу в Берлин для опубликования. И только в 1851 году вышел в свет «Путеводитель блуждающих нашего времени», с предисловием редактора издания Цунца.

Раппопорт и Крохмаль осторожно развивали свои воззрения, устно и письменно, стараясь не задевать враждебной им тёмной среды: но были писатели с более боевым темпераментом, которые вступали в борьбу с этой средой, хотя большей частью с опущенным забралом - под псевдонимами. Львовский писатель Иегуда-Лейб Мизес (ум. в 1831) выступил с резким обличением раввинизма и каббалы в двух книгах: «О состоянии раввинов» («Tchunat harabanim», 1820) и «Рвение за правду» («Kinat haemet», 1828). Мизес не щадил никаких авторитетов и в своём обличительном усердии дошёл до резкостей, которые строго осуждались умеренным Раппопортом и его друзьями. Против хасидизма и цадикизма направил стрелы своей сатиры Иосиф Перель из Тарнополя (ум. 1839), энергичный деятель просвещения, основавший в своём городе образцовую еврейскую школу с преподаванием на немецком языке. В 1819 году он опубликовал, под псевдонимом, сатиру на хасидов и цадиков в письмах, напоминающих Гуттеновские «Письма тёмных людей» («Megale Tmirin»). В притворно-наивной переписке между двумя хасидами, возбуждающей смех уже своим уморительно-обывательским стилем смесью древнееврейских и жаргонных оборотов, воспроизводится картина жизни цадикских «дворов» с её сетью интриг и «благочестивых обманов». Автор так искусно пародировал хасидский стиль, что на первых порах, как рассказывают, пародия не была замечена хасидами и книга раскупалась ими, как подлинная переписка благочестивых мужей. Ещё более умело владел бичом сатиры бродский врач Исаак Эртер (ум. 1851). Бывши в юности членом раппопортовского кружка любителей просвещения, которых львовский раввин Орнштейн предал анафеме, Эртер впоследствии отплатил своим гонителям сторицей. В своих остроумных сатирах, появившихся в названных выше периодических изданиях и сборниках за период 1823-45 г., он беспощадно осмеивал галицийских гасителей света в раввинской и хасидской среде и обличал их умственное убожество. Эти сатиры писались на изящном древнееврейском языке, доведённом Эртером до небывалого в тогдашнем ренессансе блеска и выразительности. После смерти автора, они были собраны и изданы в отдельном томе, под заглавием «Наблюдатель дома Израиля» («Hatzofe lebeit Israel»).

К плеяде деятелей литературного ренессанса примкнул даровитый писатель из австрийской Италии: Самуил-Давид Луццато (Schadal, 1800-1865). Это был своеобразный феномен в тогдашней литературе. Уроженец Триеста, занимавший с 1829 года место преподавателя еврейской литературы и теологии в раввинской семинарии (Collegium Rabbinicum) города Падуи, он своё детство провёл в атмосфере идей «первой эмансипации», а в юности был застигнут ветром австрийской реакции. В окружающей среде он видел ранние всходы ассимиляции наряду с остатками чистой еврейской культуры, которыми некогда славилась Италия. И в душе его созрел мощный протест против того идейного модернизма, который умаляет историческую самобытность еврейства, обезличивает его. Луццато создал и развил до крайних логических последствий теорию борьбы иудаизма и эллинизма («аттицизма» - по его терминологии) во всемирной истории. Эмоционально-нравственное начало иудаизма, неизменное и стойкое во все времена, не возможно примирить с интеллектуально-эстетическим началом эллинизма, изменчивым и шатким. Тайна вечности еврейской нации - в этой неизменности основных этических истин иудаизма. Гибель грозит народу, если его дух направится по извилистым путям эллинских умствований, приводящих к пустому рационализму. По этому критерию Луццато оценивает всю еврейскую историю: ему не по душе такие рационалисты, как Маймонид или Ибн-Эзра, которые сводили еврейство с его исторической тропинки на большую дорогу всемирной истории, а дороги ему проникновенные умы вроде Иегуды Галеви, которые углубляли национальную мысль, не стремясь её расширить. Взор, устремлённый внутрь еврейства, а не на окружающий мир - таков был идеал Луццато. Он с нескрываемым презрением относился к тем из современных ему деятелей, особенно среди германских реформистов, которые постоянно озирались по сторонам и приспособляли свои воззрения к требованиям и вкусам окружающей христианской среды. Свои национально-исторические воззрения Луццато не систематизировал, как это сделал рационалист Крохмаль, в особом труде (если не считать отрывочного маленького трактата «Yessodey haTora»), но разбрасывал их в журнальных научных статьях, в обширной переписке с друзьями и литературными коллегами - Раппопортом, Иостом, Цунцем, наконец, в стихотворениях. В 1825 году он дебютировал сборником лирических и эпических стихотворений («Kinor naim»), но вскоре оставил этот род литературы и, оставаясь поэтом по настроению, всецело предался научной деятельности, разрабатывая в особенности библейскую экзегетику, филологию и историю средневековой литературы. Он ярко осветил происхождение «арамейской Библии» Онкелоса («Oheb Ger», 1830), дал ряд блестящих исследований по еврейскому языковедению, писал комментарии к различным книгам Библии, к поэзии Иегуды Галеви и средневековых литургических «пайтанов». В своей обширной научной переписке он затрагивал все области тогдашнего еврейского знания. Наряду с Раппопортом, он был главным сотрудником эпистолярно-научного сборника «Kerem chemed». Повсюду он вносил страстность своего темперамента и ту полемическую горячность, которая вытекала из своеобразного положения этого самобытного национального мыслителя среди писателей бурной эпохи ассимиляции, рационализма и религиозных реформ.

Ближе к обычному уровню писателей той эпохи стоял другой австро-итальянский учёный Исаак-Самуил Реджио (Яшар, ум. в 1855), раввин и преподаватель лицея в Горице. В своей книге «Религия и философия» («HaThora we-haphilosophia», 1827) Реджио идёт по проторенному пути примирения теологии с философией. Он издаёт со своими комментариями труды рационалистов прежних веков - Илии Дельмедиго («Bechinat hadat», 1833) и Леона де-Модены («Bechinat hakabbala», 1852), комментирует в Мендельсоновском духе Пятикнижие, переведённое им на итальянский язык, - вообще ищет элементы сближения старой культуры с новой, в отличие от Луццато, который постоянно выдвигал противоречия между иудаизмом и рационалистическим духом нового времени.

Как ни расходились пути новой еврейской литературы в Австрии, в ней, однако, - и в форме, и в содержании - явно преобладала национальная, центростремительная сила, между тем как в тогдашней литературе германских евреев преобладала сила центробежная, ассимиляционная.


Шимон Дубнов

Шимон (Cемён Маркович) Дубнов

Cемён Маркович Дубнов родился в Мстиславле. Будущий замечательный историк был потомком знаменитого каббалиста XVIII века Иосифа Дубно. С 1882 года Дубнов сотрудничает с журналом "Восход". В 1880-1900 годах С.М. Дубнов работал в Одессе, Вильно, Петербурге. В столице Российской империи читал лекции по востоковедению в Свободном университете Лесгафта на высших курсах еврейских знаний. В 1909-18 гг. Дубнов занимал пост главного редактора журнала "Еврейская старина", был одним из руководителей Еврейского историко-этнографического общества. В 1920-е годы эмигрировал в Литву, а затем в Германию (где с 1922 года жил в Берлине) и Латвию. В 1941 году великий еврейский историк Сёмен Маркович Дубнов погиб в Рижском гетто.

Ещё в 1892 году в личном дневнике Семён Маркович отмечал: "Моя цель жизни выяснилась - распространение исторических знаний о еврействе и специальная разработка истории русских евреев. Я стал как бы миссионером истории". (Цитируется по книге А. Локшина "Иудаика в России" С.15).

При освещении исторических событий Дубнов придерживался светских, рационалистических позиций. Знаменитый историк не являлся поклонником идей сионизма, стоя на позиции автономизма (поддерживал идею культурной автономии). Дубнов считал еврейскую культуру на языках идиш и иврит, а также и на русском равноценной. Еврейский историк России конца XIX - начала XX века не мог не быть политическим деятелем. Во время революции 1905-07 годов Семён Маркович Дубнов стал основателем Еврейской народной партии.

Основные темы исследований Дубнова: хасидизм (в молодости он сам был сторонников этого течения); общественно-политическое положение на Украине в середине XVII столетия; институты еврейского самоуправления; общественно-правовое положение евреев в конце столетия и многие другие проблемы еврейской жизни.

Замечательный историк знал идиш, иврит, русский и другие языки. Нельзя не отметить его деятельность по собиранию документов по истории еврейского народа.

Среди многочисленных трудов С.М. Дубнова нужно выделить фундаментальные: "Новейшая история еврейского народа - 1789 - 1881" (1914); "Всемирная история еврейского народа от древнейших времен до настоящего времени". Т1-10. Рига, 1924-38 (в 1925-29 годах вышла в немецком переводе); "Учебник еврейской истории для еврейского юношества". Ч1-3. Одесса, 1898-1901, его воспоминания "Книга жизни" и другие.

Данная страница заимствована с сайта Александра Фридмана
История евреев Беларуси


Шимон Дубнов

«Новейшая История Евреев»

(Печатается по изданию СПб 1914 г.)

Содержание

Предисловие

Введение.

    I. Еврейский мир накануне 1789 года.
  1. Основы старого порядка.
  2. Германия.
  3. Пруссия.
  4. Бесправие и просвещение
  5. Австрия.
  6. Франция.
  7. Италия.
  8. Нидерланды, Англия, Швейцария и Скандинавия.
  9. Польша после первого раздела.
  10. Россия (Белоруссия).
  11. Внеевропейские страны.

    12. II. Главные процессы новейшей истории евреев.
  12. Эмансипация и реакция.
  13. Ассимиляция и национальное движение.

Отдел I: Эпоха первой эмансипации. (1789-1815)

Глава I: Эмансипация евреев во Франции во время революции и империи.

  14. Борьба за равноправие на почве декларации прав.
  15. Дебаты в Национальном Собрании об активном гражданстве евреев.
  16. Сепаратизм сефардов и признание их равноправия.
  17. Агитация парижской Коммуны в пользу евреев.
  18. Дальнейшая борьба за провозглашение эмансипации.
  19. Патриотизм свободы; жертвы террора.
  20. Первые плоды эмансипации (1796-1806).
  21. Наполеон и евреи; декрет 1806 г.
  22. Собрание депутатов-нотаблей.
  23. «Великий синедрион» в Париже.
  24. «Позорный декрет».

Глава II: Эмансипация евреев в странах Французского владычества.

  25. Голландия (Батавская республика и Голландское королевство).
  26. Италия (Римская и Цизальпинская республика; Италийское королевство).
  27. Швейцария (Гельветская республика).

Глава III: Веяния эмансипации и культурный перелом в Германии.

  28. Общее положение.
  29. Пруссия: бесправие и проекты «реформ».
  30. Попытка религиозного компромисса в борьбе за равноправие и юдофобская литература.
  31. Культурный перелом: революция нравов, эпидемия крещений.
  32. Реформы в Пруссии и эдикт о равноправии 1812 года.
  33. Временная эмансипация в полосе французского господства (Вестфалия, Франкфурт, Ганза).
  34. Старый порядок и попытки обновления (Саксония, Бавария, Мекленбург, Баден).
  35. Новая литература и новая школа.

Глава IV: Устойчивость старого порядка в Австрии.

  36. Общая политика.
  37. Система нормировки и опеки в Богемии-Моравии.
  38. Исправительная политика в Галиции.
  39. Венгрия.
  40. Культурное состояние.

Глава V: Еврейская Польша во время последних разделов.

  41. Еврейский вопрос в литературе Четырёхлетнего сейма.
  42. Голос улицы и сеймовая комиссия.
  43. Второй и третий разделы; Берек Иоселевич.
  44. Герцогство Варшавское и Наполеоновская реакция.

Глава VI: Новый еврейский центр в России.

  45. Узаконение «черты оседлости» (конец царствования Екатерины II.
  46. Проекты регламентации еврейского быта (царствование Павла I).
  47. «Комитет по благоустройству евреев» и положение 1804 года.
  48. Следствия закона 1804 года: изгнание из сёл.
  49. Война 1812 года.
  50. Экономический быт и его кризисы.
  51. Кризис самоуправления; кагалы и магистраты.
  52. Хасидский раскол и вмешательство правительства.
  53. Раввинизм, хасидизм, веяния просвещения («берлинеры»).

Отдел II: Эпоха первой реакции. (1815-1848)

Глава I: Политическая реакция и борьба за равноправие в Германии.

  54. Еврейский вопрос на Венском конгрессе.
  55. Антиеврейское движение в литературе и в обществе (1815-1819).
  56. Франкфуртская распря; неволя евреев в «вольных городах».
  57. Торжество реакции в Пруссии (1815-1830).
  58. Убыль реакции и борьба за равноправие (Риссер).
  59. Предвестники эмансипации: голос прусских ландтагов и закон 1847 года.
  60. Борьба за эмансипацию в Баварии.
  61. Торг между политикой и религией в Бадене.
  62. Либеральные и консервативные группы государств.

Глава II: Реформация и умственное движение в Германском еврействе.

  63. Практический фазис реформации; «храмовая борьба» (1815-1823).
  64. Идеологи реформации (Гейгер, Гольдгейм); движение в главных общинах (1835-44).
  65. Съезды раввинов и берлинская реформа (1844-1848).
  66. Литературное возрождение, «наука иудаизма».
  67. Вне стоящие (Берне и Гейне, Маркс и Шталь).

Глава III: Гражданское бесправие и культурная борьба в Австрии.

  68. Общая политика. «Терпимые» в Вене.
  69. Система гнёта в Богемии, Моравии и Галиции.
  70. Эмансипационное движение в Венгрии. Итальянские провинции.
  71. Отголоски реформации.
  72. Литературное возрождение.

Набор и публикация - Максима Цейтлина

При содействии Шауля Котлярского

Сетевая версия - GeoCities

Иерусалим, 11/09/2002